Ajustes EPSON Scan

Cuadro de diálogo Ajustes EPSON Scan (sólo disponible en algunos modelos)

NPD4776-00 5.0 ES


Uso del cuadro de diálogo Ajustes EPSON Scan

Seleccionar Escáner
Conexión
Dirección Escáner de Red
Estado del Escáner
En el cuadro de diálogo Ajustes EPSON Scan puede especificar el tipo de conexión con el escáner y realizar los ajustes de escaneado en red.
Nota:
Deberá iniciar la sesión con derechos de administrador. Los ajustes que realice el administrador afectan a todos los usuarios.

Seleccionar Escáner

Seleccione su escáner de la lista.
Principio

Conexión

Seleccione Local o Red para que coincida con la conexión del ordenador con el escáner seleccionado.
Los métodos de conexión sólo se muestran cuando se utiliza un modelo compatible con la conexión de red.
Principio

Dirección Escáner de Red

Este ajuste aparece cuando como Conexión se ha seleccionado Red. Como dirección puede emplear el nombre del escáner y la dirección IP o el nombre de equipo de una EPSON Network Image Express, EPSON Network Image Express Card, servidor de copia, de impresión o el PC que utilice EPSON Scan Server.
Nota:
Deberá iniciar la sesión como administrador. Sólo los usuarios que tengan derechos de administrador podrán ajustar y borrar la dirección y editar el nombre del escáner, lo cual afectará a todos los usuarios.

Lista de escáner de red

Seleccione el Nombre del escáner y la dirección IP o el nombre del equipo.
Nota:
  • Para borrar el nombre del escáner y la dirección IP o el nombre del equipo, selecciónelo y haga clic en el botón Borrar.
  • Cuando inicia Ajustes EPSON Scan y aparece la lista Dirección Escáner de Red, el escáner de red en la parte superior de la lista está seleccionado.

Botón Añadir

Haga clic en este botón para abrir el cuadro de diálogo Añadir, que puede usar para especificar el nombre del escáner y buscar o seleccionar una dirección IP. Para más información, consulte Uso del cuadro de diálogo Añadir.

Botón Editar

Haga clic en este botón para cambiar el nombre del escáner que aparece en la lista.

Botón Actualizar/Botón Parar

Haga clic en el botón Actualizar para actualizar los contenidos de la lista. Si no quiere volver a actualizar la lista, haga clic en el botón Parar.
Nota:
El escáner de red añadido manualmente en el cuadro de diálogo Añadir no está actualizado.

Botón Borrar

Haga clic en este botón para borrar el escáner de red que aparece en la lista.
Principio

Estado del Escáner

Haga clic en el botón Test o Mantenimiento para comprobar el estado del escáner.

Botón Test

Haga clic en el botón Test para comprobar el estado del escáner conectado al ordenador o el seleccionado en la lista Dirección Escáner de Red. Una vez finalizado el test, haga clic en el botón para mostrar un cuadro de diálogo con información del estado del escáner.

Botón Mantenimiento

Haga clic en el botón Mantenimiento para visualizar el cuadro de diálogo Mantenimiento. Para más información, consulte Uso del cuadro de diálogo Mantenimiento.
Nota:
Dependiendo del modelo de escáner, esta función puede no estar disponible.

Botón Temporizador de Apagado (sólo en algunos modelos)

Muestra el cuadro de diálogo de ajustes Temporizador de Apagado. Para más información, consulte Uso del cuadro de diálogo Temporizador de Apagado.
Si se muestra un error, compruebe el estado del escáner que se está utilizando.
  • ¿Está el escáner conectado al ordenador?
  • ¿Está encendido el escáner?

Ajuste de Timeout (seg.)

Especifique el ajuste timeout para la conexión de red.
Principio


Uso del cuadro de diálogo Añadir

Nombre del escáner
Buscar direcciones
Entrar dirección
Con este cuadro de diálogo puede buscar o añadir una dirección IP y especificar su nombre de escáner. El nombre del escáner y la dirección IP se añaden a la lista de direcciones en el cuadro de diálogo Ajustes EPSON Scan. Puede añadir hasta 50 direcciones IP.

Nombre del escáner

Especifique el nombre del escáner.
Nota:
Por defecto, aparece Escáner x (x es un número entre 1 y 50) como Nombre del escáner.
Principio

Buscar direcciones

Busque la dirección IP. Al hacer clic en el botón Añadir para abrir el cuadro de diálogo Añadir, la dirección IP se busca automáticamente.
Nota:
Puede buscar el escáner de red (dirección IP) situado en el mismo segmento que su ordenador. No se buscarán el escáner de red (dirección IP) o el servidor de copia compartido en red por el EPSON Scan Server. Tampoco se buscan algunos puestos de escaneado de red. Si no puede buscar el escáner de red, seleccione Entrar dirección e introduzca manualmente la dirección IP.

Lista de Dirección

Visualice las direcciones IP buscadas por orden de búsqueda.

Botón Reintentar

Busque de nuevo la dirección IP o el nombre del equipo. Si no selecciona Buscar direcciones, el botón Reintentar estará inhabilitado (en gris).

Botón Parar

Haga clic en el botón Parar para detener la búsqueda.
Principio

Entrar dirección

Si no puede buscar la dirección IP, puede especificar dicha dirección o el nombre del equipo manualmente.


Uso del cuadro de diálogo Mantenimiento

Número Total de Escaneos
Rodillo Aliment. Papel/Separador (disponible sólo en algunos modelos)
Botón Limpieza (sólo disponible en algunos modelos)
Botón Calibración (sólo disponible en algunos modelos)
El cuadro de diálogo Mantenimiento ofrece información sobre el número total de hojas escaneadas o el estado de los consumibles.
Nota:
  • Dependiendo del modelo de escáner, esta función puede no estar disponible.
  • Es posible que algunos elementos y ajustes no se muestran según el escáner que se utilice. Lea las instrucciones de su escáner.

Número Total de Escaneos

Muestra todas las imágenes escaneadas del ADF o del escáner. El recuento total no puede ponerse en cero.
Principio

Rodillo Aliment. Papel/Separador (disponible sólo en algunos modelos)

Número de Escaneos

Muestra el número de hojas que ha escaneado su escáner.

Botón Reiniciar

Al hacer clic en el botón Reiniciar se pone a cero el Número de Escaneos. Si el número de escaneos supera el número máximo de hojas permitido por cada ciclo de vida de un consumible, aparecerá un mensaje recordándole que cambie el Rodillo Alimentador de Papel/Separador. Tras cambiar el Rodillo Alimentador de Papel/Separador por uno nuevo, ponga a cero el número de hojas escaneadas según se le comunica en un mensaje.

Ciclo de Vida

Muestra el número máximo de hojas que un Rodillo Alimentador de Papel/Separador admiten dentro de su ciclo de vida. Si el recuento de hojas escaneadas supera el límite, aparecerá un mensaje recordándole que cambie el Rodillo Alimentador de Papel/Separador.
Principio

Botón Limpieza (sólo disponible en algunos modelos)

Limpia la sección de lectura del escáner. Limpie si observa suciedad en los resultados del escaneo o si el papel no se introduce correctamente.
Consulte el manual del usuario del escáner para obtener más información sobre la limpieza.
Principio

Botón Calibración (sólo disponible en algunos modelos)

Permite la coincidencia de colores para asegurarse de que los tonos de color del documento se escaneen correctamente. Lleve a cabo una calibración en las situaciones siguientes.
  • Si la claridad o el tono de color del documento original y los resultados escaneados son diferentes.
  • Si aparecen líneas verticales en los resultados escaneados.
Consulte el manual del usuario del escáner para obtener más información sobre la calibración.


Uso del cuadro de diálogo Temporizador de Apagado

Temporizador Apagado (minutos)
Nota:
Dependiendo del modelo de escáner, esta función puede no estar disponible.

Temporizador Apagado (minutos)

Establece el tiempo (en minutos) que transcurrirá hasta que se apague automáticamente el escáner.


Ajustes EPSON Scan

> Inicio

Cuadro de diálogo Ajustes EPSON Scan (sólo disponible en algunos modelos)

Uso del cuadro de diálogo Ajustes EPSON Scan
Uso del cuadro de diálogo Añadir
Uso del cuadro de diálogo Mantenimiento
Uso del cuadro de diálogo Temporizador de Apagado