EPSON Scan

Modo Automático
Modo Fácil
Cuadro de diálogo Modo Oficina/Aj. Escanear a PDF
Modo Profesional
Función Ajuste de Imagen
Previsualización
Configuración
Ajustes de Guardar Archivo
Cuadro de diálogo Ajustes EPSON Scan (sólo disponible en algunos modelos)
Apéndice

NPD4217-00 3.9 ES


Ventana principal del Modo Profesional

Ajustes
Original
Destino
Ajustes
Botón Previsualización
Botón Escanear
Botón Ajustes de Guardar Archivo
Botón Configuración
En el Modo Profesional dispone de muchas opciones para poder controlar mejor el escaneado.

Ajustes

Puede guardar todos los ajustes que tiene seleccionados en el Modo Profesional como un grupo de ajustes personalizados y dar un nombre específico. Después podrá aplicar dichos ajustes personalizados al escanear.
Ajustes | Descripción
Nombre | Selecciona los ajustes que están guardados.
Guardar | Guarda los ajustes que están seleccionados en ese momento. Si guarda los ajustes después de visualizar la imagen como previsualización normal, también podrá guardar la posición de marco. Puede guardar hasta 50 ajustes.
Borrar | Borra el ajuste de la lista de Nombre.
Nota:
Los ajustes relacionados con un accesorio, como la unidad para transparencias (TPU) o el alimentador automático de documentos (ADF), no aparecen si el accesorio no está instalado.
Principio

Original

En esta sección, especifique el tipo de documento correspondiente a la imagen que vaya a escanear.
Nota:
Los ajustes disponibles dependen del Tipo Documento.

Tipo Documento

En esta lista, seleccione el tipo de su documento.

Origen Documento

Seleccione el Origen Documento donde tiene el original. ADF son las siglas de Automatic Document Feeder (Alimentador automático de documentos) y MPF son las de Multi Photo Feeder (Alimentador de varias fotos) (sólo disponible en ciertos modelos).
Nota:
Si está instalado el Alimentador de varias fotos, el origen del documento siempre será MPF y no podrá seleccionar la Tabla Documento.

Tipo Auto Exposición

Le permite especificar el tipo de ajustes realizados por la función Auto Exposición.
Nota:
Cuando está seleccionado Foto, la Auto Exposición se activa y optimiza la mejora de la imagen cuando el original es una imagen fotográfica. Cuando está seleccionado Documento, la Auto Exposición optimiza la mejora de la imagen para su impresión.

Tipo de Película

Seleccione en esta lista el tipo de su película.
Principio

Destino

En esta sección, especifique un tipo de imagen, una resolución de salida y un tamaño para la imagen escaneada.

Tipo Imagen

Puede optimizar la calidad del escaneado para determinados tipos de imágenes tales como a todo color y grises (diversos grados de sombreado del negro al blanco).
Al hacer clic en la marca + (en Windows) o en la flecha (en Macintosh), aparecen los siguientes ajustes.
Nota:
  • Los ajustes disponibles dependen del modelo del escáner.
  • Dependiendo del ajuste Tipo Documento y Tipo de Película, los ajustes Semitono (sólo disponible en ciertos modelos) y Blanco y Negro están inhabilitados (en gris).

Opción Imagen

Si selecciona el Tipo Imagen como Blanco y Negro o Escala de grises 8 bits, puede especificar el tratamiento del color como Eliminar o Mejora.
Lista Opción Imagen
Ajustes | Descripción
Ninguno | Seleccione esta opción cuando no quiera que se suprima ni se mejore el color.
Eliminar: Rojo * Eliminar: Verde * Eliminar: Azul * | Para información más precisa, consulte Eliminar.
Mejora de Color: Rojo Mejora de Color: Verde Mejora de Color: Azul | Para información más precisa, consulte Mejora de Color.
Text Enhancement Technology (TET) * | Seleccione esta opción si desea mejorar la precisión del escaneado de OCR (reconocimiento óptico de caracteres). Esta función elimina del escaneado el fondo del documento.
Auto Segmentación de Área (AAS) * | Seleccione esta opción si desea conseguir unas imágenes en grises más nítidas y un reconocimiento de texto más preciso. Esta función separa el texto de los gráficos.
* Esta opción no está disponible en algunos modelos de escáner.

Escaneado rápido (sólo disponible en algunos modelos)

Seleccione esta casilla de verificación para un escaneado más rápido.

Patrón (sólo disponible en algunos modelos)

Los patrones son pautas o métodos predeterminados que utilizan patrones de puntos diminutos para reproducir su imagen. Lo mejor es probar varios ajustes para decidir cuál es el mejor para su imagen o documento.
Nota:
Patrón sólo aparece cuando Tipo Imagen está configurado como Semitono.

Resolución

Si desea cambiar la resolución de la operación de escaneado en curso, seleccione una de la lista o escriba un valor.
Para más información, consulte Resolución.

Tamaño de Documento

Muestra el ancho y el alto de toda la imagen (o la parte seleccionada) en la unidad de medida especificada. En la vista previa de la imagen, puede escribir una nueva anchura y altura para especificar qué parte de la imagen desea seleccionar. También puede definir una zona de escaneado concreta con el marco.
En la lista, especifique una de las siguientes unidades de medida para los valores de Tamaño de Documento y Destino: pulgadas o centímetros.

Tamaño Destino

Especifique el tamaño de salida de la imagen escaneada en la lista Tamaño Destino. La lista contiene los ajustes predefinidos y los personalizados que usted haya guardado.
Al hacer clic en la marca + (en Windows) o en la flecha (en Macintosh), aparecen los siguientes ajustes.
Nota:
La sección Tamaño Destino está disponible después de previsualizar una imagen.

Lista Tamaño Destino

La lista Tamaño Destino contiene los ajustes predefinidos y los personalizados que usted haya guardado.
Si ha seleccionado un ajuste distinto de Original, en la ventana Previsualización aparecerá un marco proporcional a las medidas del ajuste Tamaño Destino.
Si selecciona Original en la lista Tamaño Destino, la imagen se escaneará al tamaño natural de la imagen previsualizada.

Cuadro de diálogo Tamaño Destino

Si selecciona Personalizar, aparecerá el cuadro de diálogo Tamaño Destino, donde puede definir un tamaño de destino y añadir un ajuste nuevo a la lista Tamaño Destino.
Para guardar un ajuste nuevo, seleccione una unidad de medida, especifique el ancho y el alto del tamaño de destino y escriba un nuevo nombre en el cuadro Nombre Tamaño Destino. Por último, haga clic en el botón Guardar.
Si desea eliminar un ajuste de la lista Tamaño Destino, seleccione el nombre del ajuste en la lista y haga clic en el botón Borrar.

Botón de orientación del tamaño de destino

Puede especificar la orientación del papel o el tamaño de pantalla seleccionados en la lista Tamaño Destino.
Nota:
Si ha seleccionado Original en la lista Tamaño Destino, este botón aparecerá inhabilitado (en gris).

Ancho y Alto

El ancho y el alto del ajuste de tamaño de destino seleccionados en la lista Tamaño Destino aparecerán expresados en la unidad de medida elegida. Puede escribir valores nuevos en los campos del indicador, o bien cambiar el área de la imagen en la ventana Previsualización creando un marco o recuadro.

Menú Unidades

Seleccione una unidad de medida: píxels, mm (milímetros) o pulg. (pulgadas). (pulgadas).

Botón Bloquear

Se puede bloquear la proporción actual de ancho-alto de la imagen de destino, de forma que el tamaño del marco y el valor de escala cambiarán de acuerdo con la proporción de ancho-alto del tamaño de destino.
Nota:
Si selecciona Original en la lista Tamaño Destino, este botón estará disponible después de crear un marco en la imagen previsualizada.

Escala

El porcentaje de ampliación o reducción aparece en el cuadro Escala. Puede escribir un valor directamente.

Recorte

Si selecciona Desactivado, tendrá preferencia el tamaño del documento. Por lo tanto, los cambios en el tamaño de destino se basan en la proporción del tamaño del documento o del tamaño del marco. Si está bloqueado el tamaño de destino, el valor de la escala no superará el tamaño de destino.
Si selecciona Activado, el tamaño de destino tendrá preferencia sobre el tamaño del documento. Así, el valor de escala se basará en la proporción del tamaño de destino.
Principio

Ajustes

Puede modificar los ajustes manualmente. Los siguientes ajustes afectan a cada marco de forma independiente.
Para ajustarla, tiene que previsualizar una imagen para ver los efectos de los siguientes ajustes en la ventana Previsualización.
Nota:
Dependiendo de los ajustes del Tipo Imagen, algunas funciones pueden no estar disponibles.
Ajustes
Descripción
Botón Auto Exposición
Haga clic en el botón Auto Exposición para optimizar, automáticamente, la exposición de una imagen. Los ajustes Gamma, Luz y Sombra se configuran automáticamente.
Seleccione la opción Auto Exposición continua del menú Color de diálogo Configuración para que la función Auto Exposición se active siempre que haga clic en el botón Previsualización, modifique el tamaño de la imagen previsualizada con el zoom, cree un marco o cambie el tamaño o la ubicación de un marco.
Botón Ajuste Histograma
Para información más precisa, consulte Cuadro de diálogo Ajuste Histograma.
Botón Corrección de Tono
Para información más precisa, consulte Cuadro de diálogo Corrección de Tono.
Botón Ajuste de Imagen
Para información más precisa, consulte Cuadro de diálogo Ajuste de Imagen.
Botón Paleta de colores
Para información más precisa, consulte Cuadro de diálogo Paleta de colores.
Botón Reiniciar
Haga clic en el botón Reiniciar para restaurar a los ajustes por defecto los cambios que haya hecho en los ajustes de control de la imagen con los botones anteriores. Si no ha modificado ningún ajuste de control de la imagen y la casilla de verificación Auto Exposición está desactivada, este botón estará inhabilitado (en gris).
Desenfocar máscara
Para información más precisa, consulte Desenfocar máscara.
Destramado
Para información más precisa, consulte Destramado.
Reducción de Granulado
Para información más precisa, consulte Reducción de Granulado.
Restauración de Color
Para información más precisa, consulte Restauración de Color.
Corrección claroscuro
Para información más precisa, consulte Corrección claroscuro.
Eliminación del Polvo
Para información más precisa, consulte Eliminación del Polvo.
DIGITAL ICE Technology
Para información más precisa, consulte DIGITAL ICE Technology (sólo disponible en algunos modelos).
Umbral
Para información más precisa, consulte Umbral.
Principio

Botón Previsualización

Haga clic en el botón Previsualización para comenzar el pre-escaneado. Para más información, consulte Ventana Previsualización.
Nota:
  • Según el ajuste de Tipo Documento, la previsualización por defecto puede ser diferente.
  • Cuando está instalado el alimentador de varias fotos, el botón Previsualización funciona distinto en la 1ª página y a partir de la 2ª página.
  • 1ª página: Hace avanzar la 1ª página y muestra una vista previa de ella.
    A partir de la 2ª página, expulsa la página escaneada, hace avanzar la página siguiente y muestra una vista previa de la página.
Principio

Botón Escanear

Haga clic en el botón Escanear para empezar a escanear.
Si crea varios marcos en la imagen previsualizada, haga clic en el botón Todas de la ventana Previsualización antes de hacer clic en el botón Escanear. Epson Scan escaneará los marcos por orden de creación.
Nota:
En los siguientes casos, el botón Escanear no está disponible. Necesita realizar antes una previsualización:
  • Si el Tipo Imagen seleccionado es Suavizado de Color.
  • Si el Tipo Documento seleccionado es Película.
  • Si está instalado el alimentador de varias fotos (MPF) (Si no desea previsualizar los documentos, tiene que escanear con los modos Modo Automático o Modo Fácil).
Principio

Botón Ajustes de Guardar Archivo

Haga clic en este botón para abrir el cuadro de diálogo Ajustes de Guardar Archivo, donde puede especificar un nombre y un formato de archivo para la imagen escaneada. Para más información, consulte Cuadro de diálogo Ajustes de Guardar Archivo.
Nota:
Esta función sólo está disponible cuando se ha iniciado Epson Scan de forma independiente de las aplicaciones compatibles con TWAIN.
Principio

Botón Configuración

Puede personalizar los ajustes de escaneo. Para más información, consulte Cuadro de diálogo Configuración.
Principio


Cuadro de diálogo Configuración

Menú Previsualización
Menú Color
Menú ADF (sólo disponible en algunos modelos)
Menú Tamaño Película (sólo disponible en algunos modelos)
Menú Personalizado
En el cuadro de diálogo Configuración puede configurar diferentes ajustes de Epson Scan.
Nota:
Dependiendo del modelo de escáner esta función puede no estar disponible.

Menú Previsualización

Este menú permite configurar ajustes básicos relacionados con las propiedades de la ventana Previsualización.

Rotación de la Imagen Previa

Le permite girar las imágenes previsualizadas 90 grados hacia la derecha. Seleccione esta casilla si colocó el original en posición horizontal, de manera que la imagen previsualizada se visualice correctamente.

Unidades

Le permite seleccionar la unidad de medida en la que se expresará el tamaño real de un marco. Puede elegir entre mm (milímetros) o pulg. (pulgadas).

Previs. alta calidad

Muestra una previsualización de alta calidad, permitiéndole obtener valores precisos de luz, sombra e Intensidad del Balance de Grises probando con el cuentagotas en la imagen previsualizada.
Nota:
Dependiendo del modelo de escáner, esta función puede no estar disponible.

Área de Muestreo del Densitómetro

Le permite seleccionar uno de los siguientes ajustes para el Área de Muestreo del Densitómetro: 1 × 1 píxel, 3 × 3 píxeles o 5 × 5 píxeles. El densitómetro realiza un muestreo de los valores de RGB y de las propiedades de luminosidad del intervalo de píxeles especificado.

Área Muestreo

Le permite seleccionar uno de los siguientes ajustes para el Área Muestreo: 1 × 1 píxel, 3 × 3 píxeles o 5 × 5 píxeles. La función del cuentagotas realiza un muestreo de los valores promedio de luz, sombra e Intensidad del Balance de Grises del intervalo de píxeles especificados en el Modo Profesional.

Orientación Automática de Foto

Le permite ajustar la dirección de la imagen automáticamente.
Nota:
  • Según la imagen, la Orientación Automática de Foto puede no funcionar correctamente. Para más información, consulte La Orientación Automática de Foto no funciona como estaba previsto.
  • Esta función está disponible al previsualizar imágenes en el método miniaturas.

Área de recorte de miniatura

Permite ajustar el margen de un marco de forma que quepa en el documento. Use este menú únicamente cuando previsualice una imagen en la ventana Previsualización de miniaturas. Generalmente no le hará falta cambiar este ajuste. Para que la parte del marco sea mayor, mueva el control deslizante hacia la posición Grande.
En algunos tipos de documento, el área especificada puede incluir el margen del documento. Use este menú cuando quiera seleccionar el área más grande posible.
Cuando utilice DIGITAL ICE Technology, coloque el control deslizante en la posición Pequeño.
El ajuste Área de recorte de miniatura también se aplica durante el escaneo en Modo Automático.
Principio

Menú Color

Este menú le permite configurar diversos parámetros relacionados con el ajuste y la administración del color.

Control de Color

Le permite configurar ajustes que influyan en el valor de gamma del monitor y en la forma de funcionar de Auto Exposición. Seleccione este ajuste cuando no utilice ningún sistema de administración de color con Epson Scan. Permite añadir un perfil ICC (información sobre la reproducibilidad del color de la imagen escaneada) a la imagen al iniciar Epson Scan de forma independiente de las aplicaciones compatibles con TWAIN y guardando la imagen en formato JPEG/TIFF. Los colores de la imagen escaneada se muestran correctamente al abrir la imagen con el perfil añadido al archivo utilizando un programa que tenga funciones de administración del color.

Auto Exposición continua

Seleccione esta casilla de verificación si desea que la función Auto Exposición se active automáticamente cada vez que haga clic en el botón Previsualización o que cree, mueva o cambie el tamaño de un marco en la ventana Previsualización. Este ajuste está disponible únicamente cuando está seleccionada la opción Control de Color.

Visualizar Gamma

Permite elegir el ajuste de gamma para el espacio de color estándar. Puede escoger entre 1,8 o 2,2. Si no está seguro/a del valor que debe utilizar, deje el ajuste en el valor predefinido.
Nota:
  • Si utiliza la aplicación preparada para PRINT Image Matching, no podrá cambiar el valor de Gamma en el cuadro Visualizar Gamma.
  • Este ajuste está disponible cuando está seleccionada la opción Control de Color.

Control deslizante Nivel Auto exposic

El control deslizante Nivel Auto exposic le permite cambiar el nivel de la exposición automática. Si mueve el control deslizante hacia la izquierda (Bajo) la imagen será más natural. Si lo mueve hacia la derecha (Alto) la imagen será más viva.
Bajo es idóneo para retocar la imagen después de escanearla. Alto es ideal para imprimir la imagen sin retocarla.
Nota:
El ajuste de Nivel Auto exposic aparece en el gráfico Curva de tono del cuadro de diálogo Corrección de Tono. El Nombre de la Curva de Tono será Auto.

Botón Valor recomendado

Este botón configura los ajustes al nivel recomendado por Epson más indicado para ese modelo de escáner y tipo de documento.

ICM (en Windows) / ColorSync (en Macintosh)

Este ajuste le permite utilizar el sistema de administración de color disponible para su ordenador: ICM (en Windows) o ColorSync (en Macintosh). Al seleccionar esta opción, se habilitan los ajustes explicados a continuación. La imagen escaneada se convierte de acuerdo con estos ajustes antes de guardarla o enviarla a una aplicación compatible con TWAIN. Si sus dispositivos de salida (impresora y monitor) no son compatibles con ICM o con ColorSync, deje desactivada esta casilla de verificación.
Nota:
Cuando está seleccionado ICM y se utiliza una función de exposición automática, según la imagen, es posible que una parte del fondo blanco se transforme en blanco total, o que una parte negra se convierta en negro absoluto.

Origen (Escáner)

Elija un perfil de color de esta lista para el escáner que esté utilizando. Epson recomienda la selección de Estándar EPSON si se utiliza un escáner Epson.

Destino

Seleccione un perfil ICC adecuado para su monitor u otro dispositivo de salida (como la impresora) en esta lista. Si desea usar un perfil de color sRGB, seleccione sRGB. Este es el ajuste predeterminado en Windows. Si desea utilizar el mismo perfil de color que el monitor de su ordenador, seleccione Monitor RGB. Este es el ajuste predeterminado en Macintosh.
Nota:
Si está instalado el perfil ICC para RGB de Adobe, RGB de Apple y RGB de Color Match, estas selecciones se añadirán a la lista.

Visualizar Previo Usando Compensación de Monitor

La imagen previsualizada se muestra con compensación mediante el motor ICM o ColorSync.
Si selecciona esta casilla de verificación, puede hacer que los colores de las imágenes que vea en Epson Scan coincidan con los que vea en Adobe Photoshop 5.0 o superior. Como hay otras aplicaciones que no admiten esta función, Epson recomienda que no seleccione esta casilla de verificación.

No hay correción de Color

Le permite escanear imágenes sin tener que ajustar la calidad de la imagen en absoluto. Seleccione este ajuste para obtener el mejor resultado cuando cree su propio perfil de color mediante un dispositivo de calibración.
Nota:
Si está seleccionada No hay correción de Color, todas las herramientas de ajuste de la imagen quedarán inhabilitadas (en gris).
Principio

Menú ADF (sólo disponible en algunos modelos)

Este menú le permite realizar una serie de ajustes relacionados con el ADF (sólo disponible en algunos modelos).

Hacer coincidir cara y reverso de imágenes en escaneo dúplex

Dependiendo de la dirección del documento que se haya especificado en el cuadro, la imagen escaneada de la parte posterior puede aparecer rotada 180 grados. Puede utilizar las funciones para girar la imagen 180 grados y colocarla correctamente.
Nota:
  • Cuando está activada esta casilla de verificación, no podrá hacer marcos.
  • Puede que aparezca un mensaje de error y no se puedan escanear documentos cuando la resolución sea de más de 600 ppp y el tipo de imagen definido sea Color 48-bit o Escala de grises 16 bits.
  • Si la inclinación del documento es de más de 1 grado, puede que la imagen no se corrija.
Principio

Menú Tamaño Película (sólo disponible en algunos modelos)

Este menú le permite configurar el tamaño de un soporte con el formato de película.
Nota:
  • Según este ajuste, se puede configurar la previsualización en miniatura del formato de soporte.
  • Dependiendo del modelo de escáner, esta función puede no estar disponible.

Tamaño Película Formato Medio

Le permite seleccionar uno de los cinco tamaños de película de formato medio: 6×4,5, 6×6, 6×7, 6×8 o 6×9.
Principio

Menú Personalizado

Este menú le permite configurar otros ajustes de Epson Scan.

Corregir sesgo de página

Corrige automáticamente la inclinación de los documentos. Esta casilla de verificación está desactivada por defecto.
Nota:
  • Este ajuste no se aplica si se ha seleccionado Película como Tipo Documento.
  • Esta función sólo puede usarse con documentos y está deshabilitada para las fotografías.

Corregir bandas verticales

Cuando escanea documentos con revestimiento metálico, seleccione esta casilla de verificación para eliminar patrones de puntos o rayas de las imágenes escaneadas.
Nota:
  • Esta función puede no ser útil para todos los documentos con revestimiento metálico.
  • Esta función sólo está habilitada si el Tipo de documento seleccionado es Reflectante.
  • Esta función aumenta el tiempo de escaneado.
  • Dependiendo del modelo de escáner, esta función puede no estar disponible.
  • Esta función no está disponible en el Modo Automático.
  • No se pueden ver los efectos de esta función en la ventana Previsualización.
  • Cuando activa esta casilla de verificación y si selecciona Suavizado de Color como el Tipo Imagen, no se aplica Suavizado de Color, sino Color 24 bits.
  • Cuando seleccione esta función, los siguientes ajustes no se aplicarán: Auto Segmentación de Área, Eliminar y Mejora de Color del ajuste Opción Imagen.

Mostrar textura

Si escanea documentos con textura, tales como tarjetas, seleccione esta casilla de verificación para preservar la textura en la imagen escaneada. Esta casilla de verificación está desactivada por defecto.
Nota:
  • Dependiendo del modelo de escáner, esta función puede no estar disponible.
  • Esta función aumenta el tiempo de escaneado.
  • Si selecciona esta casilla de verificación después de la previsualización, ejecute de nuevo la función de previsualización para confirmar el efecto de Mostrar textura.
  • Esta función no está disponible en el Modo Automático.
  • Esta función no está disponible al escanear películas.
  • DIGITAL ICE Technology no está disponible si esta casilla de verificación está seleccionada y si el tipo de documento seleccionado es reflectante.
  • La casilla de verificación está desactivada al reiniciar Epson Scan.

Guardar Ajustes

Guarda la imagen previsualizada y los ajustes que tenga asociados después de escanear o de cerrar Epson Scan.

Área de trabajo

Muestra la carpeta donde se guardan los archivos temporales de algunas operaciones de imágenes, así como el espacio libre de la unidad para esa carpeta.
Si desea cambiar de unidad, haga clic en el botón [image] y seleccione una unidad de la lista.
En la lista no figura ninguna unidad de red ni extraíble.

Botón Reiniciar Todo

Haga clic en este botón si desea recuperar todos los valores predeterminados de los ajustes de Epson Scan y luego cerrar Epson Scan. Al hacer clic en este botón, se perderán todos los cambios que haya realizado en los ajustes de Epson Scan.


Ventana Previsualización

Miniatura
Normal
Enfoque automático/Enfoque manual
Ventana Densitómetro
Antes de escanear una imagen, puede utilizar la ventana Previsualización para ver los efectos de la mayoría de los ajustes de Epson Scan y para configurar más ajustes de la imagen.
Nota:
  • Es posible que la imagen de la previsualización y la escaneada muestren diferencias.
  • La ventana Previsualización no está disponible en el Modo Automático ni en el Modo Fácil cuando está instalado el alimentador de varias fotos.

Miniatura

El método de previsualización de miniaturas le permite acceder a vistas previas de varias imágenes con una composición de miniaturas. Epson Scan localiza automáticamente los fotogramas de la película o los marcos de las fotografías y aplica la función Auto Exposición a cada imagen.
Nota:
Si el escáner no detecta las imágenes colocadas en el escáner, o si las imágenes aparecen recortadas o agrupadas de una forma no deseada cuando se muestran como miniaturas, consulte Solución de problemas en el Manual de usuario para más información.

Foto

Botón Rotación

Haga clic en el botón [image] Rotación para girar la imagen seleccionada 90 grados.

Botón Espejo

Haga clic en el botón [image] Espejo si desea cambiar la imagen seleccionada por su imagen reflejada en un espejo. Bajo la imagen simétrica, aparecerá un pequeño icono.

Botón Borrar Marco

Haga clic en el botón [image] Borrar marco para borrar el marco activo en ese momento.

Botón Todas

Haga clic en este botón si desea activar todas las imágenes en miniatura.

Tamaño

Botón Vista en miniatura <Grande>

Muestra previsualizaciones en miniatura grandes.

Botón Vista en miniatura <Pequeña>

Muestra previsualizaciones en miniatura pequeñas.

Botón Una imagen a tamaño completo

Muestra la previsualización en miniatura seleccionada a tamaño completo.
En la previsualización a tamaño completo, puede cambiar la imagen usando los botones [image] Previo y [image] Siguiente.
Principio

Normal

La previsualización normal le permite ver la imagen previsualizada completa y los efectos de los ajustes que haya realizado.

Botón Zoom

Haga clic en este botón para ampliar una zona seleccionada (enmarcada) de la imagen. En el menú Zoom aparece una ampliación de la zona seleccionada que le permite ver el efecto de sus ajustes con más detalle.
El botón Zoom pasa a ser Compl. en la pantalla Zoom.
Nota:
Si utiliza el alimentador automático de documentos (ADF) para escanear, no podrá utilizar la función de zoom.

Botón Compl.

Haga clic en este botón para ver una previsualización de la imagen a tamaño completo. El botón Compl. pasa a ser Zoom en la pantalla Compl.

Botón Girar hacia la izquierda

La imagen seleccionada se gira en el sentido contrario al de las manecillas del reloj.

Botón Girar hacia la derecha

La imagen seleccionada se gira en el sentido de las manecillas del reloj.

Marco

Un marco es un recuadro, cuyo tamaño se puede cambiar y que determina qué parte y qué cantidad de una imagen se va a escanear. Se pueden enmarcar hasta 50 fotos.
Nota:
  • Si escanea documentos con el alimentador automático de documentos (ADF) o el alimentador de varias fotos (MPF), sólo podrá crear un marco.
  • Si está utilizando el cargador automático de películas (AFL), puede crear un marco de 35 mm de tamaño como máximo.

Botón Borrar marco

Haga clic en el botón [image] Borrar marco o pulse la tecla Borrar en el teclado del ordenador para borrar el marco activo.

Botón Duplicar marco

Haga clic en el botón [image] Duplicar marco para crear un marco del mismo tamaño que el marco activo. El marco duplicado puede colocarse en una ubicación determinada.

Botón Ubicación automática

Al hacer clic en el botón [image] Ubicación automática se ajusta automáticamente el tamaño de un marco al tamaño de una imagen. Cuando hay varias imágenes, la función Ubicación automática se aplica a todos los marcos activos en ese momento.

Indicador de número de marco

Muestra el total de marcos que hay en la ventana Previsualización en ese momento.

Botón Todas

Haga clic en este botón si desea activar todos los marcos.
Nota:
También puede seleccionar varios marcos si mantiene pulsada la tecla Ctrl (en Windows) o la tecla Mayús (en Macintosh) en el teclado del ordenador mientras hace clic en las imágenes.
Para desmarcar todos los marcos haga clic en uno de ellos.
Principio

Enfoque automático/Enfoque manual

Nota:
Estos botones sólo aparecen si el escáner tiene un mecanismo de enfoque ajustable.

Botón Enfoque automático (sólo disponible en algunos modelos)

Haga clic en el botón [image] Enfoque automático si desea ajustar la posición de enfoque automáticamente. Al hacer clic en el botón, el valor de posición de enfoque actual está señalado en el indicador Posición del foco. Esto es particularmente útil cuando se utilizan tipos especiales de películas tales como negativos o positivos, porque el escáner ajusta el enfoque para compensar la distancia extra entre la película y la superficie para documentos.

Botón Enfoque manual (sólo disponible en algunos modelos)

Haga clic en el botón [image] Enfoque manual para abrir el cuadro de diálogo Foco, donde puede ajustar la posición del enfoque. Para más información, consulte Cuadro de diálogo Foco (sólo disponible en algunos modelos).

Botón Selección de doble enfoque (sólo disponible en algunos modelos)

Haga clic en el botón de [image] [image] Selección de doble enfoque para seleccionar una posición de enfoque: 0,0 o 2,5.

Densitómetro

Haga clic en el botón [image] Densitómetro para abrir la ventana del Densitómetro. Para más información, consulte Ventana Densitómetro.
Principio

Ventana Densitómetro

En este cuadro de diálogo, se indican los valores para RGB (rojo, verde, azul) y las propiedades de luminosidad de los píxeles de la ventana Previsualización. Si el Tipo Imagen seleccionado es Blanco y Negro, en la ventana Densitómetro sólo se muestra la propiedad de bit.
Coloque el cursor en un punto de la imagen de la ventana Previsualización para hacer un muestreo de los píxeles de esa zona. Puede hacer un muestreo de un área de 1 × 1 píxel, 3 × 3 píxeles o de 5 × 5 píxeles. Para cambiar el área de muestreo mantenga pulsada la tecla Ctrl mientras pulsa varias veces la tecla E en el teclado del ordenador. El cuadrado del centro de la imagen de la ventana Densitómetro cambiará de tamaño de acuerdo con el área de muestreo.
Nota:
También puede cambiar la cantidad de píxeles de muestra en la ventana Previsualización del cuadro de diálogo Configuración. Para más información, consulte Cuadro de diálogo Configuración.
Si ha hecho algún cambio en la imagen previsualizada que afecte a la calidad de la imagen, puede ver los valores de la imagen original bajo la columna Antes y el resultado de sus cambios bajo la columna Después.


Cuadro de diálogo Ajuste Histograma

Histograma
Visualizador de la Curva de Tono
Intensidad del Balance de Grises
Botón Reiniciar
En el cuadro de diálogo Ajuste del histograma, puede especificar los niveles de luz, sombra y gamma.
Nota:
En Windows, haga doble clic en su barra de títulos para ocultar el cuadro de diálogo. Para mostrarlo, vuelva a hacer doble clic en su barra de títulos.

Histograma

Puede ajustar los valores de luz, sombra y gamma para distintos colores.

Canal

Haga clic en un botón contiguo al botón que desee ajustar con el histograma.

Histograma

Muestra el histograma del color o juego de colores seleccionado. El eje X es el nivel de sombra, gamma y luz, empezando por la izquierda. El eje Y es el nivel.

Editor de la entrada del histograma

Puede ajustar los niveles de entrada de luz, sombra y gamma moviendo los triángulos que hay debajo del histograma, o escribiendo un valor en el cuadro de texto que aparece bajo los triángulos.
También puede configurar el nivel de luz, sombra o gamma con el cuentagotas. Haga clic en el botón del cuentagotas, situado en el lado derecho del cuadro de texto. El puntero del ratón se transformará en un cuentagotas, con el movimiento restringido al interior de la ventana Previsualización. Coloque el cuentagotas en el lugar que desee seleccionar como punto de luz, sombra o gamma y haga clic en él. El brillo del píxel situado en el punto seleccionado será el nivel de luz, sombra o gamma.
Nota:
  • Para volver a convertir el cuentagotas en el puntero del ratón, pulse la tecla Esc en el teclado del ordenador.
  • Puede especificar cuántos píxeles van a hacer de muestra en la ventana Previsualización del cuadro de diálogo Configuración. Para más información, consulte Cuadro de diálogo Configuración.

Editor de la salida del histograma

Puede ajustar los niveles de salida de luz y sombra escribiendo un valor en un cuadro de texto contiguo a Salida o moviendo los triángulos situados encima de los cuadros de texto.
Principio

Visualizador de la Curva de Tono

Muestra la forma de los ajustes actuales del cuadro de diálogo Ajuste Histograma. El eje X corresponde al brillo del original (valor de entrada), mientras que el eje Y es el brillo de la imagen escaneada (valor de salida).
Nota:
En el Visualizador de la Curva de Tono no puede realizar ajustes importantes en la curva de tono. Para configurar ajustes importantes haga clic en el botón Corrección de Tono. Para más información, consulte Cuadro de diálogo Corrección de Tono.

Botones de selección de modo para la forma de la curva luz/sombra

Los botones [image] (en la parte inferior izquierda y la parte superior derecha de la curva de tono) le permiten modificar los extremos de la curva de tono. Haga clic en el botón y luego en Suave, Fuerte o Normal para seleccionar su ajuste. Junto al ajuste seleccionado aparecerá una marca de verificación.

Botón Mostrar Salida

El histograma del cuadro de diálogo Ajuste Histograma se basa en el escaneado de la imagen original. Para ver los efectos que tienen sus ajustes de corrección de imagen en el histograma, haga clic en el botón Mostrar Salida y no lo suelte. Todos los ajustes que realice en los cuadros de diálogo Ajuste Histograma, Corrección de Tono y Ajuste de Imagen se verán reflejados en el nuevo histograma. Si suelta el botón, regresará al histograma del escaneado original.
Nota:
Cuando no se está previsualizando la imagen, el botón Mostrar Salida está inhabilitado (en gris).
Principio

Intensidad del Balance de Grises

Le permite eliminar un matiz (tinte) de un color determinado.
Haga clic en el botón del cuentagotas, situado en el lado derecho del cuadro de texto. El puntero del ratón se transformará en un cuentagotas, con el movimiento restringido al interior de la ventana Previsualización. Coloque el cuentagotas sobre un color cuya intensidad de equilibrio de grises desee ajustar, y haga clic en el color. Si desea cambiar el nivel de intensidad del equilibrio de grises del color seleccionado, mueva el control deslizante hacia la izquierda o la derecha, o escriba un valor en el cuadro de texto.
Puede escribir un valor comprendido entre 0 y 100. Si especifica 100, se quitará totalmente el matiz del color y el píxel seleccionado se volverá gris.
Nota:
  • Si el Tipo Imagen está configurado con un valor distinto de Color 48-bit, Color 24 bits y Suavizado de Color, el control deslizante y el cuadro de texto de Intensidad del Balance de Grises estarán inhabilitados (en gris).
  • Para volver a convertir el cuentagotas en el puntero del ratón, pulse la tecla Esc en el teclado del ordenador.
  • Puede especificar cuántos píxeles van a hacer de muestra en la ventana Previsualización del cuadro de diálogo Configuración. Para más información, consulte Cuadro de diálogo Configuración.
Principio

Botón Reiniciar

Haga clic en el botón Reiniciar para volver a los valores por defecto.


Cuadro de diálogo Ajuste de Imagen

Brillo
Contraste
Saturación
Balance de Color
Botón Reiniciar
En el cuadro de diálogo Ajuste de Imagen puede modificar los ajustes de brillo y de equilibrio de colores.
Nota:
En Windows, haga doble clic en su barra de títulos para ocultar el cuadro de diálogo. Para mostrarlo, vuelva a hacer doble clic en su barra de títulos.

Brillo

Para información más precisa, consulte Brillo.
Principio

Contraste

Para información más precisa, consulte Contraste.
Principio

Saturación

Puede ajustar la densidad de un color. Cuanto más alta sea la saturación, más fuerte aparecerá el color, mientras que una saturación baja hará que el color aparezca más pálido.
Nota:
Si el tipo de imagen está configurado con un valor distinto de Color 48-bit, Color 24 bits y Suavizado de Color, el control deslizante y el cuadro de texto de Saturación estarán inhabilitados (en gris).
Principio

Balance de Color

Esta opción permite ajustar el nivel más brillante de un color concreto: Cián, Magenta o Amarillo. Cuanto mayor es el valor, más tenue es el color. Cuanto menor sea el valor, más fuerte será el color.
Nota:
Si el tipo de imagen está configurado con un valor distinto de Color 48-bit, Color 24 bits y Suavizado de Color, el control deslizante y el cuadro de texto de Saturación estarán inhabilitados (en gris).
Principio

Botón Reiniciar

Haga clic en el botón Reiniciar para volver a los valores por defecto.


Cuadro de diálogo Corrección de Tono

Nombre de la Curva de Tono
Editor de la curva de tono
Botón Reiniciar
En el cuadro de diálogo Corrección de Tono puede ajustar la curva de tono de colores individuales.
Nota:
En Windows, haga doble clic en su barra de títulos para ocultar el cuadro de diálogo. Para mostrarlo, vuelva a hacer doble clic en su barra de títulos.

Nombre de la Curva de Tono

La función Corrección de Tono proporciona curvas de corrección del tono predefinidas que permiten ajustar el contraste dentro de una imagen. La lista Nombre de la Curva de Tono ofrece las seis curvas de corrección del tono más comunes, descritas a continuación.
Nota:
Cuando está configurado Nivel Auto exposic en el menú Color del cuadro de diálogo Configuración, su resultado puede influir en el gráfico de curva de tono, y el Nombre de la Curva de Tono.

Ajustes | Descripción
Lineal | Una curva de tono lineal no tiene ninguna corrección del tono y el ajuste predeterminado. Utilice esta opción si está satisfecho/a con el tono de la imagen previsualizada.
Claro | Ajusta las imágenes más oscuras (como una película subexpuesta) para hacerlas ligeramente más brillantes.
Oscuro | Ajusta las imágenes más claras (como una película superexpuesta) para hacerlas ligeramente más oscuras.
Contraste Plano | Suaviza las imágenes de alto contraste para darles un aspecto más natural.
Contraste Alto | Aumenta el contraste de las imágenes apagadas.
Abrir Sombra | Aumenta el detalle de las zonas oscuras de las imágenes.
Si desea seleccionar un ajuste de corrección del tono predefinido o personalizado, haga clic en la flecha situada a la derecha de la lista. El editor de la curva de tono reflejará los cambios.
Puede añadir sus propias curvas de tono a la lista Nombre de la Curva de Tono. Después de configurar los ajustes de curva de tono deseados, el nombre mostrado en el cuadro Nombre de la Curva de Tono pasará a ser Definido por el Usuario. Escriba un nombre nuevo en el cuadro Nombre de la Curva de Tono y haga clic en el botón Guardar.
Si desea eliminar un ajuste de la lista, seleccione el nombre del ajuste en la lista y haga clic en el botón Borrar.
Principio

Editor de la curva de tono

Puede ajustar la curva de tono, lo que le ayuda a garantizar un coloreado equilibrado de la imagen.

Canal

Haga clic en un botón contiguo al color que desee ajustar. Cuando el botón de arriba contiguo al juego de colores rojo/verde/azul esté seleccionado, sus ajustes afectarán a los tres colores. Si selecciona uno de los otros botones, podrá ajustar sólo rojo, verde o azul, de forma individual.

Editor de la curva de tono

Le permite cambiar la forma de la curva de tono. El eje X corresponde al brillo del original (valor de entrada), mientras que el eje Y es el brillo de la imagen escaneada (valor de salida).
El editor de la curva de tona tiene dos puntos fijos: (0, 0) y (255, 255). Además, puede crear catorce puntos fijos dentro de la curva de tono. Para crear un punto fijo, mueva el puntero del ratón dentro del editor de la curva de tono. El puntero se convertirá en una cruz. Haga clic en el punto que desee fijar. El punto en el que haga clic se transformará en un nuevo punto fijo.
El cuadrado negro aparece en el punto fijo, indicando que es el último punto fijo ajustado. Cuando el puntero del ratón se encuentra cerca del punto fijo, se transforma en una flecha que le permite mover el punto. Seleccione el punto fijo que desee mover y arrástrelo.
Si desea borrar puntos fijos, selecciónelos con una flecha. Arrastre y suelte la flecha en una zona situada sobre el punto vecino.

Valores de Entrada y de Salida

Son los valores actuales de Entrada y de Salida correspondientes a las ubicaciones de los puntos fijos actuales situados dentro del editor de la curva de tono. Estos valores cambian cuando se arrastra el punto en el editor de curvas de tono. También puede escribir valores aquí para cambiar la forma de la curva de tono. Los valores pueden oscilar entre 0 y 255.
Principio

Botón Reiniciar

Haga clic en el botón Reiniciar para volver a los valores por defecto.


Cuadro de diálogo Foco (sólo disponible en algunos modelos)

Barra deslizante Posición del foco
Cuadro Posición de Foco
En el cuadro de diálogo Foco puede ajustar la posición de enfoque.
Nota:
Este cuadro de diálogo sólo aparece si el escáner tiene un mecanismo de enfoque ajustable.
Al hacer clic en el botón Enfoque manual de la ventana Previsualización se abre el cuadro de diálogo Foco, donde puede configurar los siguientes ajustes.

Barra deslizante Posición del foco

Ajusta la posición del enfoque dentro de un intervalo de -2,0 a 6,0.
Principio

Cuadro Posición de Foco

Muestra la posición actual de enfoque. Puede cambiar la posición del enfoque escribiendo un valor de -2,0 a 6,0.


Cuadro de diálogo Paleta de colores

Paleta de colores
Botón Reiniciar
En el cuadro de diálogo Paleta de colores, puede ajustar con precisión colores de semitono (como el color de la piel, por ejemplo) sin cambiar mucho las partes luminosas o sombreadas. Use esta función después de ajustar la imagen con Restauración de Color, Auto Exposición u otras funciones de ajuste del color.

Paleta de colores

Ajustes | Descripción
Botón Aplicador del color | Aplica un color ajustado en la paleta de colores a un sitio determinado de la imagen previsualizada. Al hacer clic en el botón, el cursor se transforma en [image] o en [image] .
Botón Extractor del color | Selecciona la zona y el color que desee ajustar en la imagen previsualizada. El color seleccionado será el color nuclear de la paleta. Al hacer clic en el botón el cursor se transforma en [image] o en [image] .
Botón Aplicar a la paleta | Configura el color seleccionado en la Zona de almacenamiento como el color nuclear de la paleta.
Botón Guardar | Guarda el color nuclear de la paleta en la Zona de almacenamiento.

Prueba de un color de una imagen

Haga clic en el icono [image] Paleta de colores.
Haga clic en el icono [image] Extractor del color. El cursor cambia a un cuentagotas.
En la ventana Previsualización haga clic en el color de su imagen que desea ajustar.
El color seleccionado aparecerá en la celda central de la ventana Paleta de colores con las variaciones de tonos en las celdas circundantes.
Seleccione la celda con el tono que desea usar para ajustar el color de su imagen. Ese color pasa a ocupar la celda central y el cambio de color queda reflejado en su imagen.
Nota:
Si fuera necesario, también puede utilizar las celdas situadas a la derecha de la zona de ajuste para cambiar el brillo.

Aplicación de un color a una imagen

Haga clic en el icono [image] Paleta de colores.
Seleccione la celda con el tono que desea usar para ajustar el color de su imagen. Ese color pasa a ocupar la celda central.
Nota:
Si fuera necesario, también puede utilizar las celdas situadas a la derecha de la zona de ajuste para cambiar el brillo.
Haga clic en el icono [image] Aplicador del color. El cursor cambia a una gota.
En la ventana Previsualización haga clic en el color de su imagen que desea ajustar. El cambio de color se refleja en su imagen.
Principio

Botón Reiniciar

Anula todos los ajustes de color realizados con el icono [image] extractor de color o el icono [image] aplicador de color. Puede anular la acción anterior si ha usado el icono [image] extractor de color o el icono [image] aplicador de color varias veces.


Cuadro de diálogo Ajustes de Guardar Archivo

Ubicación
Nombre de Archivo (Prefijo + número de 3 dígitos)
Formato de Imagen
Sobreescribir cualquier fichero con el mismo nombre
Mostrar esta ventana antes de la siguiente sesión de escaneo
Abrir carpeta de imágenes después de escanear
Mostrar diálogo Añadir página tras escaneo
En el cuadro de diálogo Ajustes de Guardar Archivo puede especificar el formato de una imagen y el nombre del archivo.
Nota:
Esta función sólo está disponible cuando se ha iniciado Epson Scan de forma independiente de las aplicaciones compatibles con TWAIN.

Ubicación

Indica la carpeta donde se guardan los archivos de imágenes.
De forma predeterminada, Escritorio está configurado como Personalizado. Si desea cambiar la carpeta, seleccione Personalizado, haga clic en el botón Examinar (en Windows) o en el botón Elegir (en Macintosh) y seleccione o cree una carpeta en el cuadro de diálogo.
Principio

Nombre de Archivo (Prefijo + número de 3 dígitos)

Puede especificar el nombre del archivo de la imagen escaneada. El nombre de archivo es una combinación del prefijo y el número aquí especificados.

Prefijo

Es la parte inicial del nombre del archivo.
Nota:
  • En Windows no se pueden utilizar los siguientes caracteres en el Prefijo: \, /, :, ., *, ?, ", <, >, │
  • En Macintosh no se pueden utilizar los dos puntos (:) en el prefijo.
  • El número debe tener 3 cifras. Si lo guarda con el formato MS-DOS 8.3, el prefijo no debe tener más de 5 caracteres alfanuméricos.

Número de Inicio

El número que se añadirá al final del nombre de archivo. Los archivos se van numerando de forma correlativa.
Principio

Formato de Imagen

Puede configurar el formato para guardar las imágenes escaneadas.

Tipo

Elija un tipo de formato de imagen.
Formato (extensión del archivo) | Explicación
BITMAP (*.bmp) (sólo en Windows) | Formato de archivos de imágenes estándar utilizado en Windows. La mayoría de las aplicaciones de Windows, procesadores de textos incluidos, pueden leer y preparar imágenes en este formato.
JPEG (*.jpg) | Formato de archivo comprimido. Se puede seleccionar la calidad de la compresión. El formato JPEG admite un porcentaje de compresión relativamente alto. No obstante, cuanto mayor sea el porcentaje de compresión, menor será la calidad de la imagen. (Tenga en cuenta que los datos originales no se pueden recuperar.) Además, la calidad empeora cada vez que se guardan los datos. Si necesita modificar, retocar o realizar operaciones similares en la imagen, el formato TIFF es el más recomendable. Puede añadir un perfil ICC (información sobre la reproducibilidad del color de la imagen escaneada) a la imagen.
Multi-TIFF (*.tif) | En este formato TIFF, se guardan varias páginas en el mismo archivo. Si utiliza el alimentador automático de documentos o el escaneado múltiple para escanear documentos, todos ellos se guardan en el mismo archivo. (En los otros formatos, cada documento se guarda en un archivo independiente.) Sin embargo, para abrir los archivos TIFF múltiple, necesita una aplicación compatible con este formato.
PDF (*.pdf) | Formato de documento independiente de la plataforma utilizada. Si utiliza el alimentador automático de documentos o el escaneado múltiple para escanear documentos, todos ellos se guardan en el mismo archivo. Cuando guarde imágenes a color o en grises en formato PDF, puede seleccionar una calidad de compresión.
PICT (*.pct) (sólo en Macintosh) | Formato de archivos de imágenes estándar para Macintosh. Prácticamente todas las aplicaciones de software para Macintosh (procesadores de texto, por ejemplo) admiten el formato de archivo PICT.
PRINT Image Matching II (JPEG) (*.jpg)/PRINT Image Matching II (TIFF) (*.tif) | Print Image Matching es un método estándar para registrar un intervalo más amplio de información del color con el fin de mejorar la calidad de las imágenes escaneadas. Con una impresora compatible con PRINT Image Matching, se pueden lograr impresiones que contienen un intervalo dinámico de colores brillantes. Nota: La información de PRINT Image Matching no modifica los datos de la imagen ni el modo en el que se muestra dicha imagen en la pantalla del ordenador.
TIFF (*.tif) | Formato de archivo creado para intercambiar datos entre muchas aplicaciones tales como programas de gráficos y de autoedición. Puede especificar el tipo de compresión. Puede añadir un perfil ICC (información sobre la reproducibilidad del color de la imagen escaneada) a la imagen.

Botón Opciones

Haga clic en este botón para abrir el cuadro de diálogo de ajustes detallados para el tipo de imagen seleccionado en ese momento. Los ajustes detallados que haya configurado aparecerán junto a Detalles. Si selecciona imágenes de ciertos tipos, el botón Opciones quedará inhabilitado (en gris).
Principio

Sobreescribir cualquier fichero con el mismo nombre

Active esta casilla de verificación si desea sobrescribir todos los archivos que se llamen igual que su imagen escaneada.
Principio

Mostrar esta ventana antes de la siguiente sesión de escaneo

Si selecciona esta casilla, el cuadro de diálogo Ajustes de Guardar Archivo se mostrará antes del siguiente escaneado.
Si no está seleccionada, la próxima vez que escanee las imágenes escaneadas se guardarán con los ajustes anteriores.
Nota:
  • Esta casilla de verificación está inhabilitada (en gris) si se abre este cuadro de diálogo en el Modo Automático.
  • Cuando está activada la casilla de verificación Mostrar esta ventana antes de la siguiente sesión de escaneo y se escanea en el Modo Automático, el cuadro de diálogo Ajustes de Guardar Archivo no aparecerá automáticamente después de iniciar Epson Scan.
Principio

Abrir carpeta de imágenes después de escanear

Si está seleccionada esta casilla de verificación, Explorador (Windows) o Finder (Macintosh) abrirá automáticamente la carpeta que contiene la imagen escaneada en cuanto Epson Scan termine de escanear.
Principio

Mostrar diálogo Añadir página tras escaneo

Seleccione esta casilla de verificación para mostrar el cuadro de diálogo Confirmación de añadir página cuando seleccione PDF o Multi-TIFF como formato de guardado.
Desactive esta casilla de verificación si desea guardar el documento inmediatamente después de escanearlo. De lo contrario, el cuadro de diálogo Confirmación de añadir página aparecerá cada vez que guarde un documento.
Nota:
Esta función sólo está disponible cuando se ha iniciado Epson Scan de forma independiente de las aplicaciones compatibles con TWAIN.


Ventana principal del Modo Automático

Botón Escanear
Botón Personalizar
Mostrar esta ventana antes de la siguiente sesión de escaneo
Botón Pausa
Con el Modo Automático, el escaneado es muy sencillo y le evita la configuración de ajustes complicados.
Nota:
  • Si su escáner no puede detectar imágenes, o si éstas aparecen recortadas o mal colocadas al escanear en Modo Automático, consulte la Solución de problemas en el Manual de usuario para más información.
  • Este modo no está disponible si está instalado el Alimentador automático de documentos (ADF).

Botón Escanear

Haga clic en el botón Escanear para empezar a escanear.
Principio

Botón Personalizar

Haga clic en el botón Personalizar para acceder al cuadro de diálogo Personalizar, en donde puede configurar los ajustes básicos de escaneado. Para más información, consulte Cuadro de diálogo Personalizar.
Principio

Mostrar esta ventana antes de la siguiente sesión de escaneo

Seleccione esta casilla de verificación si desea abrir el cuadro de diálogo Modo Automático antes de escanear.
Principio

Botón Pausa

Haga clic en el botón Pausa para detener el escaneado. Aparecerá el cuadro de diálogo Modo Automático.
Nota:
Durante el escaneado, el botón Pausa pasa a ser el botón Cancelar.


Cuadro de diálogo Personalizar

Especifique el Tipo de Documento para el Modo Automático
Especifique la resolución para el Modo Automático
Eliminación del Polvo
Restauración de Color
Orientación Automática de Foto
Botón Ajustes de Guardar Archivo
En el cuadro de diálogo Personalizar puede especificar el ajuste Modo Automático.

Especifique el Tipo de Documento para el Modo Automático

Seleccione esta casilla de verificación para especificar el tipo de documento. De esta forma, se reduce el margen de error del reconocimiento del tipo de documento y el tiempo de preparación del escáner, y se consigue una previsualización más rápida.
Nota:
Si el ajuste de documento difiere del tipo de documento seleccionado, éste no se reconocerá correctamente.
Principio

Especifique la resolución para el Modo Automático

Seleccione esta casilla de verificación para especificar el ajuste de resolución de destino. Este ajuste sustituirá a los ajustes de resolución predefinidos (300 ppp) y Epson Scan escaneará las imágenes según los ajustes aquí especificados.
Para más información, consulte Resolución.
Principio

Eliminación del Polvo

Para información más precisa, consulte Eliminación del Polvo.
Principio

Restauración de Color

Para información más precisa, consulte Restauración de Color.
Principio

Orientación Automática de Foto

Le permite ajustar la dirección de la imagen automáticamente.
Nota:
Según la imagen, la Orientación Automática de Foto puede no funcionar correctamente.
Principio

Botón Ajustes de Guardar Archivo

Haga clic en este botón para abrir el cuadro de diálogo Ajustes de Guardar Archivo, donde puede especificar un nombre y un formato de archivo para la imagen escaneada. Para más información, consulte Cuadro de diálogo Ajustes de Guardar Archivo.
Nota:
Esta función sólo está disponible cuando se ha iniciado Epson Scan de forma independiente de las aplicaciones compatibles con TWAIN.


Ventana principal del Modo Fácil

Tipo Documento
Tipo Imagen
Destino
Ajuste de Imagen
Botón Previsualización
Botón Escanear
Botón Ajustes de Guardar Archivo
Botón Configuración
El Modo Fácil le permite configurar los ajustes básicos de las imágenes escaneadas.
Nota:
En el Modo Fácil no puede utilizar el alimentador automático de documentos (ADF). Si desea utilizar el ADF para escanear, pase al Modo Oficina o al Modo Profesional.

Tipo Documento

En esta lista, seleccione el tipo de su documento.
Nota:
Si la unidad para transparencias (TPU), el cable de la cubierta para documentos o el cargador automático de películas no están conectados a su ordenador, no aparecerán los ajustes Positivo en Color, Negativo en Color ni Negativo en Monocromo.
Principio

Tipo Imagen

Después de configurar el ajuste Tipo Documento, configure el tipo de imagen apropiado para su documento.
Ajustes | Descripción
Color | Para el escaneado de alta calidad a color de 24 bits. Si configura el Tipo Documento como Ilustración y el Tipo Imagen como Color, los colores de una imagen estarán relacionados con un número limitado de colores de índice.
Grises | Para el escaneado de alta calidad en gris de 8 bits.
Blanco y Negro | Para el escaneado de diseño lineal o imágenes en blanco y negro con la calidad de borrador. Si configura el Tipo Documento como Negativo en Color o Negativo en Monocromo, la opción Blanco y Negro estará inhabilitada (en gris).
Principio

Destino

El ajuste Destino le permite especificar la aplicación o el dispositivo de salida de la imagen escaneada.
Destino | Resolución | Descripción
Pantalla/Web | 96 ppp | Puede usar esta opción para visualizar en la pantalla del ordenador o en la red.
Impresora | 300 ppp | Puede usar esta opción para imprimirlo o convertirlo en un texto editable utilizando un programa OCR (Optical Character Recognition).
Personalizado | Si desea cambiar la resolución de salida de la operación de escaneado en curso, seleccione una resolución de la lista.

Resolución

Al seleccionar Personalizado como Destino, puede especificar la resolución del escaneado actual seleccionando una resolución de la lista o introduciendo un valor.
Para más información, consulte Resolución.

Tamaño Destino

Especifique el tamaño de salida de la imagen escaneada en la lista Tamaño Destino. La lista contiene los ajustes predefinidos y los personalizados que usted haya guardado.
Si selecciona Original en la lista Tamaño Destino, la imagen se escaneará al tamaño natural de la imagen previsualizada.
Nota:
  • La sección Tamaño Destino está disponible después de previsualizar una imagen.
  • Si está instalado el alimentador de varias fotos (MPF), la previsualización no estará disponible, de forma que el Tamaño Destino siempre será el Original y no se podrá elegir.
  • Durante el escaneado, el tamaño de destino tiene preferencia sobre el tamaño del documento. Por lo tanto, es posible que se recorte la imagen para adaptarla al tamaño de salida especificado.
  • Cuando seleccione Positivo en Color, Negativo en Color o Negativo en Monocromo como Tipo Documento y previsualice una imagen con el método Miniatura, aparecerá un marco alrededor de la vista previa de la imagen.

Cuadro de diálogo Tamaño Destino

Si selecciona Personalizar, aparecerá el cuadro de diálogo Tamaño Destino, donde puede definir un tamaño de destino y añadir un ajuste nuevo a la lista Tamaño Destino.
Para guardar un ajuste nuevo, seleccione una unidad de medida, especifique el ancho y el alto del tamaño de destino y escriba un nuevo nombre en el cuadro Nombre Tamaño Destino. Por último, haga clic en el botón Guardar.
Si desea eliminar un ajuste de la lista Tamaño Destino, seleccione el nombre del ajuste en la lista y haga clic en el botón Borrar.

Botón de orientación del tamaño de destino

Puede especificar la orientación del papel o el tamaño de pantalla seleccionados en la lista Tamaño Destino.
Nota:
Si ha seleccionado Original en la lista Tamaño Destino, este botón aparecerá inhabilitado (en gris).
Principio

Ajuste de Imagen

Durante el escaneado Epson Scan ajusta y optimiza automáticamente las exposiciones y colores de las imágenes escaneadas. El usuario puede modificar estos ajustes manualmente con las herramientas de afinación de la calidad de imagen.
Para ajustarla, tiene que previsualizar una imagen para ver los efectos de los siguientes ajustes en la ventana Previsualización.
Nota:
  • Si su escáner admite DIGITAL ICE Technology, la opción Eliminación del Polvo no aparecerá en el Modo Fácil.
  • Dependiendo de los ajustes del Tipo Documento y Tipo Imagen, algunas funciones pueden no estar disponibles.

Ajustes |  | Descripción
Destramado |  | Para información más precisa, consulte Destramado.
Restauración de Color |  | Para información más precisa, consulte Restauración de Color.
Opción Imagen | Mejora del texto | Para información más precisa, consulte Mejora del texto.
 | Auto Segmentación de Área | Para información más precisa, consulte Auto Segmentación de Área.
Corrección claroscuro |  | Para información más precisa, consulte Corrección claroscuro.
Eliminación del Polvo |  | Para información más precisa, consulte Eliminación del Polvo.
DIGITAL ICE Technology |  | Para información más precisa, consulte DIGITAL ICE Technology (sólo disponible en algunos modelos).
Botón Brillo |  | Para información más precisa, consulte Ajuste Brillo.
Principio

Botón Previsualización

Haga clic en el botón Previsualización para comenzar el pre-escaneado. Para más información, consulte Ventana Previsualización.
Nota:
  • Si están instalados el Alimentador de varias fotos (MPF) o el Alimentador automático de documentos (ADF), esta función puede no estar disponible.
  • Según el ajuste de Tipo Documento, la previsualización por defecto puede ser diferente.
Principio

Botón Escanear

Haga clic en el botón Escanear para empezar a escanear.
Si crea varios marcos en la imagen previsualizada, haga clic en el botón Todas de la ventana Previsualización antes de hacer clic en el botón Escanear. Epson Scan escaneará los marcos por orden de creación.
El botón Escanear queda disponible después de previsualizar una imagen.
Nota:
Si está instalado el Alimentador de varias fotos, el botón Escanear está siempre disponible sin previsualización.
Principio

Botón Ajustes de Guardar Archivo

Haga clic en este botón para abrir el cuadro de diálogo Ajustes de Guardar Archivo, donde puede especificar un nombre y un formato de archivo para la imagen escaneada. Para más información, consulte Cuadro de diálogo Ajustes de Guardar Archivo.
Nota:
Esta función sólo está disponible cuando se ha iniciado Epson Scan de forma independiente de las aplicaciones compatibles con TWAIN.
Principio

Botón Configuración

Puede personalizar los ajustes de escaneo. Para más información, consulte Cuadro de diálogo Configuración.


Ventana principal del Modo Oficina/cuadro de diálogo Aj. Escanear a PDF

Tipo Imagen
Destino
Ajuste de Imagen
Botón Previsualización
Botón Escanear
Botón Ajustes de Guardar Archivo
Botón Configuración
El Modo Oficina le permite escanear rápidamente un gran número de documentos. Este modo es muy útil al escanear utilizando el ADF.
El cuadro de diálogo Aj. Escanear a PDF aparece sólo al pulsar el botón Escanear a PDF en el escáner.
Nota:
Según el modelo de escáner, es posible que no aparezca el cuadro de diálogo Aj. Escanear a PDF.

Tipo Imagen

Configure el ajuste de tipo de imagen apropiado para su documento.
Ajustes | Descripción
Color | Para el escaneado a color de 24 bits de calidad de borrador.
Grises | Para el escaneado en gris de 8 bits de calidad de borrador.
Blanco y Negro | Para el escaneado de diseño lineal o imágenes en blanco y negro con la calidad de borrador.
Principio

Destino

En esta sección, puede configurar el origen del documento, el tamaño del área de escaneado, la orientación del papel y la resolución de salida.

Origen Documento

Seleccione el Origen Documento donde tiene el original. ADF son las iniciales de Automatic Document Feeder (Alimentador automático de documentos).
Si está seleccionada Detección Automática y coloca documentos en el alimentador automático, serán detectados automáticamente; en caso contrario, se escaneará el documento que haya en el escáner.

Tamaño

Puede especificar el tamaño del área de escaneado de sus documentos. Si selecciona Detección Automática el área de escaneado se detectará automáticamente.
Nota:
  • El ajuste disponible depende del modelo del escáner.
  • Mientras la imagen aparece en la ventana Previsualización la lista Tamaño queda inhabilitada (en gris).
Si crea un marco en la imagen previsualizada, en la lista Tamaño aparecerá Definido por el Usuario, aunque inhabilitado (en gris). Se escaneará el área indicada con el marco activo.

Cuadro de diálogo Tamaño de origen

Si selecciona Personalizar aparecerá el cuadro de diálogo Tamaño de origen, donde puede definir un tamaño de origen y añadir un ajuste nuevo a la lista Tamaño de origen.
Para guardar un ajuste nuevo seleccione una unidad de medida, especifique el ancho y el alto del tamaño de origen y escriba un nuevo nombre en el cuadro Nombre del Tamaño de origen. Por último, haga clic en el botón Guardar.
Si desea eliminar un ajuste de la lista Tamaño de origen seleccione el nombre del ajuste en la lista y haga clic en el botón Borrar.

Orientación

Puede especificar la orientación del papel seleccionada en la lista Tamaño. Seleccione Vertical u Horizontal.
Nota:
  • El ajuste disponible depende del tamaño del documento o del modelo del escáner.
  • Mientras la imagen aparece en la ventana Previsualización estos botones quedan inhabilitados (en gris).

Resolución

Si desea cambiar la resolución de la operación de escaneado en curso seleccione una de la lista o escriba un valor.
Para más información, consulte Resolución.

Escaneado rápido (sólo disponible en algunos modelos)

Seleccione esta casilla de verificación para un escaneado más rápido.
Principio

Ajuste de Imagen

Durante el escaneado, Epson Scan ajusta y optimiza automáticamente las exposiciones y colores de las imágenes escaneadas. El usuario puede modificar estos ajustes manualmente con las herramientas de afinación de la calidad de imagen.
Para ajustarla, tiene que previsualizar una imagen para ver los efectos de los siguientes ajustes en la ventana Previsualización.
Nota:
Dependiendo de los ajustes del Tipo Imagen, algunas funciones pueden no estar disponibles.

Ajustes |  | Descripción
Desenfocar máscara |  | Para información más precisa, consulte Desenfocar máscara.
Destramado |  | Para información más precisa, consulte Destramado.
Opción Imagen | Mejora del texto | Para información más precisa, consulte Mejora del texto.
 | Auto Segmentación de Área | Para información más precisa, consulte Auto Segmentación de Área.
 | Eliminar | Para información más precisa, consulte Eliminar.
 | Mejora de Color | Para información más precisa, consulte Mejora de Color.
Brillo |  | Para información más precisa, consulte Brillo.
Contraste |  | Para información más precisa, consulte Contraste.
Umbral |  | Para información más precisa, consulte Umbral.
Principio

Botón Previsualización

Haga clic en el botón Previsualización para comenzar el pre-escaneado. Para más información, consulte Ventana Previsualización.
Principio

Botón Escanear

Haga clic en el botón Escanear para empezar a escanear.
Principio

Botón Ajustes de Guardar Archivo

Haga clic en este botón para abrir el cuadro de diálogo Ajustes de Guardar Archivo, donde puede especificar un nombre y un formato de archivo para la imagen escaneada. Para más información, consulte Cuadro de diálogo Ajustes de Guardar Archivo.
Nota:
Esta función sólo está disponible cuando se ha iniciado Epson Scan de forma independiente de las aplicaciones compatibles con TWAIN.
Principio

Botón Configuración

Puede personalizar los ajustes de escaneo. Para más información, consulte Cuadro de diálogo Configuración.


Uso del cuadro de diálogo Ajustes EPSON Scan

Seleccionar Escáner
Conexión
Dirección Escáner de Red
Estado del Escáner
En el cuadro de diálogo Ajustes EPSON Scan puede especificar el tipo de conexión con el escáner y realizar los ajustes de escaneado en red.
Nota:
Deberá iniciar la sesión con derechos de administrador. Los ajustes que realice el administrador afectan a todos los usuarios.

Seleccionar Escáner

Seleccione su escáner de la lista.
Principio

Conexión

Seleccione Local o Red para que coincida con la conexión del ordenador con el escéner seleccionado.
Los métodos de conexión sólo se muestran cuando se utiliza un modelo compatible con la conexión de red.
Principio

Dirección Escáner de Red

Este ajuste aparece cuando como Conexión se ha seleccionado Red. Como dirección puede emplear el nombre del escáner y la dirección IP o el nombre de equipo de una EPSON Network Image Express, EPSON Network Image Express Card, servidor de copia, de impresión o el PC que utilice EPSON Scan Server.
Nota:
Deberá iniciar la sesión como administrador. Sólo los usuarios que tengan derechos de administrador podrán ajustar y borrar la dirección y editar el nombre del escáner, lo cual afectará a todos los usuarios.

Lista de escáner de red

Seleccione el Nombre del escáner y la dirección IP o el nombre del equipo.
Nota:
  • Para borrar el nombre del escáner y la dirección IP o el nombre del equipo, selecciónelo y haga clic en el botón Borrar.
  • Cuando inicia Ajustes EPSON Scan y aparece la lista Dirección Escáner de Red, el escáner de red en la parte superior de la lista está seleccionado.

Botón Añadir

Haga clic en este botón para abrir el cuadro de diálogo Añadir, que puede usar para especificar el nombre del escáner y buscar o seleccionar una dirección IP. Para más información, consulte Uso del cuadro de diálogo Añadir.

Botón Editar

Haga clic en este botón para cambiar el nombre del escáner que aparece en la lista.

Botón Actualizar/Botón Parar

Haga clic en el botón Actualizar para actualizar los contenidos de la lista. Si no quiere volver a actualizar la lista, haga clic en el botón Parar.
Nota:
El escáner de red añadido manualmente en el cuadro de diálogo Añadir no está actualizado.

Botón Borrar

Haga clic en este botón para borrar el escáner de red que aparece en la lista.
Principio

Estado del Escáner

Haga clic en el botón Test o Mantenimiento para comprobar el estado del escáner.

Botón Test

Haga clic en el boton Test para comprobar el estado del escáner conectado al ordenador o el seleccionado en la lista Dirección Escáner de Red. Una vez finalizado el test, haga clic en el botón para mostrar una ventana con información del estado del escáner.

Botón Mantenimiento

Haga clic en el botón Mantenimiento para visualizar el cuadro de diálogo Mantenimiento. Para más información, consulte Uso del cuadro de diálogo Mantenimiento.
Nota:
Dependiendo del modelo de escáner, esta función puede no estar disponible.

Ajuste de Timeout (seg.)

Especifique el ajuste timeout para la conexión de red.


Uso del cuadro de diálogo Añadir

Nombre del escáner
Buscar direcciones
Entrar dirección
Con este cuadro de diálogo puede buscar o añadir una dirección IP y especificar su nombre de escáner. El nombre del escáner y la dirección IP se añaden a la lista de direcciones en el cuadro de diálogo Ajustes EPSON Scan. Puede añadir hasta 50 direcciones IP.

Nombre del escáner

Especifique el nombre del escáner.
Nota:
Por defecto, aparece Escáner x (siendo x un número entre 1 y 50) como el Nombre del escáner.
Principio

Buscar direcciones

Busque la dirección IP. Al hacer clic en el botón Añadir para abrir el cuadro de diálogo Añadir, la dirección IP se busca automáticamente.
Nota:
Puede buscar el escáner de red (dirección IP) situado en el mismo segmento que su ordenador. No se buscarán el escáner de red (dirección IP) o el servidor de copia compartido en red por el EPSON Scan Server. Tampoco se buscan algunos puestos de escaneado de red. Si no puede buscar el escáner de red, seleccione Entrar dirección e introduzca manualmente la dirección IP.

Lista de Dirección

Visualice las direcciones IP buscadas por orden de búsqueda.

Botón Reintentar

Busque de nuevo la dirección IP o el nombre del equipo. Si no selecciona Buscar direcciones, el botón Reintentar estará inhabilitado (en gris).

Botón Parar

Haga clic en el botón Parar para detener la búsqueda.
Principio

Entrar dirección

Si no puede buscar la dirección IP, puede especificar dicha dirección o el nombre del equipo manualmente.


Uso del cuadro de diálogo Mantenimiento

Número Total de Escaneos
Rodillo Aliment. Papel/Separador
El cuadro de diálogo Mantenimiento ofrece información sobre el número total de hojas escaneadas o el estado de los consumibles.
Nota:
Dependiendo del modelo de escáner, esta función puede no estar disponible.

Número Total de Escaneos

Muestra el número total de hojas que ha escaneado su escáner. El recuento total no puede ponerse en cero.
Principio

Rodillo Aliment. Papel/Separador

Número de Escaneos

Muestra el número de hojas que ha escaneado su escáner.

Botón Reiniciar

Al hacer clic en el botón Reiniciar se pone a cero el Número de Escaneos. Si el número de escaneos supera el número máximo de hojas permitido por cada ciclo de vida de un consumible, aparecerá un mensaje recordándole que cambie el Rodillo Alimentador de Papel/Separador. Tras cambiar el Rodillo Alimentador de Papel/Separador con uno nuevo, ponga a cero el número de hojas escaneadas según se le comunica en un mensaje.

Ciclo de Vida

Muestra el número máximo de hojas que un Rodillo Alimentador de Papel/Separador admiten dentro de su ciclo de vida. Si el recuento de hojas escaneadas supera el límite, aparecerá un mensaje recordándole que cambie el Rodillo Alimentador de Papel/Separador.


Cuadro de diálogo Página de edición

En el cuadro de diálogo Página de edición puede girar, borrar y mover las imágenes escaneadas antes de guardarlas en un archivo.
Nota:
  • Si no desea que se abra el cuadro de diálogo Página de edición antes de guardar los archivos, haga clic en el botón Guardar archivo del cuadro de diálogo que aparece justo después de terminar el escaneado.
  • Este cuadro de diálogo aparece si se elige PDF o Multi-TIFF como el Tipo de Formato de Imagen en el cuadro de diálogo Ajustes de Guardar Archivo y luego se escanean las imágenes.
  • Cuando se escanea en el Modo Automático, no aparece el cuadro de diálogo Página de edición.
Ajuste/botón
Descripción
Zona de visualización de la imagen
Cada imagen escaneada se muestra como una página de un archivo. Haga clic en las imágenes que desee editar y luego en el botón de debajo para editar las páginas.
  • Si desea seleccionar páginas sucesivas, haga clic en la página inicial y en la final mientras mantiene pulsada la tecla Mayús en el teclado del ordenador.
  • Deje el puntero del ratón sobre una página durante 2 segundos o más para mostrar una vista ampliada de la página. Para cerrar la vista ampliada, mueva el puntero del ratón o haga clic en la página ampliada.
Nota:
No se pueden mover varias imágenes a la vez.
Botón Selección imágenes pares
Selecciona todas las páginas impares.
Botón Selección imágenes pares
Selecciona todas las páginas pares.
Nota:
Si sólo hay una imagen, el botón está inhabilitado (en gris).
Botón para seleccionar todas las imágenes
Selecciona todas las imágenes.
Botón Girar hacia la izquierda
Las imágenes seleccionadas se giran hacia la izquierda.
Nota:
Si el Tipo de Formato de Imagen seleccionado es Multi-TIFF, este botón no aparecerá.
Botón Girar hacia la derecha
Las imágenes seleccionadas se giran hacia la derecha.
Nota:
Si el Tipo de Formato de Imagen seleccionado es Multi-TIFF, este botón no aparecerá.
Botón Ordenar por número de página
Puede utilizar esta función del ADF o ADF - Una cara seleccionado en Origen documento. Los ajustes disponibles dependen del modelo del escáner. Haga clic en el botón Ordenar por número de página para ordenar las páginas. Si vuelve a hacer clic en el botón Ordenar por número de página el orden de las páginas volverá al ajuste por defecto.
Ordenación de las páginas
1. Coloque el documento y escanee la parte frontal.
2. Coloque el documento y escanee la parte trasera.
3. Haga clic en el botón Ordenar por número de página en el cuadro de diálogo Página de edición. Las páginas se ordenarán automáticamente.
Botón Borrar
Borra las imágenes.
Nota:
No se pueden borrar todas las imágenes de la zona de presentación de imágenes. Si se han seleccionado todas las imágenes, el botón Borrar está inhabilitado (en gris).


Ajustes de Plug-in JPEG

Opciones de Calidad de Imagen
Codificado
Incrustar Perfil ICC

Opciones de Calidad de Imagen

Nivel de Compresión

Especifique el Nivel de Compresión de las imágenes JPEG moviendo el control deslizante o escribiendo el valor.
Cuanto más alto sea el valor, menor será el archivo. Sin embargo, la imagen tendrá menor calidad.
Nota:
En la tabla siguiente se muestra el valor de Nivel de Compresión aproximadamente igual a cada uno de los valores de ajuste de la opción JPEG de Adobe Photoshop.
Ajuste de la opción JPEG de Adobe Photoshop | Nivel de Compresión de Epson Scan
Máximo | 5
Alta | 16
Media | 42
Bajo | 63
Principio

Codificado

Seleccione el método de codificación si va a utilizar las imágenes escaneadas en páginas Web. Elija Estándar si no las va a utilizar en páginas Web.

Estándar

Con este método de codificación, las imágenes se mostrarán en Internet en orden desde la parte superior del explorador Web. Se tarda más en ver toda la página.

Progresivo

Con este método de codificación, las imágenes se mostrarán en Internet inicialmente con una resolución peor y luego nítidas en el explorador Web. Este método tiene la ventaja de que la imagen se ve entera al instante, aunque a una resolución baja.
Nota:
Algunos exploradores Web no admiten la codificación progresiva.
Principio

Incrustar Perfil ICC

Permite añadir un perfil ICC (información sobre la reproducibilidad del color de la imagen escaneada) a la imagen guardando la imagen en formato JPEG. Los colores de la imagen escaneada se muestran correctamente al abrir la imagen con el perfil añadido al archivo utilizando un programa que tenga funciones de administración del color.


Ajustes del Plug-in Multi-TIFF y TIFF

Orden de Byte
Compresión
Incrustar Perfil ICC (sólo en la ventana de Ajustes del Plug-in EPSON TIFF)

Orden de Byte

Si utiliza las imágenes escaneadas en Windows, seleccione Windows. Si las utiliza en Macintosh, seleccione Macintosh.
Principio

Compresión

Seleccione el formato de compresión entre Ninguno, CCITT Grupo4 (para imágenes en blanco y negro) y JPEG[7] (para imágenes en color o en escala de grises).
Si elige CCITT Grupo4, los datos se comprimirán a razón de 1/20 (según el contenido).
Si elige JPEG[7], los datos se comprimirán con el nivel de comprensión especificado en Ajustes de Plug-in JPEG.
Principio

Incrustar Perfil ICC (sólo en la ventana de Ajustes del Plug-in EPSON TIFF)

Permite añadir un perfil ICC (información sobre la reproducibilidad del color de la imagen escaneada) a la imagen guardando la imagen en formato TIFF. Los colores de la imagen escaneada se muestran correctamente al abrir la imagen con el perfil añadido al archivo utilizando un programa que tenga funciones de administración del color.
Nota:
Esta función no es compatible con el formato Multi-TIFF.


Ajustes del Plug-in PDF

Menú General
Menú Texto
Menú Seguridad (sólo en algunos modelos)

Menú General

Tamaño Papel

Especifique el tamaño del papel del archivo PDF que va a crear.
Si elige Tamaño natural imagen en el Tamaño de papel, podrá cambiar el Número de páginas y el Nivel de Compresión.

Orientación

Elija la orientación del archivo PDF, Vertical u Horizontal. Se escaneará el área de la orientación aquí especificada.
Sin embargo, si la imagen escaneada no cabe en una página con la orientación especificada, se girará automáticamente para caber en ella.

Margen

Especifique los márgenes. Como unidades, puede elegir entre mm o pulg. (pulgadas).

Número de páginas

Puede especificar el número de páginas para crear el archivo PDF.
Crear arch. con todas pág | Se guardarán todas las páginas escaneadas como un único documento PDF.
Selec. nº para hacer arch | Se guardarán tantos documentos como el número de archivos PDF dividido por cada página especificada. Por ejemplo, si especifica 4 en el cuadro y escanea 20 páginas del documento, se crearán 5 archivos PDF.

Nivel de Compresión

Seleccione el nivel de compresión para las imágenes en color o grises entre Compresión Estándar y Compresión Alta.
Principio

Menú Texto

Nota:
  • Para usar esta función, deberá tener instalado el ABBYY FineReader que se entrega con el escáner.
  • Esta función sólo está disponible para Windows.

Crear PDF con capac. de búsqueda (sólo en algunos modelos)

Seleccione esta casilla de verificación para crear un archivo PDF con capacidad de búsqueda.
Ajuste la resolución (resolución de salida) entre 200 ppp y 400 ppp.
Principio

Menú Seguridad (sólo en algunos modelos)

Nota:
  • Para abrir un documento con esta función, necesitará una aplicación de visualización de PDF compatible con la función de contraseña.
  • Para usar esta función, deberá instalar Ampliación para PDF de EPSON Scan.
  • Esta función no está disponible para Windows 98 y Me.

Contraseña para abrir archivo

Para crear un archivo PDF que requiera una contraseña para ser abierto, seleccione esta casilla de verificación y escriba una contraseña de hasta 32 caracteres de un byte.

Ajustes para proteger propiedad

Para crear un archivo PDF que requiera una contraseña para abrir las ventanas de Propiedades o de cambio de ajustes, seleccione esta casilla de verificación y escriba una contraseña de hasta 32 caracteres de un byte.

No permitir edición

Seleccione esta casilla de verificación para crear un archivo PDF en el que no se puedan usar las funciones de editar, extraer documento u objeto ni comentarios.

No permitir impresión

Seleccione esta casilla de verificación para crear un archivo PDF que no se pueda imprimir.


Ajustes de Plug-in PRINT Image Matching II (JPEG)

Opciones de Calidad de Imagen

Opciones de Calidad de Imagen

Nivel de Compresión

Especifique el Nivel de Compresión de las imágenes JPEG moviendo el control deslizante o escribiendo el valor.
Cuanto más alto sea el valor, menor será el archivo. Sin embargo, la imagen tendrá menor calidad.
Nota:
En la tabla siguiente se muestra el valor de Nivel de Compresión aproximadamente igual a cada uno de los valores de ajuste de la opción JPEG de Adobe Photoshop.
Ajuste de la opción JPEG de Adobe Photoshop | Nivel de Compresión de Epson Scan
Máximo | 5
Alta | 16
Media | 42
Bajo | 63


Solución de problemas en el Modo Automático y la previsualización de Miniatura

No puedo escanear imágenes en el Modo Automático
No puedo escanear imágenes en la previsualización de Miniatura
La Orientación Automática de Foto no funciona como estaba previsto
Aquí encontrará sugerencias para solucionar los problemas con el Modo Automático o la previsualización de Miniatura.
En primer lugar, seleccione el problema.
Si hace clic en un tema de la siguiente lista, verá una explicación detallada.

No puedo escanear imágenes en el Modo Automático

A continuación, se describen las causas posibles:
Nota:
Si no puede captar imágenes en el Modo Automático después de intentar las soluciones aquí propuestas, seleccione el Modo Fácil o el Modo Profesional. Y desactive la casilla de verificación previsualización de Miniatura y, a continuación, abra una vista previa y cree un marco manualmente.
  • Arrastre el ratón (muévalo mientras mantiene pulsado el botón izquierdo), cuando el cursor tenga la forma '+', para crear un marco.
  • Al mover el cursor sobre la línea del marco, se transforma en una flecha. En ese momento, puede arrastrar el borde del marco para cambiar su tamaño.
  • Al mover el cursor en el interior del marco, se transforma en una mano. En ese momento, puede arrastrar el marco para moverlo.
¿Está bien colocado el documento?
Cómo colocar un documento reflectante
Siga siempre estas indicaciones para colocar un documento reflectante:
  • Deje un margen de 3 mm o más a partir de los extremos del área escaneada. Generalmente, si un documento está torcido se corrige automáticamente, pero con algunos documentos esa corrección no está disponible. Coloque el documento lo más recto posible. Consulte el Manual de usuario para saber el área escaneada de su modelo de escáner.
  • Si coloca varias fotografías juntas, deje una distancia mínima de 20 mm entre una y otra.
Nota:
  • Si se detecta que el documento es en color o monocromo, no se corregirá la inclinación automáticamente. Coloque el documento lo más recto posible.
  • Si el documento se coloca sin mantener un margen de 3 mm o más a partir del extremo del área escaneada, puede que el documento no se escanee como estaba previsto.
Cómo colocar una película
Siga siempre estas indicaciones para colocar una película:
  • Quite el soporte para documentos. Para más información, consulte el Manual de usuario del escáner.
  • Si no emplea el cargador automático de películas (AFL), utilice siempre el soporte para películas que acompaña al escáner o la unidad para escanear películas (unidad para transparencias o TPU) cuando coloque una película. Coloque el soporte para películas recto. Si lo colocara torcido, no se detectaría correctamente. Si utiliza el AFL, coloque la película recta. Para más información sobre cómo colocar la película, consulte el Manual de usuario del escáner.
  • No coloque tipos distintos de películas a la vez (negativos con positivos, o tiras de película con películas montadas, por ejemplo). No se podrá detectar las películas correctamente. (Aunque se utilice la previsualización normal en el Modo Fácil o en el Modo Profesional, no se pueden mezclar negativos con positivos).
  • Con las tiras de película de 35 mm, a veces no se detectan las imágenes de tamaño panorámico si están mezcladas con imágenes de tamaño normal. En ese caso, previsualícela en el Modo Fácil o Modo Profesional, desactive la casilla de previsualización de Miniatura y cree un marco manualmente.
  • Si su escáner admite el cargador automático de películas (AFL), compruebe que la longitud y la forma de la película escaneada cumpla las especificaciones del AFL. Para más información, consulte el Manual de usuario del escáner.
  • Si el soporte para películas contiene hojitas rectangulares blancas, tenga cuidado de no mancharlas ni rayarlas. Si lo hiciera, las películas no se escanearían correctamente en el Modo Automático.
¿Ha colocado el tipo de documento correcto para el Modo Automático?
  • Para las películas de 35 mm (tiras/montadas), use siempre el soporte para películas que acompaña al escáner o la unidad para escanear películas (unidad para transparencias o TPU).
  • Los bordes de las fotografías y películas aparecen ligeramente recortados.
  • Originales detectables/indetectables (películas):
Películas detectables
Películas indetectables
  • Positivos de 35 mm (tiras/montadas) (Sólo películas en color)
  • Películas en monocromo de 35 mm (tiras/montadas)
  • Películas de 120/220 (tamaño medio)
  • Películas de gran tamaño, como 4 x 5 pulg. u 8 x 10 pulg.
  • Imágenes de mitad de tamaño (dos imágenes en un fotograma estándar)
  • Imágenes panorámicas que ocupan dos fotogramas estándar
  • Imágenes con fondos oscuros, como fotos nocturnas o fotos astronómicas
  • Negativos de películas a color cuyo color de base es muy claro u oscuro fuera de los fotogramas
  • Imágenes subexpuestas o sobreexpuestas
  • Tiras de película de 35 mm con mezcla de imágenes de tamaño estándar y de tamaño panorámico
Nota:
Cuando no pueda escanear en Modo Automático, aun siguiendo las instrucciones anteriores, cree un marco manual en previsualización normal en modo Fácil o Profesional y luego escanee su documento.
¿Está instalado el soporte de documentos cuando escanea un documento reflectante?
Cuando escanee un documento reflectante, como una fotografía, tiene que instalar el soporte para documentos en la cubierta de documentos del escáner. Para más información, consulte el Manual de usuario del escáner.
¿Ha retirado el soporte de documentos para escanear una película?
Es necesario retirar el soporte para documentos a la hora de escanear películas. Para más información, consulte el Manual de usuario del escáner.
¿Está bien conectado el cable?
  • Compruebe que el cable entre el escáner y el PC esté firmemente conectado. Además, compruebe que el cable no esté roto ni muy doblado.
  • Cuando escanee películas, compruebe que el cable de la cubierta esté bien conectado al escáner. Si no lo está, salga de Epson Scan, apague el escáner y conecte el cable de la cubierta firmemente al puerto OPTION del escáner, con la flecha del cable hacia arriba.
Principio

No puedo escanear imágenes en la previsualización de Miniatura

A continuación, se describen las causas posibles:
Nota:
Si la previsualización de Miniatura sigue sin funcionar en Modo Fácil o Modo Profesional después de intentar las soluciones aquí propuestas, seleccione Modo Fácil o Modo Profesional. Y desactive la casilla de verificación Previsualización de Miniatura y, a continuación, abra una vista previa y cree un marco manualmente.
  • Arrastre el ratón (muévalo mientras mantiene pulsado el botón izquierdo), cuando el cursor tenga la forma '+', para crear un marco.
  • Al mover el cursor sobre la línea del marco, se transforma en una flecha. En ese momento, puede arrastrar el borde del marco para cambiar su tamaño.
  • Al mover el cursor en el interior del marco, se transforma en una mano. En ese momento, puede arrastrar el marco para moverlo.
¿Está bien colocado el documento?
Cómo colocar un documento reflectante
Siga siempre estas indicaciones para colocar un documento reflectante:
  • Deje un margen de 3 mm o más a partir de los extremos del área escaneada. Generalmente, si un documento está torcido se corrige automáticamente, pero con algunos documentos esa corrección no está disponible. Coloque el documento lo más recto posible. Consulte el Manual de usuario para saber el área escaneada de su modelo de escáner.
  • Si coloca varias fotografías juntas, deje una distancia mínima de 20 mm entre una y otra.
Nota:
  • Si se detecta que el documento es una ilustración, un documento en color o en blanco y negro, no se corregirá la inclinación automáticamente. Coloque el documento lo más recto posible.
  • Si el documento se coloca sin mantener un margen de 3 mm o más a partir del extremo del área escaneada, puede que el documento no se previsualice correctamente.
Cómo colocar una película
Siga siempre estas indicaciones para colocar una película:
  • Quite el soporte para documentos. Para más información, consulte el Manual de usuario del escáner.
  • Utilice siempre el soporte para películas que acompaña al escáner o la unidad para escanear películas (unidad para transparencias o TPU) cuando coloque una película. Coloque el soporte para películas recto. Si lo colocara torcido, no se detectaría correctamente. Para más información sobre cómo colocar el soporte, consulte el Manual de usuario del escáner.
  • No coloque tipos distintos de películas a la vez (negativos con positivos, o tiras de película con películas montadas, por ejemplo). No se podrán detectar las películas correctamente. (Aunque se utilice la previsualización normal en el Modo Fácil o en el Modo Profesional, no se pueden mezclar negativos con positivos).
  • Con las tiras de película de 35 mm, a veces no se detectan las imágenes de tamaño panorámico si están mezcladas con imágenes de tamaño normal. En este caso, utilice la previsualización normal en el Modo Fácil o en el Modo Profesional y cree marcos manualmente.
  • Si su escáner admite el cargador automático de películas (AFL), compruebe que la longitud y la forma de la película escaneada cumpla las especificaciones del AFL. Para más información, consulte el Manual de usuario del escáner.
¿Ha colocado el tipo de documento correcto para la previsualización en miniaturas?
  • Para las películas de 35 mm (tiras/montadas), use siempre el soporte para películas que acompaña al escáner o la unidad para escanear películas (unidad para transparencias o TPU).
  • Los bordes de las fotografías y películas aparecen ligeramente recortados.
  • Originales detectables/indetectables (películas):
Películas detectables
Películas indetectables
  • Positivos de 35 mm (tiras/montadas) (Sólo películas en color)
  • Películas de 120/220 (tamaño medio) (en algunos modelos, la previsualización de Miniatura sólo está disponible para algunos ajustes).
  • Películas de gran tamaño de 4 x 5 pulg. (en algunos modelos, la previsualización de Miniatura sólo está disponible para algunos ajustes).
  • Películas de gran tamaño, como las de 8 x 10 pulg.
  • Imágenes de mitad de tamaño (dos imágenes en un fotograma estándar)
  • Imágenes panorámicas que ocupan dos fotogramas estándar
  • Imágenes con fondos oscuros, como fotos nocturnas o fotos astronómicas
  • Negativos de películas a color cuyo color de base es muy claro u oscuro fuera de los fotogramas
  • Imágenes subexpuestas o sobreexpuestas
  • Tiras de película de 35 mm con mezcla de imágenes de tamaño estándar y de tamaño panorámico
¿Está instalado el soporte de documentos cuando escanea un documento reflectante?
Cuando escanee un documento reflectante, como una fotografía, tiene que instalar el soporte para documentos en la cubierta de documentos del escáner. Para más información, consulte el Manual de usuario del escáner.
¿Ha retirado el soporte de documentos para escanear la película?
Es necesario retirar el soporte para documentos a la hora de escanear películas. Para más información, consulte el Manual de usuario del escáner.
¿Ha seleccionado Tamaño película formato medio en el cuadro de diálogo Configuración de Epson Scan para escanear películas de formato medio?
Si escanea películas de formato medio con un modelo de escáner que admita ese formato, tendrá que configurar el tamaño de la película en el cuadro de diálogo Configuración de Epson Scan antes de la previsualización. Si no está seleccionado el tamaño correcto, no podrá previsualizar la imagen.
¿Está bien conectado el cable?
  • Compruebe que el cable entre el escáner y el PC esté firmemente conectado. Además, compruebe que el cable no esté roto ni muy doblado.
  • Cuando escanee películas, compruebe que el cable de la cubierta esté bien conectado al escáner hasta el final. Si no lo está, salga de Epson Scan, apague el escáner y conecte el cable de la cubierta firmemente al puerto OPTION del escáner, con la flecha del cable hacia arriba.
Principio

La Orientación Automática de Foto no funciona como estaba previsto

¿Ha colocado un documento en el escáner que la Orientación Automática de Foto no admite?
La función Orientación Automática de Foto no puede funcionar correctamente en los siguientes documentos.
  • Periódicos, revistas, documentos, ilustraciones o dibujo lineal
  • Imagen de menos de 5,1 cm en uno de sus lados
  • Película colocada al revés
Si el resultado de Orientación Automática de Foto no es satisfactorio, previsualice la imagen en el método miniaturas y utilice el botón Rotación para girar la imagen según desee.


Referencia sobre las resoluciones preferidas

Resolución
Tipo Imagen
Cuanto más altos sean la resolución y los ajustes de Tipo Imagen, más tardará el escaneado.
En las tablas siguientes encontrará la resolución y los ajustes de Tipo Imagen adecuados para que el escaneado no tarde más de lo necesario.

Resolución

Lo que va a hacer con la imagen escaneada | Resolución de escaneado sugerida
Enviar por e-mail, cargar en la Web, ver sólo en la pantalla | Entre 96 y 150 ppp
Convertir en texto editable (OCR) | 400 ppp
Imprima utilizando una impresora de chorro de tinta con calidad normal | 150 ppp (color o grises) 360 ppp (Blanco y negro)
Imprima utilizando una impresora de chorro de tinta con calidad alta | 300 ppp (color o grises) 720 ppp (Blanco y negro)
Imprima usando una impresora de página | 200 ppp (color o grises) 600 ppp (Blanco y negro)
Fax | 200 ppp
Ampliar después de escanear al 100% | Aumente la Resolución en la misma cantidad en la que aumentará el tamaño de la imagen después de escanearla.
Principio

Tipo Imagen

Ajuste de Tipo Imagen | Tipo de imagen que va a escanear
Color 48-bit | Foto a color que puede modificar en un programa de edición de imágenes de 48 bits
Color 24 bits | Foto color
Suavizado de Color | Gráficos a color, como un diagrama o un gráfico
Escala de grises 16 bits | Foto en blanco y negro con muchas sombras de gris
Escala de grises 8 bits | Foto en blanco y negro con algunas sombras de gris
Blanco y negro | Documento con texto o dibujo lineal en negro


Desenfocar máscara

Cuando esta casilla de verificación está activada, la imagen es más nítida.
En el Modo Profesional haga clic en la marca + (en Windows) o en la flecha (en Macintosh) para visualizar la lista Nivel.
Nota:
  • Esta función no está disponible dependiendo del modo.
  • Dependiendo de los ajustes del Tipo Imagen, esta función puede no estar disponible.


Destramado

Lineatura de Trama
Cuando está seleccionada esta casilla de verificación, los patrones de “moiré” se eliminan automáticamente de las imágenes escaneadas.
Nota:
  • Esta función no está disponible dependiendo del modo.
  • Es posible que la imagen escaneada quede más suave cuando seleccione esta casilla de verificación.
  • Esta función aumenta el tiempo de escaneado.
  • Dependiendo de los ajustes del Tipo Documento y Tipo Imagen, esta función puede no estar disponible.
  • Esta función sólo está disponible cuando se ha ajustado la resolución entre 50 y 600 ppp.
  • Si se ha seleccionado DIGITAL ICE Technology, esta función no está disponible.

Lineatura de Trama

Al hacer clic en la marca + (en Windows) o en la flecha (en Macintosh), aparece la lista Lineatura de Trama. Seleccione el ajuste adecuado para su documento. Se recomienda ajustar General, pero cuando el destramado no funciona, pruebe otros ajustes. Si selecciona General, la imagen se escaneará con un ajuste adecuado para la resolución especificada.
Nota:
  • Cuando seleccione Diario, Revista o Impresiones Calidad, es posible que el efecto de quitar moiré no mejore sino que la imagen escaneada se vuelva más suave.
  • Esta función sólo está disponible en Modo Profesional.


Reducción de Granulado

Si se ha seleccionado Película como Tipo Documento, al seleccionar esta casilla de verificación se reduce la irregularidad de la superficie de la película provocada por el uso de películas de alta velocidad o por el escaneado con una resolución rápida.
Haga clic en la marca + (en Windows) o en la flecha (en Macintosh) para visualizar la lista Nivel.
Nota:
  • Esta función no está disponible dependiendo del modo.
  • Si selecciona partes pequeñas de una imagen, esta función podría no funcionar correctamente.
  • Esta función aumenta el tiempo de escaneado.


Restauración de Color

Las imágenes de color apagado recuperarán el color automáticamente. Si selecciona esta opción para una imagen de color normal, la imagen escaneada tendrá colores incorrectos.
Nota:
  • Esta función no está disponible dependiendo del modo.
  • Según el Tipo Documento (en Modo Fácil)/Tipo Auto Exposición (en Modo Profesional) y los ajustes de Tipo Imagen, esta función puede no estar disponible.
  • Esta función puede no funcionar correctamente según las imágenes escaneadas o la marca del negativo de película a color.
  • En el Modo Profesional, esta función no funciona a no ser que se seleccione Auto Exposición continua en el menú Color del cuadro de diálogo Configuración o bien el botón Auto Exposición.
  • En el Modo Fácil, si ICM o No hay correción de Color están seleccionados en el menú Color del cuadro de diálogo Configuración, la casilla de verificación está inhabilitada (en gris).
  • Puede ver los efectos de esta función en la ventana Previsualización. Si está instalado el alimentador de varias fotos (MPF), esta función está siempre disponible sin previsualización.


Corrección claroscuro

Ajusta las imágenes escaneadas automáticamente, si las originales eran un claroscuro, aclarando las partes más oscuras.
En el Modo Profesional haga clic en la marca + (en Windows) o en la flecha (en Macintosh) para visualizar la lista Nivel.
Nota:
  • Esta función no está disponible dependiendo del modo.
  • Esta función sólo está disponible cuando se ha seleccionado una foto o película.
  • Según el Tipo Documento (en Modo Fácil)/Tipo Auto Exposición (en Modo Profesional) y los ajustes de Tipo Imagen, esta función puede no estar disponible.
  • En el Modo Profesional, esta función no funciona a no ser que se seleccione Auto Exposición continua en el menú Color del cuadro de diálogo Configuración o bien el botón Auto Exposición.
  • En el Modo Fácil, si ICM o No hay correción de Color están seleccionados en el menú Color del cuadro de diálogo Configuración, la casilla de verificación está inhabilitada (en gris).
  • Puede ver los efectos de esta función en la ventana Previsualización. Si está instalado el alimentador de varias fotos (MPF), esta función está siempre disponible sin previsualización.


Eliminación del Polvo

Cuando está seleccionada esta casilla de verificación, en las imágenes escaneadas se elimina automáticamente el polvo de las originales.
En el Modo Profesional haga clic en la marca + (en Windows) o en la flecha (en Macintosh) para visualizar la lista Nivel.
Nota:
  • Esta función no está disponible dependiendo del modo.
  • Según el Tipo Documento (en Modo Fácil)/Tipo Auto Exposición (en Modo Profesional) y los ajustes de Tipo Imagen, esta función puede no estar disponible.
  • Esta función aumenta el tiempo de escaneado.
  • No se pueden ver los efectos de esta función en la ventana Previsualización.
  • Según el tamaño de las partículas de polvo, la función Eliminación del Polvo tal vez no pueda eliminarlas del original.
  • Si se ha seleccionado DIGITAL ICE Technology, esta función no está disponible.
  • Cuando utilice esta función, compruebe que haya suficiente memoria disponible. Si no la hay, no se escanearán las imágenes.


DIGITAL ICE Technology (sólo disponible en algunos modelos)

DIGITAL ICE Technology elimina el polvo y las rayas de películas y fotografías durante el escaneado.
Comparado con Eliminación del Polvo, DIGITAL ICE Technology le ofrece una calidad de corrección mucho más alta en las imágenes escaneadas. Sin embargo, DIGITAL ICE Technology utiliza muchos más recursos del sistema y el escaneado tarda mucho más. Por lo tanto, es recomendable utilizar DIGITAL ICE Technology solamente cuando no pueda corregir las imágenes escaneadas con Eliminación del Polvo.
En el Modo Profesional haga clic en la marca + (en Windows) o en la flecha (en Macintosh) para visualizar la lista Nivel. Dependiendo del modelo del escáner, puede seleccionar DIGITAL ICE Technology - Calidad o DIGITAL ICE Lite Technology - Velocidad.
Nota:
  • Esta función no está disponible dependiendo del modo.
  • Según el Tipo Documento (en Modo Fácil)/Tipo Auto Exposición (en Modo Profesional) y los ajustes de Tipo Imagen, esta función puede no estar disponible.
  • No se pueden ver los efectos de esta función en la ventana Previsualización.
  • Si se ha seleccionado Reflectante como Tipo Documento y Mostrar textura en Configuración, esta función puede no estar disponible.
  • Para fotografías recomendamos ajustar la resolución por debajo de 4800 ppp en esta función.
  • Dependiendo del modelo de escáner, esta función puede no estar disponible.
  • Si están seleccionados Destramado o Eliminación del Polvo, esta función puede no estar disponible.
  • Cuando se escanean fotografías con DIGITAL ICE Technology, la textura de las imágenes escaneadas es más suave.
  • Antes de usar DIGITAL ICE Technology compruebe que su ordenador tenga suficientes recursos de sistema.


Mejora del texto

Seleccione Mejora del texto para enfocar el texto durante el escaneado del documento.
Nota:
  • Esta función no está disponible dependiendo del modo.
  • En el Modo Fácil esta función está disponible si se ha ajustado Revista, Diario o Texto/Dibujo Lineal como Tipo Documento.
  • Si se ha ajustado Blanco y Negro como Tipo Imagen no podrá ver los efectos de esta función en la ventana de Previsualización.
  • Dependiendo de los ajustes del Tipo Imagen, esta función puede no estar disponible.
  • Esta función aumenta el tiempo de escaneado.
  • Esta función sólo está disponible cuando se ha ajustado la resolución entre 50 y 600 ppp.


Auto Segmentación de Área

Seleccione Auto Segmentación de Área para escanear un texto en blanco y negro y mantener las imágenes en gris del documento.
Nota:
  • Esta función no está disponible dependiendo del modo.
  • Esta opción sólo está disponible cuando se ajusta Tipo Imagen como Blanco y Negro.
  • Esta función aumenta el tiempo de escaneado.
  • No se pueden ver los efectos de esta función en la ventana Previsualización.
  • Esta función sólo está disponible cuando se ha ajustado la resolución entre 50 y 600 ppp.


Eliminar

Puede escanear sin uno de los colores seleccionados: rojo, azul o verde.
Nota:
  • Esta función no está disponible dependiendo del modo.
  • Dependiendo del modelo de escáner, esta función puede no estar disponible.
  • Dependiendo de los ajustes del Tipo Imagen, esta función puede no estar disponible.


Mejora de Color

Puede escanear mejorando uno de los colores seleccionados: rojo, azul o verde.
Nota:
  • Esta función no está disponible dependiendo del modo.
  • Dependiendo de los ajustes del Tipo Imagen, esta función puede no estar disponible.


Ajuste Brillo

Brillo
Contraste
Umbral
Botón Reiniciar
Nota:
Esta función no está disponible dependiendo del modo.

Brillo

Puede ajustar las zonas más brillantes de una imagen. Si aumenta el valor, la imagen se aclarará; si lo disminuye, la imagen se oscurecerá. Esta opción ajusta toda la imagen sin alterar el ajuste de contraste.
Principio

Contraste

Puede ajustar la diferencia de contraste entre las partes claras y las partes oscuras de una imagen. Un contraste alto aclara las partes claras de la imagen y oscurece las oscuras. Un contraste bajo reduce la diferencia entre las partes claras y las oscuras.
Principio

Umbral

Puede ajustar el valor del umbral de una imagen.
Nota:
  • Si el Tipo Imagen seleccionado es Blanco y Negro y también está seleccionado Auto Segmentación de Área, no aparecerá la opción Umbral, sino Brillo y Contraste.
  • Si el Tipo Imagen seleccionado es Blanco y Negro y se ha seleccionado Mejora del texto, la opción Umbral estará inhabilitada (en gris).
Principio

Botón Reiniciar

Haga clic en el botón Reiniciar si desea recuperar los valores predeterminados de los ajustes del cuadro de diálogo Brillo.
Nota:
Este botón está disponible en el Modo Fácil.


Referencia sobre las resoluciones preferidas

Resolución
Tipo Imagen
Cuanto más altos sean la resolución y los ajustes de Tipo Imagen, más tardará el escaneado.
En las tablas siguientes encontrará la resolución y los ajustes de Tipo Imagen adecuados para que el escaneado no tarde más de lo necesario.

Resolución

Lo que va a hacer con la imagen escaneada | Resolución de escaneado sugerida
Enviar por e-mail, cargar en la Web, ver sólo en la pantalla | Entre 96 y 150 ppp
Convertir en texto editable (OCR) | 400 ppp
Imprima utilizando una impresora de chorro de tinta con calidad normal | 150 ppp (color o grises) 360 ppp (blanco y negro)
Imprima utilizando una impresora de chorro de tinta con calidad alta | 300 ppp (color o grises) 720 ppp (blanco y negro)
Imprima usando una impresora de página | 200 ppp (color o grises) 600 ppp (blanco y negro)
Fax | 200 ppp
Ampliar después de escanear al 100% | Aumente la resolución en la misma cantidad en la que aumentará el tamaño de la imagen después de escanearla.
Nota:
Las resoluciones disponibles dependen del modelo del escáner.
Principio

Tipo Imagen

Ajuste de Tipo Imagen | Tipo de imagen que va a escanear
Color 48-bit | Foto a color que puede modificar en un programa de edición de imágenes de 48 bits
Color 24 bits | Foto color
Suavizado de Color | Gráficos a color, como un diagrama o un gráfico
Escala de grises 16 bits | Foto en blanco y negro con muchas sombras de gris
Escala de grises 8 bits | Foto en blanco y negro con algunas sombras de gris
Blanco y Negro | Documento con texto o dibujo lineal en negro


EPSON Scan

> Inicio

Modo Automático

Ventana principal del Modo Automático
Cuadro de diálogo Personalizar


EPSON Scan

> Inicio

Modo Fácil

Ventana principal del Modo Fácil


EPSON Scan

> Inicio

Cuadro de diálogo Modo Oficina/Aj. Escanear a PDF

Ventana principal del Modo Oficina/cuadro de diálogo Aj. Escanear a PDF


EPSON Scan

> Inicio

Modo Profesional

Ventana principal del Modo Profesional
Cuadro de diálogo Ajuste Histograma
Cuadro de diálogo Corrección de Tono
Cuadro de diálogo Ajuste de Imagen
Cuadro de diálogo Paleta de colores


EPSON Scan

> Inicio

Función Ajuste de Imagen

Desenfocar máscara
Destramado
Reducción de Granulado
Restauración de Color
Corrección claroscuro
Eliminación del Polvo
DIGITAL ICE Technology (sólo disponible en algunos modelos)
Mejora del texto
Auto Segmentación de Área
Eliminar
Mejora de Color
Ajuste Brillo
Referencia sobre las resoluciones preferidas


EPSON Scan

> Inicio

Previsualización

Ventana Previsualización
Cuadro de diálogo Foco (sólo disponible en algunos modelos)


EPSON Scan

> Inicio

Configuración

Cuadro de diálogo Configuración


EPSON Scan

> Inicio

Ajustes de Guardar Archivo

Cuadro de diálogo Ajustes de Guardar Archivo
Cuadro de diálogo Página de edición
Ajustes de Plug-in JPEG
Ajustes del Plug-in Multi-TIFF y TIFF
Ajustes del Plug-in PDF
Ajustes de Plug-in PRINT Image Matching II (JPEG)


EPSON Scan

> Inicio

Cuadro de diálogo Ajustes EPSON Scan (sólo disponible en algunos modelos)

Uso del cuadro de diálogo Ajustes EPSON Scan
Uso del cuadro de diálogo Añadir
Uso del cuadro de diálogo Mantenimiento


EPSON Scan

> Inicio

Apéndice

Solución de problemas en el Modo Automático y la previsualización de Miniatura
Referencia sobre las resoluciones preferidas