EPSON Scan

全自动模式
家庭模式
办公模式/扫描至PDF设置对话框
专业模式
图像调整功能
预览
配置
文件保存设置
EPSON Scan设置对话框 (仅指定型号可用)
附录

NPD4217-00 3.9 SC


专业模式主窗口菜单

设置
原稿
目标设备
调整
预览按钮
扫描按钮
文件保存设置按钮
配置按钮
在专业模式中，有许多可用的选项来对扫描提供更多的控制。

设置

您可在专业模式中将当前选择的所有设置保存为一个自定义设置组并给这个组指定名称。 您可在以后扫描时应用这些自定义设置。
设置 | 说明
名称 | 选择当前保存的设置。
保存 | 保存当前选择的设置 当在普通预览中预览图像后，如果您保存了设置，也同样保存了选取框位置。 您最多可以保存50个设置。
删除 | 从名称列表中删除设置。
注释：
与设置有关的选件部件，如透扫适配器部件或自动文稿送纸器。如果没有安装选件部件，选件部件不出现。
回到顶部

原稿

在此部分中，为要扫描的图像指定文稿类型。
注释：
可用的设置取决于文稿类型。

文稿类型

从此列表框中选择与原稿匹配的文稿类型。

文稿来源

在您设置原稿时选择文稿来源。 ADF代表自动文稿送纸器，MPF代表吸入式照片扫描适配器(仅可用于指定型号）。
注释：
如果安装了吸入式照片扫描适配器，文稿来源总是为MPF,您不能选择文稿台。

自动曝光类型

您可通过自动曝光功能指定的调整模式类型。
注释：
当选中照片时，自动曝光被激活并优化使源图像增强。 当选择文稿时，自动曝光优化图像增强打印输出质量。

胶片类型

从此列表框中选择与胶片匹配的胶片类型。
回到顶部

目标设备

在此部分中，指定扫描图像的图像图型，输出分辨率和尺寸。

图像类型

您可优化扫描的质量以确定图像类型如全彩色和灰度（从黑到白的灰阶变化）。
当您单击+标记（对于 Windows)或箭头(对于Macintosh)，下面设置出现。
注释：
  • 扫描仪型号不同可用的设置不同。
  • 根据文稿类型和胶片类型设置的不同，半色调（仅指定型号可用）和黑白模式设置变灰且不能用。

图像选项

当您选择黑白模式或8位灰度作为图像类型时，您可指定颜色的褪色或增强。
图像选项列表
设置 | 说明
无 | 当颜色褪色或增强都不需要时选择此选项。
褪色: 红色* 褪色: 绿色* 褪色: 蓝色* | 有关详细信息，参见褪色。
色彩增强: 红色 增强颜色: 绿色 增强颜色: 蓝色 | 有关详细信息，参见色彩增强 。
文本增强技术(TET)* | 要提高OCR（光学字符识别）扫描时识别的精确度，请选择此选项。 此功能在扫描出的文稿中去掉了原稿的背景。
自动区域分离(AAS)* | 要使灰阶图像更清晰且使文本能被更精确地识别，请选择此选项。 此功能可将文本从图形中分开。
*此选项可能根据扫描仪型号的不同而不同。

速度优先扫描（仅指定型号可用）

选择此复选框可加快扫描速度。

图案(仅指定型号可用)

图案在预先指定方式下使用微细小点图案来产生图像。 可能需要进行设置试验来确定哪一种方式最合您的图像或文稿。
注释：
仅当图像类型设置为半色调时图案出现。

分辨率

您可以通过从列表中选择分辨率或输入数值来指定目前扫描操作的分辨率。
详细信息，请参见分辨率。

文稿大小

按指定的量度单位显示整个文稿或原图像选择部分的宽度和高度，当预览图像时，可输入新的宽度和高度来指定您想选择图像尺寸。 还可使用选取框来定义一个特殊的扫描区域。
使用列表框可指定下面量度单位之一来作为文稿尺寸和目标尺寸：英寸或厘米。

目标尺寸

目标尺寸框可让您指定扫描图像的输出尺寸。 此列表包含预设置和任何用户已存储的自定义设置。
当您单击+标记（对于 Windows)或箭头(对于Macintosh)，下面设置出现。
注释：
在预览图像后目标尺寸域可用。

目标尺寸列表

此目标尺寸列表包含预设置和任何用户已保存的自定义设置。
如果想进行原稿以外的其它设置，在预览窗口中，一个测量目标尺寸设置的成比例的选取框出现。
如果从目标尺寸列表中选择原稿，按在预览窗口中的实际尺寸扫描图像。

目标尺寸对话框

当选择自定义时，目标尺寸对话框出现，您可定义一个目标尺寸并添加一个新的设置到目标尺寸列表。
要保存新的设置，选择一个量度单位，指定目标尺寸的宽度和高度，然后在目标尺寸名称框中输出一个新名称。 最后，单击保存按钮。
要从列表中删除设置，请从目标尺寸列表中选择设置的名称，然后单击删除。

目标尺寸方向按钮

您可在目标尺寸中指定打印纸的方向或选择屏幕尺寸。
注释：
如果从目标尺寸列表中选择原稿，此按钮变灰且不能用。

宽度和高度

根据选择的量度单位，在目标尺寸列表中显示您选择的目标尺寸设置的宽度和高度。 在指示域您可以直接输入新的数值或者在预览窗口中通过创建选取框来更改图像区域。

单位菜单

选择一个量度单位：像素, mm (毫米), 或 in. (英寸)。

锁定按钮

目标图像当前的高宽比被锁定，根据目标尺寸的高宽比来更改选取框尺寸及比例值。
注释：
如果从目标尺寸列表中选择原稿，在预览图像上创建一个选取框后此按钮变为可用。

比例

在比例框中出现放大或缩小百分比。 您可直接输入一个新值。

优先调整

当选择关时，文稿尺寸比目标尺寸具有优先权。因此，根据文稿尺寸的比率或选择框的尺寸更改目标尺寸。如果目标尺寸被锁定，比例值不超过目标尺寸。
当选择开时，目标尺寸比目标尺寸具有优先权。因此，比例值是以目标尺寸的比率为基础。
回到顶部

调整

您可手动修改设置。下面设置对每一个独立的选取框有效。
要进行调整，需要预览图像以便您在预览窗口中看到下面设置的效果。
注释：
根据图像类型设置，某些功能可能不能用。

设置 | 说明
自动曝光按钮 | 单击自动曝光按钮可自动优化图像的曝光度。Gamma值，增强亮度和阴影设置被自动设定。 从配置对话框的颜色菜单中选择连续自动曝光时,自动曝光功能可在任何时候单击预览按钮时生效，并可使用缩放功能修改预览图像的尺寸、创建选取框或改变选取框的大小或位置。
柱状图调节器 | 有关详细信息参见柱状图调节对话框 。
色调校正按钮 | 有关详细信息参见色调校正对话框。
图像调整按钮 | 有关详细信息参见柱状图调节对话框。
颜色图案按钮 | 有关详细信息参见颜色图案对话框。
复位按键 | 单击复位按钮可将您对上面图像控制设置按钮的修改返回至他们的缺省设置。如果您没有修改任何图像控制设置，也没有选择自动曝光，此按钮变灰且不能用。
USM锐化滤镜 | 有关详细信息，参见USM锐化滤镜。
去网纹 | 有关详细信息，参见去网纹。
颗粒降低 | 有关详细信息，参见颗粒降低。
色彩翻新 | 有关详细信息，参见色彩翻新 。
背光补偿 | 有关详细信息，参见背光补偿。
去杂点 | 有关详细信息，参见去杂点。
DIGITAL ICE Technology | 有关详细信息，参见DIGITAL ICE Technology (仅指定型号可用）
阈值 | 有关详细信息，参见阈值。
回到顶部

预览按钮

单击预览按钮可启动预扫描。 详细信息，请参见预览窗口。
注释：
  • 根据文稿类型设置。默认预览可能不同。
  • 当安装了吸入式照片扫描适配器时，预览按钮对第1页和第2页及以后执行的操作不同。
  • 第1页：送入第1页并预览此页。
    第2页以后：退出扫描的页并送入下一页并预览此页。
回到顶部

扫描按钮

单击扫描按钮开始扫描。
如果在普通预览图像上创建了多个选取框，在单击扫描按钮之前在预览图像上单击全部按钮。Epson Scan按创建选取框的顺序开始扫描。
注释：
在下面情况下，扫描按钮不能用。您需要首先预览图像。
  • 选择色彩平滑作为类像类型。
  • 选择胶片作为文稿类型。
  • 安装了吸入式照片扫描适配器。（如果不想预览每个文稿，需要使用全自动模式或家庭模式扫描。）
回到顶部

文件保存设置按钮

单击此按钮可打开文件保存设置对话框，在此您可指定扫描图像的文件名称及文件格式。 有关详细信息,请参见文件保存设置对话框。
注释：
仅当Epson Scan作为TWAIN兼容的独立的应用程序运行时，此功能才可用。
回到顶部

配置按钮

您可以自定义扫描设置。有关详细信息，参见配置对话框。
回到顶部


配置对话框

预览菜单
颜色菜单
ADF菜单(仅指定型号可用)
胶片尺寸菜单(仅指定型号可用)
其他菜单
在配置对话框中您可进行各种Epson Scan配置设置。
注释：
根据扫描仪型号的不同，设置可能不出现。

预览菜单

此菜单允许您进行影响预览窗口属性的基本设置。

旋转预览图像

可让您对显示的预览图像总是按顺时针90度旋转。 如果您以横向放置原始图像，选择此复选框，可让预览图像按正确的方向显示。

单位

可让您选择用于显示选取框实际尺寸的量度单位。 您可以选择mm（毫米）或in.（英寸）。

预览质量

启用高质量预览图像，可让您在预图图像上使用吸管采样来获取精确的高亮、阴影和灰度平衡密度值。
注释：
根据扫描仪型号的不同，此功能可能不能用。

像素取样区

可让您对像素取样区选择下面设置之一： 1 ×1 像素, 3 ×3 像素, 或 5 ×5 像素。 RGB图像的像素样例值和指定像素范围的发光工具。

吸管采样区域

可让您对吸管取样区选择下面设置之一： 1 ×1 像素, 3 ×3 像素, 或 5 ×5 像素。 可以在专业模式中指定像素范围的吸管功能样例的平均高亮、阴影和灰度平衡密度值。

自动照片方向

可让您自动调整图像的方向。
注释：
  • 根据图像的不同， 自动照片方向可能不能正常工作。 有关详细信息，参见自动照片方向无法正常工作。
  • 当按缩略图方式预览图像时此功能可用。

缩略图剪切区域

可让您调整选取框架的边距以便适合文稿尺寸。 仅当在缩略图预览窗口中预览图像时使用此菜单。 通常情况下不需要改变此设置。 将滑块移至大的位置可使选取框围绕的区域大一些。
但是，根据文稿类型，指定区域可能包含了文稿边距。 当想让选择的区域尺可能大时使用此菜单。
当您正使用DIGITAL ICE Technology时，设置此滑块至最小位置。
缩略图剪切区域设置也可应用到全自动模式进行扫描。
回到顶部

颜色菜单

本菜单允许您进行与色彩调节和色彩管理有关的设置。

色彩控制

允许您进行对显示器的gamma和自动曝光功能工作方式有影响的设置。 当在Epson Scan中不使用色彩管理系统时选择此设置。 当启动Epson Scan作为与TWAIN兼容的独立的应用程序并以JPEG/TIFF格式保存图像时可让您添加ICC配置（扫描图像色彩再现的信息）至图像。 通过使用支持色彩管理的软件来打开嵌入配置的图像文件，扫描的图像颜色才能完全显示。

连续自动曝光

选择此复选框可在每一次在预览窗口中单击预览按钮，创建、移动或调整选取框时自动地激活自动曝光功能。 仅当选择了色彩控制时，此设置才可用。

显示Gamma

可让您选择Gamma设置作为标准色彩空间。 您可选择1.8或2.2。 如果您不能确定怎么使用此值，可使用缺省值。
注释：
  • 当使用嵌入PRINT Image Matching应用程序时，您不能更改显示Gamma 框的gamma值。
  • 仅当选择了色彩控制时，此设置才可用。

自动曝光级别滑块

自动曝光级别滑块可让您更改自动曝光的级别。如果您向左(低)移动滑块，图像变得更自然。 如果您向右(高)移动滑块，图像变得更鲜亮。
低适合扫描后润饰图像。 高适合无需润饰打印图像。
注释：
自动曝光级别设置是对色调校正对话框中色调曲线图的反映。 自动被设置作为色调曲线名。

推荐值按钮

重置设置到爱普生的推荐级别，适合独立的扫描仪机型及文稿类型。

ICM(对于Windows)或ColorSync(对于Macintosh)

此设置可让您使用适合您计算机的色彩管理系统：ICM（对于Windows用户），或ColorSync（对于Macintosh用户）。 当选择此设置时，设置描述变为下述时可用。 在保存或发送到TWAIN兼容的应用程序之前扫描的图像根据这些设置转换。 如果您的输出设备（打印机和监视器）不支持ICM或ColorSync,清除此复选框。
注释：
当选择ICM时，使用自动曝光功能，根据图像、白色背景部分可能变得平淡或黑色部分可能变得漆黑。

来源（扫描仪）

从此列表框中为所使用的扫描仪选择一个色彩配置。 爱普生推荐当使用爱普生扫描仪时选择爱普生标准。

目标

从此列表框中选择ICC配置使其与您的监视器或其它输出设备（如打印机）匹配。 要使用sRGB色彩配置，选择sRGB。 此默认设置是对于Windows。 要让计算机显示器使用当前相同的色彩配置，请选择显示器RGB。 此默认设置是对于Macintosh。
注释：
如果对于Adobe RGB, Apple RGB, 和Color Match RGB的ICC配置已安装，这些选项被添加到列表。

使用显视器校正显示预览

使用ICM 或ColorSync装置校正显示预览图像。
选择此复选框可让您在Epson Scan中浏览图像的颜色与在Adobe Photoshop 5.0 或更高版中浏览图像的颜色匹配。 由于其它应用软件不支持该功能，爱普生推荐您清除此复选框。

无色彩校正

可让您完全无需调整图像质量即可扫描图像。 当使用色彩校正设备制作自己的色彩配置时，选择此设置可获得较佳效果。
注释：
如果选择了无色彩校正，所有图像调整工具变成灰色且不能使用。
回到顶部

ADF菜单(仅指定型号可用)

此菜单可让您对与自动文稿送纸器有关的设置进行各种设置（仅指定型号可用）。

双面扫描时正面和背面图像的匹配

根据放置在文稿台上的文稿方向的设置，背面的扫描图像可能会旋转180度。 使用此功能可旋转图像180度以使页面方向正确。
注释：
  • 当选择了此复选框时，您不能创建选取框。
  • 当分辨率超过600dpi，图像类型被设置为48位彩色, 或16位灰度时，可能出现错误且不能扫描，
  • 如果文稿歪斜识别超过1度，图像可能不正确。
回到顶部

胶片尺寸菜单(仅指定型号可用)

此菜单可让您进行胶片尺寸设置。
注释：
  • 根据此设置，胶片缩略图预览可能被设置。
  • 根据扫描仪型号的不同，此功能可能不能用。

胶片尺寸

可让您在下面5种胶片尺寸中选择一种：6×4.5, 6×6, 6×7, 6×8, 或 6×9。
回到顶部

其他菜单

此菜单可让您进行Epson Scan的其他设置。

校正文稿歪斜

自动校正歪斜的文稿。 选择缺省，可清除此复选框。
注释：
  • 当选择胶片作为文稿类型时，不能应用此设置。
  • 此功能仅对于文稿，不能用于照片。

垂直线条改善

当扫描带有金属涂层的文稿时，选择此复选框可去除扫描图像的条纹或点阵图案。
注释：
  • 对于全金属涂层的文稿，此功能可能没有作用。
  • 仅当您指定反射稿作为文稿类型设置时，可启用此功能。
  • 使用此功能会增加扫描时间。
  • 根据扫描仪型号的不同，此功能可能不能用。
  • 此功能不能用于全自动模式。
  • 在预览窗口中不能看到此功能的效果。
  • 当您选择此功能时，如果选择色彩平滑作为图像类型，色彩平滑只能应用24位色彩而不能应用于其他色彩。
  • 当选择此功能时，下面调整不能应用：图像选项设置中的自动区域分离，吸管，色彩增强。

显示质地

当您扫描带有质地的文稿（如:信息卡）时，选择此复选框可在扫描的图像上保留质地。 选择缺省，可清除此复选框。
注释：
  • 根据扫描仪型号的不同，此功能可能不能用。
  • 使用此功能会增加扫描时间。
  • 在预览后，如果选择此复选框，再次运行预览功能以确认显示质地的效果。
  • 此功能不能用于全自动模式。
  • 当扫描胶片时，此功能不能用。
  • 当选择了显示质地复选框和反射文稿被选择作为文稿类型时，DIGITAL ICE Technology不能用。
  • 当您重新启动 Epson Scan时，此复选框被清除。

保存设置

在扫描后或关闭Epson Scan后保存预览图像及其相关设置。

工作区域

显示某些用于图像操作存储临时文件的文件夹及驱动器文件夹的可用空间。
如果您想更改驱动器，单击 [image] 按钮并从列表中选择一个驱动器。
网络设备或可移动设备没有列出。

复位所有按钮

单击此按钮可复位所有Epson Scan设置到其缺省值，并关闭Epson Scan 。 单击此按钮时，您对Epson Scan设置进行的任何修改将丢失。


预览窗口

缩略图
普通
自动焦距/手动焦距
密度计窗口
扫描图像之前，您可以用预览窗口预览大部份Epson Scan设置的效果，并且可以对图像进行其它的调整。
注释：
  • 预览图像和最后扫描的图像可能不同。
  • 当安装了吸入式照片扫描适配器时，在全自动模式或家庭模式中不能使用预览窗口。

缩略图

缩略图方式可让您在预览版面上预览多张图像。 Epson Scan自动定位胶片或照片的边框，并对每一图像应用自动曝光功能。
注释：
如果您的扫描仪无法探测图像，或以缩略图显示时您的图像以不合需要的方式被裁剪或群组，有关详细信息参见用户指南的故障排除程序。

边框

旋转按钮

单击 [image] 旋转按钮可按90度旋转选择的图像。

镜像按钮

单击 [image] 镜像按钮，更改所选图像为镜像图像。 一个小图标出现在镜像图像的下面。

删除选取框按钮

单击 [image] 删除选取框按钮可移除当前激活的选取框。

全部按钮

单击此按钮可激活全部缩略图像。

尺寸

缩略图 <大> 按钮

显示大的缩略图预览。

缩略图 <小> 按钮

显示小的缩略图预览。

充满画面尺寸按钮

按充满尺寸显示选择的缩略图预览。
在充满尺寸预览中，您可使用 [image] 上一步和 [image] 下一步按钮来更改图像。
回到顶部

普通

普通预览方式可让您查看整个预览图像和所设定的设置效果。

缩放按钮

单击此按钮来放大选中的图像区域（选取框范围）。 在缩放菜单中出现选中的放大图像，可让您查看更多详细信息的设置效果。
在放大显示上放大按钮更改为充满按钮。
注释：
如果使用自动文稿送纸器扫描文稿，不能使用缩放功能。

充满按钮

单击此按钮可按充满尺寸预览显示图像。 在充满显示上充满按钮变为放大按钮。

逆时针旋转按钮

图像按逆时针方向旋转。

顺时针旋转按钮

图像按顺时针方向旋转。

选取框

选取框是一个可变的框，可决定图像的哪一部分及多大进行扫描。 您可创建最多50个选取框。
注释：
  • 如果正在使用自动文稿送纸器或吸入式照片扫描适配器扫描文稿，仅能创建一个选取框。
  • 如果正在使用吸入式胶片透扫适配器，可以创建最大35毫米的选取框。

删除选取框按钮

单击 [image] 删除选取框按钮或按下您键盘上的删除键可移除当前激活的选取框。

复制选取框按钮

单击 [image] 复制选取框按钮可创建相同尺寸的选取框作为当前激活的选取框。 复制选取框可以移动到指定的位置。

自动位置按钮

单击 [image] 自动位置按钮可自动地调整选取框的尺寸到与图像尺寸匹配。 当有多张图像时，自动位置功能对当前激活的所有的选取框进行操作。

选择框指示器编号

在预览窗口中显示当前选取框的总数目。

全部按钮

单击此按钮可激活全部选取框。
注释：
当按着键盘上的Ctrl 键(Windows)或shift键 (Macintosh)时，通过单击选取框可选中多个选取框。
要释放所有选取框，单击他们之一。
回到顶部

自动焦距/手动焦距

注释：
仅对具有调整焦距装置的扫描仪出现这些按钮。

自动焦距按钮(仅指定型号可用)

单击 [image] 自动焦距按钮可自动调整聚焦位置。 当单击此按钮时，当前焦距位置值通过焦距位置指示灯指示。 当使用特别的胶片类型如负片或正片时此功能尤其有用，因为扫描仪调整焦距以补偿胶片和扫描仪文稿台之间的附加距离。

手动焦距按钮(仅指定型号可用)

单击 [image] 手动焦距按钮可打开焦距对话框，在此您可进行焦距位置调整。 有关详细信息，参见焦距对话框（仅指定型号可用）。

双重焦距选择按钮(仅指定型号可用)

单击 [image] [image] 双重焦距选择按钮可选择0.0或2.6的焦距位置。

密度计

单击 [image] 密度计按钮可打开密度计窗口。 详细信息，请参见密度计窗口。
回到顶部

密度计窗口

此对话框指示RGB (红, 绿, 蓝)色值，及预览窗口中样例像素的发光属性。 当选择黑白作为图像类型，仅在密度计窗口中显示比特属性。
在预览窗口中移动光标至一个点可对那个区域的像素取样。 取样的区域可为f 1 × 1 像素, 3 × 3 像素, 或 5 × 5 像素。 要更换取样区域，按着计算机键盘上的Ctrl键然后再重复地按下 E键。 在密度计窗口中图像的中心方块根据样列区域改变尺寸。
注释：
您还可在配置对话框的预览菜单中更改取样的像素量。 有关详细信息，参见配置对话框。
如果您对预览图像进行的任何更改影响了图像质量，可以在以前栏下查看原始图像的值，且在以后栏下查看更改效果。


柱状图调节对话框

柱状图
色调校正曲线浏览器
灰平衡强度
复位按钮
在柱状图调节对话框中，您可指定亮度、暗度及Gamma 级别。
注释：
对于Windows用户，通过双击它的标题块可隐藏此对话框。再次双击标题块可显示此对话框。

柱状图

您可对不同的颜色调整亮度、暗度、Gamma值。

通道

单击按钮旁边的您想使用柱状图调整的颜色。

柱状图

显示选择颜色及颜色组的柱状图。 x轴从左至右是阴影，Gamma及亮度级别；y轴是级别的表现值。

柱状图输入编辑器

您可通过直接地滑动柱状图下面的三角滑块或通过在三角下面的文字框中输入一个值来调整亮度、暗度、及Gamma输出级别。
您还可使用吸管来设置亮度、暗度或gamma级别。单击文本框右侧的吸管按钮。鼠标指针将变为吸管状，并且只能在预览窗口内移动。将吸管移到希望选择高亮、阴影或gamma的位置，然后单击此处。在您单击点处像素的亮度设置作为亮度、阴影或gamma级别。
注释：
  • 要将吸管切换成鼠标指示器，按下键盘上的Esc键。
  • 您还可在配置对话框的预览菜单中指定取样的像素量。有关详细信息，参见配置对话框。

柱状图输出编辑器

您可通过在输出旁边的文本框中输入一个值或直接滑动文本框上面的三角来调整亮度、阴影输出级别。
回到顶部

色调校正曲线浏览器

显示当前柱状图调整对话框设置的形状。 曲线的X轴表示原图的亮度（输入值），Y轴表示扫描图像的亮度（输出值）。
注释：
在色调校正曲线浏览器中，您不能对色调曲线进行大的调整。 要进行大的调整，单击色调校正按钮。 有关详细信息，参见色调校正对话框。

亮度/阴影曲线形状模式选择按钮

色调曲线左下方和右上方的 [image] 按钮可让您修改色调曲线的末端。单击此按钮，然后单击柔和, 增加, 或普通来选择您的设置。 一个复选标记出现在选择设置的旁边。

显示输出按钮

柱状图调节对话框中的柱状图是基于原始图像的扫描。要查看用柱状图对图像校正的效果，单击显示输出按钮并一直按着。 在柱状图调节器中，色调校正中和图像调整对话框中进行的任何调整在新的柱状图中反映。松开此按钮可将柱状图返回至原始扫描的柱状图。
注释：
当没有预览图像时，显示输出按钮变灰且不可用。
回到顶部

灰平衡强度

此设置让您从彩色图像中去除指定的颜色（色彩）。
单击文本框右侧的吸管按钮。 鼠标指针将变为吸管状，并且只能在预览窗口内移动。 将吸管移到您想调整其灰平衡强度的色彩的位置，然后单击此处。 要更改所选色彩的灰平衡强度级，向左或向右移动滑块，或在文本框中输入一个值。
您可以在0～100之间输入值。 如果指定100，所有显示的颜色被去除，选中的像素变成灰色。
注释：
  • 如果图像类型被设置为除48位色彩, 24位色彩, 和色彩平滑以外的值，灰平衡强度调节滑块及文本框变灰且不能用。
  • 要将吸管切换成鼠标指示器，按下键盘上的Esc键。
  • 您还可在配置对话框的预览菜单中指定取样的像素量。 有关详细信息，参见配置对话框。
回到顶部

复位按钮

单击复位按钮可将他们返回至缺省值。


柱状图调节对话框

亮度
对比度
饱和度
色彩平衡
复位按钮
在图像调整对话框中，您可修改亮度和色彩平衡设置。
注释：
对于Windows用户，通过双击它的标题块可隐藏此对话框。 再次双击标题块可显示此对话框。

亮度

有关详细信息，参见亮度。
回到顶部

对比度

有关详细信息，参见对比度。
回到顶部

饱和度

可调整颜色的浓度。 饱和度越高，色彩越鲜艳；饱和度越低，色彩越平淡。
注释：
如果图像类型被设置为除48位色彩, 24位色彩, 和色彩平滑以外的值，饱和度滑块及文本框变灰且不能用。
回到顶部

色彩平衡

您可对指定颜色的最高级别进行调整：青色、洋红色或黄色。 增加此值颜色越淡，减少此值颜色越浓。
注释：
如果图像类型被设置为除48位色彩, 24位色彩, 和色彩平滑以外的值，饱和度滑块及文本框变灰且不能用。
回到顶部

复位按钮

单击复位按钮可将他们返回至缺省值。


色调校正对话框

色调曲线名
色调曲线编辑器
复位按钮
在色调曲线对话框中，您对某一颜色来调整色调曲线。
注释：
对于Windows用户，通过双击它的标题块可隐藏此对话框。 再次双击标题块可显示此对话框。

色调曲线名

色调校正功能提供了预置色调校正曲线，允许您调整图像内的对比度。色调曲线列表提供6项最通用的色调校正曲线，描述如下。
注释：
当在配置对话框的颜色菜单上设置了自动曝光级别时，它的效果可能影响色调曲线图和色调曲线名称。

设置 | 说明
线性化 | 线性化色调曲线无色调校正并被设为默认设置。 如果您对预览图像的色调满意，请使用此设置。
亮化 | 调整较暗的图像（如曝光不足的胶片），使它们稍微亮些。
暗化 | 调整较亮的图像（如曝光过度的胶片），使它们稍微暗些。
平滑对比度 | 平滑高对比度的图像，使它们看起来更贴近自然。
高对比度 | 增强暗淡图像的对比度。
打开阴影 | 改善图像阴暗区域的细节效果。
要选择预定义或自定义色调校正设置，单击列表框右侧的箭头。色调曲线编辑器椐此更改。
您可添加自已的曲线至色调曲线名称列表。在按希望的进行色调曲线设置后，在色调曲线名称对话框中显示的名称更改为用户自定义。在色调曲线名称对话框中输入一个新的名称，然后单击保存按钮。
要从列表中删除设置，请从列表中选择设置的名称，然后单击删除。
回到顶部

色调曲线编辑器

您可以调整色调曲线，以保证图像颜色更好的平衡。

通道

单击您想调整颜色旁边的按钮。 当选择红/绿/蓝颜色设置旁边的顶部按钮，您的调整影响三种颜色。 选择其它按钮之一可对红、绿和蓝三种颜色进行单独调整。

色调曲线编辑器

可让您更改色调曲线的形状。 曲线的X轴表示原图的亮度（输入值），Y轴表示扫描图像的亮度（输出值）。
色调编辑器有二个固定点：(0, 0) 和 (255, 255)。 另外，您可在色调曲线编辑器内创建14个固定点。 要创建一个固定点，移动鼠标指针到色调编辑器。 指针变成十字交叉状。单击您想选择为固定点的位置。您单击的点变成一个新的固定点。
一个黑色的小方块出现在固定点上，指示此固定点是最近调整的点。当鼠标指针放置在固定点的附近时，它变成一个可让您移动固定点的箭头。 选择您想移动的固定点，然后拖拽它。
要删除固定点，选择此点指针变箭头。拖拽并快速移动松开鼠标来扔掉箭头。

输入和输出值

这些输入和输出值对应色调编辑器内当前修改点的位置。当您在色调曲线编辑器上拖拽固定点时可更改此值。另外，您还可在此输入值来更改色调曲线的形状。可以在0-255之间对每一个值进行调整。
回到顶部

复位按钮

单击复位按钮可将他们返回至缺省值。


焦距对话框（仅指定型号可用)

焦距位置滑块
焦距位置框
在焦距对话框中，您可进行焦距位置调整。
注释：
此对话框仅对具有调整焦距装置的扫描仪出现。
当在预览窗口中单击手动焦距按钮时，焦距对话框出现，可让您进行下面设置。

焦距位置滑块

可在-2.0 ～ 6.0的范围内调整焦距位置。
回到顶部

焦距位置框

显示当前的焦距位置。 您通过在-2.0 ～ 6.0范围内输入一个值来更改焦距位置。


颜色图案对话框

颜色图案
复位按钮
在颜色图案对话框中，您可精确地调整中间色调的颜色，如肤色，而不会对高亮或阴影区域进行较大的改变。 在使用色彩翻新或自动曝光或其它色彩调整功能调整图像后此用此功能。

颜色图案

设置 | 说明
颜色应用按钮 | 将颜色图案上调整的颜色应用到预览图像中指定的位置。 当单击此按钮时，指针的形状变成 [image] 或 [image] 。
颜色吸取按钮 | 选择您想在预览图像上调整的区域和颜色。 选择的颜色被设置为颜色图案的中心颜色。 当单击此按钮时，指针的形状变成 [image] 或 [image] 。
应用到图案按钮 | 将保存区域选择的颜色设置为颜色图案的中心颜色。
保存按钮 | 将颜色图案的中心颜色存储到保存区域。

从图像上取样

单击 [image] 颜色图案图标。
单击 [image] 颜色吸管图标。 您的光标变成一个吸管工具。
在预览窗口中，单击您需要调整图像处的颜色。
您选择的颜色移至彩色图案窗口的中心，并按色调变化形成颜色单元图。
选择包含您想用于调整的图像中颜色的色调的颜色单元。 此颜色将变成中心颜色单元的颜色，颜色的更改反映上图像上。
注释：
如果需要，您还可以使用调整区域右边的颜色单元来更改图像的亮度。

应用颜色到图像

单击 [image] 颜色图案图标。
选择包含您想用于调整的图像中颜色的色调的颜色单元。 此颜色将变成彩色单元图案的中心单元。
注释：
如果需要，您还可以使用调整区域右边的颜色单元来更改图像的亮度。
单击 [image] 颜色应用图标。 您的鼠标光标变成吸管。
在预览窗口中，单击您需要调整图像处的颜色。 更改的颜色反映在图像上。
回到顶部

复位按钮

将任何使用颜色吸管 [image] 或着色装置 [image] 图标调整的颜色复位。 如果您已使用颜色吸管 [image] 或着色装置 [image] 图标多次，仅可回复到前一次的操作。


文件保存设置对话框

位置
文件名(前缀 + 3位数字)
图像格式
使用同名文件覆盖
下次扫描之前显示对话框
扫描后打印图像文件夹
扫描后显示添加页对话框
在文件保存设置对话框中，您可指定图像的格式和文件名称。
注释：
仅当Epson Scan作为TWAIN兼容的独立的应用程序运行时，此功能才可用。

位置

指定图像文件保存的文件夹。
通过初始化设置，桌面(Desktop)被设置为其他。 要改变此文件夹，选择其他，单击浏览按钮(对于 Windows 的用户)或者选择按钮(对于 Macintosh的用户)，在此对话框中点击或选择一个文件夹。
回到顶部

文件名(前缀 + 3位数字)

您可以为扫描图像指定文件名。 文件名可由前缀和指定数字编号组成。

前缀

指定文件名的开始部分。
注释：
  • 对于Windows用户，下列字符不能被用于前缀。 \, /, :, ., *, ?, ", <, >, │
  • 对于Macintosh 用户，冒号(:) 不能被用于前缀。
  • 号码必须是3位数编号。 当使用MS-DOS 8.3格式保存时，确保前缀不超过5个文字数字的字符。

起始编号

指定添加到文件名末尾的数字编号。 连续文件的数字编号将是递增的。
回到顶部

图像格式

保存扫描图像时，可设置图像格式。

类型

选择图像格式类型。
格式（文件扩展名） | 说明
BITMAP (*.bmp)(仅对于Windows） | 在Windows下使用的标准图像文件格式。 大部分Windows应用程序包括字处理软件都可以识别且编辑这种格式的图像。
JPEG (*.jpg) | 压缩的文件格式。 压缩质量可以选择；JPEG格式具有相对高的压缩率。 但是，压缩率越高，图像质量变得越低。 （注意原始数据不能被恢复。） 另外，压缩质量随着保存次数的增加而降低。 推荐使用TIFF格式以便进行修改，润饰和所需的偏好设置。 您可对图像添加ICC配置(扫描图像色彩还原信息)。
Multi-TIFF (*.tif) | TIFF格式可以把多页保存到同一文件中。 当使用自动文稿送纸器扫描文稿或多页扫描时，扫描的所有文档被存储到相同的文件中。 （使用其他的格式，每个文稿被保存在各自的文件中。） 然而，要打开Multi- TIFF文件，您需要有支持此格式的应用程序。
PDF (*.pdf) | 文稿格式独立于平台。 当使用自动文稿送纸器扫描文稿或多页扫描时，扫描的所有文档被存储到相同的文件中。 当在PDF中保存彩色或灰色图像，可以选择压缩质量。
PICT (*.pct)(仅对于Macintosh) | Macintosh的标准图像文件格式。 几乎所有的Macintosh软件应用程序（如字处理软件）都支持PICT文件格式。
PRINT Image Matching II (JPEG) (*.jpg)/PRINT Image Matching II (TIFF) (*.tif) | Print Image Matching（全真数码影像技术）是用来记录更大范围的色彩信息以提高扫描图像质量的一种标准化模式。 使用与全真数码影像技术相兼容的打印机，您轻松地获得较真实生动的打印输出。 注意：PRINT Image Matching信息不改变图像数据或显示在计算机屏幕上的方法。
TIFF (*.tif) | 在许多应用程序中（如图形和DTP软件）为交换数据生成文件格式。 您可指定压缩类型 您可对图像添加ICC配置(扫描图像色彩还原信息)。

选项按钮

单击此按钮可打开当前选择的图像类型的详细设置对话框。 详细设置信息出现在详细旁边。 依据选择的图像类型的不同，选项按钮可能变灰且不能用。
回到顶部

使用同名文件覆盖

选择此复选框可覆盖存在的具有相同文件名字的文件，此同名文件将作为扫描图像的文件名。
回到顶部

下次扫描之前显示对话框

选择此复选框可在下一次扫描之前显示文件保存设置对话框。
如果没有选择此复选框，下次扫描时，使用先前的设置来保存扫描的图像。
注释：
  • 当您在全自动模式下打开此对话框时，此复选框显示为灰色且不能用。
  • 当选择了下次扫描之前显示此对话框复选框，并在全自动模式下扫描时，在启动Epson Scan后文件保存设置对话框不会自动出现。
回到顶部

扫描后打印图像文件夹

如果选择此复选框，当Epson scan结束扫描后， Windows Explorer (Windows)或Finder (Macintosh)自动打开存储有扫描图像的文件夹。
回到顶部

扫描后显示添加页对话框

当您选择PDF或Multi-TIFF 作为保存格式时，选择此复选框可显示添加页确认对话框。
如果您想在扫描后立即保存文档，请清除此复选框。否则添加页确认对话框将在您每次保存文件时出现。
注释：
仅当Epson Scan作为TWAIN兼容的独立的应用程序运行时，此功能才可用。


全自动模式主窗口

扫描按钮
自定义按钮
下次扫描之前显示对话框
暂停按钮
全自动模式使扫描更加简便，让您免于进行复杂的设置或调整。
注释：
  • 如果您的扫描仪在全自动模式下不能探测到扫描的图像，或您的图像被剪切或位置不正确,有关详细信息参见用户指南的故障排除程序。
  • 当安装有自动文稿送纸器时，不能使用此模式。

扫描按钮

单击扫描按钮开始扫描。
回到顶部

自定义按钮

单击自定义按钮可访问自定义对话框，在此您可进行基本的扫描设置。 有关详细信息，参见自定义对话框。
回到顶部

下次扫描之前显示对话框

在扫描前，选择此复选框可显示全自动模式对话框。
回到顶部

暂停按钮

单击停止按钮可停止扫描。 且全自动模式对话框出现。
注释：
当在扫描进程中时，暂停按钮变成取消按钮。


自定义对话框

为全自动模式指定文稿类型
为全自动模式指定分辨率
去杂点
色彩翻新
自动照片方向
文件保存设置按钮
在自定义对话框中，您可指定全自动模式设置。

为全自动模式指定文稿类型

选择此复选框可指定文稿类型。 这样会减少文稿类型识别错误和预热时间，加快了预扫速度。
注释：
如果文稿设置与选择的文稿类型不能，可能扫描仪不能正确识别。
回到顶部

为全自动模式指定分辨率

选择此复选框可指定目标分辨率设置。不考虑先前设置的分辨率(300 dpi)，Epson Scan 将按以下的设置扫描图像。
有关详细信息，请参见分辨率。
回到顶部

去杂点

有关详细信息，参见去杂点。
回到顶部

色彩翻新

有关详细信息，参见色彩翻新 。
回到顶部

自动照片方向

可让您自动调整图像的方向。
注释：
根据图像的不同， 自动照片方向可能不能正常工作。
回到顶部

文件保存设置按钮

单击此按钮可打开文件保存设置对话框，在此您可指定扫描图像的文件名称及文件格式。 有关详细信息,请参见文件保存设置对话框。
注释：
仅当Epson Scan作为TWAIN兼容的独立的应用程序运行时，此功能才可用。


家庭模式主窗口

文稿类型
图像类型
目标设备
图像调整
预览按钮
扫描按钮
文件保存设置按钮
配置按钮
家庭模式让您能够对已扫描图像进行基本图像设置调整。
注释：
在家庭模式中，您不能使用自动文稿送纸器。 如果想用自动文稿送纸器扫描文稿，切换到办公模式或专业模式。

文稿类型

从此列表框中选择与文稿匹配的文稿类型。
注释：
如果未将透扫适配器，文稿盖电缆或吸入式胶片透扫适配器连接至扫描仪，正片，彩色负片和黑白负片设置不出现。
回到顶部

图像类型

在进行文稿类型设置后，确保图像类型设置与您的文稿匹配。
设置 | 说明
彩色 | 对于高质量24-位彩色扫描。 如果您选择插图作为文稿类型并选择彩色作为图像类型，图像的颜色仅与少量的映射颜色有关。
灰度 | 对于高质量8-位灰度扫描。
黑白 | 草图质量扫描线条或黑白图像 如果您选择彩色负片或黑白负片作为文稿类型，黑白显示为灰色且不可用。
回到顶部

目标设备

目标设备设置允许指定扫描图像的显示或输出所使用的应用程序或输出设备。
目标设备 | 分辨率 | 说明
屏幕/网络 | 96 dpi | 您可使用此分辨率在计算机屏幕上浏览或放置到网站。
打印机 | 300 dpi | 您可以使用此分辨率进行打印，或使用一个OCR（光学字符识别）程序将图形文字转换成可编辑的文本。
其他 | 通过选择分辨率或输入数值可以改变目前扫描操作所使用的分辨率。

分辨率

当您选择其他作为目标时，您可以通过从列表中选择分辨率或输入数值来指定目前扫描操作的分辨率。
详细信息，请参见分辨率。

目标尺寸

目标尺寸框可让您指定扫描图像的输出尺寸。 此列表包含预设置和任何用户已存储的自定义设置。
如果从目标尺寸列表中选择原稿，按在预览窗口中的实际尺寸扫描图像。
注释：
  • 在预览图像后目标尺寸域可用。
  • 如果安装了吸入式照片扫描适配器，将无法使用预览扫描，目标尺寸总是原稿且不能选择。
  • 目标尺寸优先于扫描时的文稿尺寸。 因此,可能出现调整以符合图像指定的目标尺寸。
  • 当您选择正片，彩色负片或黑白负片作为文稿类型并且使用缩略图预览方式预览图像时，预览图像中出现选取框。

目标尺寸对话框

当选择自定义时，目标尺寸对话框出现，您可定义一个目标尺寸并添加一个新的设置到目标尺寸列表。
要保存新的设置，选择一个量度单位，指定目标尺寸的宽度和高度，然后在目标尺寸名称框中输出一个新名称。 最后，单击保存按钮。
要从列表中删除设置，请从目标尺寸列表中选择设置的名称，然后单击删除。

目标尺寸方向按钮

您可在目标尺寸中指定打印纸的方向或选择屏幕尺寸。
注释：
如果从目标尺寸列表中选择原稿，此按钮变灰且不能用。
回到顶部

图像调整

扫描时Epson Scan 自动调整和优化扫描图像的曝光度和颜色。 您可以使用图像质量调整工具来手动修改这些设置。
要进行调整，需要预览图像以便您在预览窗口中看到下面设置的效果。
注释：
  • 如果您的扫描仪型号支持DIGITAL ICE 技术，去杂点在家庭模式中不出现。
  • 根据文稿类型和图像类型设置，某些功能可能不能用。

设置 |  | 说明
去网纹 |  | 有关详细信息，参见去网纹。
色彩翻新 |  | 有关详细信息，参见色彩翻新 。
图像选项 | 文本增强 | 有关详细信息，参见文本增强。
 | 自动区域分离 | 有关详细信息，参见自动区域分离。
背光补偿 |  | 有关详细信息，参见背光补偿。
去杂点 |  | 有关详细信息，参见去杂点。
DIGITAL ICE Technology |  | 有关详细信息，参见DIGITAL ICE Technology (仅指定型号可用）
亮度按钮 |  | 有关详细信息，参见亮度调整。
回到顶部

预览按钮

单击预览按钮可启动预扫描。 详细信息，请参见预览窗口。
注释：
  • 如果已安装了吸入式照片扫描适配器和自动文稿送纸器，此功能可能不能用。
  • 根据文稿类型设置。默认预览可能不同。
回到顶部

扫描按钮

单击扫描按钮开始扫描。
如果在普通预览图像上创建了多个选取框，在单击扫描按钮之前在预览图像上单击全部按钮。 Epson Scan按创建选取框的顺序开始扫描。
在预览一张图像后，扫描按钮变为可用。
注释：
如果已安装了吸入式照片扫描适配器, 扫描按钮总是可用且无需预览。
回到顶部

文件保存设置按钮

单击此按钮可打开文件保存设置对话框，在此您可指定扫描图像的文件名称及文件格式。 有关详细信息,请参见文件保存设置对话框。
注释：
仅当Epson Scan作为TWAIN兼容的独立的应用程序运行时，此功能才可用。
回到顶部

配置按钮

您可以自定义扫描设置。 有关详细信息，参见配置对话框。


办公模式主窗口/扫描至PDF设置对话框

图像类型
目标设备
图像调整
预览按钮
扫描按钮
文件保存设置按钮
配置按钮
办公模式可让您快速扫描大量的文稿。 当使用自动文稿送纸器时此模式很有用。
仅当按下扫描仪上的扫描至PDF按钮时，扫描至PDF设置对话框出现。
注释：
根据扫描仪型号的不同，扫描至PDF设置对话框可能不显示。

图像类型

确保图像类型设置与您的文稿匹配。
设置 | 说明
彩色 | 以24-位色彩和草图质量扫描。
灰度 | 以8-位灰度和草图质量扫描。
黑白 | 草图质量扫描线条或黑白图像
回到顶部

目标设备

在此部分，您可进行文稿来源，扫描区域尺寸，打印纸方向及输出分辨率设置。

文稿来源

在您设置原稿时选择文稿来源。 ADF代表自动文稿送纸器
当您选择自动侦测时，如果文稿放置在自动文稿送纸器中，将自动检测文稿。否则，将扫描文稿台上的文稿。

尺寸

您可以指定文稿扫描区域的尺寸。 当您选择自动侦测时，自动检测扫描区域。
注释：
  • 扫描仪型号不同可用的设置不同。
  • 当预览图像出现在预览窗口中时，尺寸列表变为灰色且不可用。
如果您在预览图像中生成选取框，尺寸列表中出现自定义但显示成灰色。 可对带有激活的选取框的指定区域扫描。

源尺寸对话框

当选择自定义时，源尺寸对话框出现，您可定义一个源尺寸并添加一个新的设置到源尺寸列表。
要保存新的设置，选择一个量度单位，指定源尺寸的宽度和高度，然后在源尺寸名称框中输出一个新名称。 最后，单击保存按钮。
要从列表中删除设置，请从源尺寸列表中选择设置的名称，然后单击删除。

方向

您可在尺寸列表中可指定选择的打印纸方向。 可选择纵向或横向。
注释：
  • 根据文稿尺寸设置或扫描仪型号的不同可用的设置不同。
  • 当预览图像出现在预览窗口中时，这些按钮显示为灰色且不可用。

分辨率

您可以通过从列表中选择分辨率或输入数值来指定目前扫描操作的分辨率。
详细信息，请参见分辨率。

速度优先扫描（仅指定型号可用）

选择此复选框可加快扫描速度。
回到顶部

图像调整

扫描时Epson Scan自动调整和优化扫描图像的曝光度和颜色。 您可以使用图像质量调整工具来手动修改这些设置。
要进行调整，需要预览图像以便您在预览窗口中看到下面设置的效果。
注释：
根据图像类型设置，某些功能可能不能用。

设置 |  | 说明
USM锐化滤镜 |  | 有关详细信息，参见USM锐化滤镜。
去网纹 |  | 有关详细信息，参见去网纹。
图像选项 | 文本增强 | 有关详细信息，参见文本增强。
 | 自动区域分离 | 有关详细信息，参见自动区域分离。
 | 褪色 | 有关详细信息，参见褪色。
 | 色彩增强 | 有关详细信息，参见色彩增强 。
亮度 |  | 有关详细信息，参见亮度。
对比度 |  | 有关详细信息，参见对比度。
阈值 |  | 有关详细信息，参见阈值。
回到顶部

预览按钮

单击预览按钮可启动预扫描。 详细信息，请参见预览窗口。
回到顶部

扫描按钮

单击扫描按钮开始扫描。
回到顶部

文件保存设置按钮

单击此按钮可打开文件保存设置对话框，在此您可指定扫描图像的文件名称及文件格式。 有关详细信息,请参见文件保存设置对话框。
注释：
仅当Epson Scan作为TWAIN兼容的独立的应用程序运行时，此功能才可用。
回到顶部

配置按钮

您可以自定义扫描设置。 有关详细信息，参见配置对话框。


使用EPSON Scan设置对话框

选择扫描仪
连接
网络扫描仪地址
扫描仪状态
在EPSON Scan设置对话框中，您可指定扫描仪连接类型，并对网络扫描进行设置。
注释：
您必须作为管理员权限的用户登录。 由管理员进行的设置对所有用户都有效。

选择扫描仪

从列表中选择您的扫描仪。
回到顶部

连接

根据计算机连接至选择的扫描仪方式选择本地或网络。
仅当使用支持网络连接的扫描仪型号才显示连接方式。
回到顶部

网络扫描仪地址

当连接选择为网络时，此设置出现。 对于地址，您可使用扫描仪名称和IP地址或EPSON Network Image Express, EPSON Network Image Express Card, 复印服务器, 打印服务器的主机名称或EPSON Scan服务器使用的计算机名称。
注释：
您必须作为管理员的用户登录。 仅具有管理员权限的用户可对所有用户的设置进行设置和删除地址并编辑扫描仪名称。

网络扫描仪列表

选择扫描仪名称和IP地址和主机名称。
注释：
  • 要删除扫描仪名称和IP地址或主机名，请将其选中并单击删除。
  • 当您启动EPSON Scan设置且网络扫描仪地址列表出现时，选择的网络扫描仪位于列表的顶部。

添加按钮

单击此按钮可打开添加对话框，在此您可使用指定的扫描仪名称和对其进行搜索或选择一个IP地址。 有关详细信息，参见使用添加对话框。

编辑按钮

单击此按钮可更改位于列表中的扫描仪名称。

刷新按钮/暂停按钮

单击刷新按钮可更新列表的内容。 如果您想停止更新列表，单击暂停按钮。
注释：
在添加对话框中手动添加的网络扫描仪不能被更新。

删除按钮

单击此按钮可删除列表中的网络扫描仪。
回到顶部

扫描仪状态

单击测试或维护按钮可检查您的扫描仪状态。

测试按钮

单击测试按钮可测试连接到计算机的扫描仪状态或在网络扫描仪地址列表中选择的扫描仪状态。 在测试完成后，通过单击此按钮在窗口中显示有关扫描仪状态的信息。

维护按钮

单击维护按钮可浏览维护对话框。 有关详细信息，参见使用维护对话框。
注释：
根据扫描仪型号的不同，此功能可能不能用。

超时设置(秒)

指定网络连接的超时设置。


使用添加对话框

扫描仪名称
搜索地址
输入地址
使用此对话框，您可搜索或添加IP地址并为搜索到的扫描仪指定名称。 扫描仪名称和IP地址被添加到EPSON Scan设置对话框的地址列表中。 您可最多添加50个IP地址。

扫描仪名称

指定扫描仪名称。
注释：
扫描仪 x (x 表示1～50编号)可输入作为扫描仪名称的缺省设置。
回到顶部

搜索地址

搜索IP地址。 当您单击添加按钮来打开添加对话框，IP地址被自动搜索。
注释：
您可在计算机的相同网段上对网络扫描仪（IP地址）的位置进行搜索。 不能搜索由EPSON Scan服务器网络共享的网络扫描仪（IP地址）或复印服务器。 某些网络扫描框也不能搜索。 如果您不能搜索网络扫描仪，选择输入地址，并手动输入IP地址。

地址列表

按搜索顺序显示搜索到的IP地址。

重试按钮

再次搜索IP地址和主机名称。 如果您不能选择搜索IP地址，重试按钮变成灰色且不能用。

暂停按钮

单击暂停按钮可停止搜索。
回到顶部

输入地址

如果您不能搜索IP地址，您可手动指定IP地址或主机名称。


使用维护对话框

扫描总数
进纸搓纸轮/分离衬垫
维护对话框提供扫描页面的总数或耗材产品的状态信息。
注释：
根据扫描仪型号的不同，此功能可能不能用。

扫描总数

显示您已经扫描页面的总页数。 总量不能被重置。
回到顶部

进纸搓纸轮/分离衬垫

扫描总数

显示您的扫描仪已扫描页面的总页数。

复位按钮

单击重置按钮重置扫描页数。 如果扫描量超过了每一耗材产品寿命周期允许的最大页面数，将有信息提示您更换进纸搓纸轮/分离衬垫。 在使用一个新的来替换进纸搓纸轮或分离衬垫，下面信息显示复位已扫描的页面数。

寿命周期

显示进纸搓纸轮/分离衬垫在其寿命调期内处理的最大页面数。 如果扫描的页面数超过限制，信息将提示您更换进纸搓纸轮/分离衬垫。


编辑页面对话框

在将扫描的图像保存为一个文件之前，在编辑页面对话框中，您可旋转、删除和移动扫描的图像。
注释：
  • 如果在保存文件前不想显示编辑页面对话框,在扫描完成后出现的对话框中单击保存文件按钮。
  • 当在文件保存设置对话框中选择PDF或Multi-TIFF作为图像格式类型再扫描图像时，此对话框出现。
  • 当在全自动模式中扫描时，编辑页面对话框不出现。
设置/按钮
说明
图像显示区域
每个扫描图像都被显示为一个文件中的一页。 单击需要编辑的图像并单击编辑页下方的按钮。
  • 要选择连续页，按住键盘上的Shift键并点击开始页和结束页。
  • 在此页上旋转鼠标指针2秒或更长,可以放大浏览此页。 要关闭放大浏览,可以移动鼠标指针或单击此放大页。
注释：
您不能同时移动多张图像。
奇数图像选择按钮
选择所有奇数编号的图像。
偶数图像选择按钮
选择所有偶数编号的图像。
注释：
如果图像的总编号是1，此按钮变灰且不能用。
所有偶数图像选择按钮
选择所有偶数图像。
逆时针旋转按钮
选择的图像按逆时针方向旋转。
注释：
如果选择了Multi-TIFF作为图像格式类型，此按钮将不出现。
顺时针旋转按钮
选择的图像按顺时针方向旋转。
注释：
如果选择了Multi-TIFF作为图像格式类型，此按钮将不出现。
按页号排序按钮
在文稿来源中您可使用ADF或ADF-单面的功能选择。 扫描仪型号不同可用的设置不同。 单击按页号排序按钮可按页号进行排序。 如果您再次单击按页号排序按钮，页序将返回到缺省设定。
按命令排序页面
1. 设置文稿并扫描正面。
2. 设置文稿并扫描背面。
3. 在编辑对话框中单击按页号排序按钮。 页面按命令排序。
删除按钮
删除图像。
注释：
您不能删除图像显示区域中的所有图像。 如果选择了所有图像，删除按钮变灰且不能用。


JPEG Plug-in 设置

图像质量选项
编码
嵌入ICC配置

图像质量选项

压缩级别

通过移动滑块或输入值来对JPEG图像指定压缩级别。
您设置的值越大，文件尺寸就越小。 但是，图像质量变得越差。
注释：
下面表显示的压缩级别与Adobe Photoshop中对应的每一JPEG选项设置大致相等。
Adobe Photoshop JPEG 选项设置 | Epson Scan 压缩级别
最大 | 5
高 | 16
中等 | 42
低 | 63
回到顶部

编码

如果您要在网页上使用扫描的图像，选择编码方式。 如果您不想在网页上使用，选择标准。

标准

使用此编码方式，在互联网上的图像在Web浏览器的顶部连续显示。 但要花费较长的时间装载整张图像来浏览。

逐行

使用此编码方式，在互联网上以快、粗糙(低分辨率）来显示图像，且适合Web浏览器浏览。 尽管分辨率低，但此方式对于立即显示浏览的整张图像和识别具有优点。
注释：
某些浏览器不支持逐行编码。
回到顶部

嵌入ICC配置

可让您在保存图像为JPEG格式时添加ICC配置（扫描图像色彩还原信息）至图像。 通过使用支持色彩管理的软件来打开嵌入配置的图像文件，扫描的图像颜色才能完全显示。


TIFF 和 Multi-TIFF Plug-设置

字节顺序
压缩
嵌入ICC 配置 (仅EPSON TIFF Plug-in 设置窗口)

字节顺序

如果您要在Windows中使用扫描的图像，选择Windows。 如果您要在Macintosh中使用扫描的图像，选择Macintosh。
回到顶部

压缩

从无, CCITT Group4 (对于黑白图像), 和JPEG[7] (对于彩色或灰度图像)之间选择压缩格式。
如果您选择CCITT Group4,数据按1/20比率压缩（根据内容）。
如果您选择JPEG[7],数据按在JPEG Plug-in设置中指定的压缩级别压缩。
回到顶部

嵌入ICC 配置 (仅EPSON TIFF Plug-in 设置窗口)

可让您在保存图像为TIFF格式时添加ICC配置（扫描图像色彩还原信息）至图像。 通过使用支持色彩管理的软件来打开嵌入配置的图像文件，扫描的图像颜色才能完全显示。
注释：
此功能不支持Multi-TIFF格式。


PDF Plug-in 设置

常用菜单
文本菜单
安全菜单（仅对于指定装置）

常用菜单

打印纸尺寸

指定创建PDF的打印纸尺寸。
如果您从打印纸尺寸中选择实际图像尺寸，您可更改页码和压缩级别。

方向

在纵向和横向之间选择PDF的方向。 这里指定的是扫描的方向区域。
但是，如果扫描图像不适合指定方向的页面，图像将自动地旋转以适合页面。

边距

指定边距您可以选择mm（毫米）或in.（英寸） 作为单位。

页数

您可指定创建PDF文件的页数。
使用所有页面创建文件 | 所有扫描的页面将保存为一个PDF文件。
选择创建文件的页数 | 文档将按每次指定的页数保存为多个PDF文件。 如，您在文字框中指定4，然后扫描20页文稿，将创建5个PDF文件。

压缩级别

从标准压缩和高质量压缩中为彩色/灰度图像选择压缩级别。
回到顶部

文本菜单

注释：
  • 要使用此功能，您必须安装随扫描仪附带的OCR程序。
  • 此功能仅适用于Windows。

创建可检索的PDF（仅对于指定装置）

选择此复选框可创建一个可检索的PDF文件。
在200 dpi和400dpi之间设置分辨率（输出分辨率）。
回到顶部

安全菜单（仅对于指定装置）

注释：
  • 您需要支持口令功能的PDF浏览应用程序来打开带有安全功能的文件。
  • 要使用此功能，必须安装EPSON Scan PDF扩展。
  • 对于Windows 98 和Me，此功能不能用。

打开口令文件

要创建需要口令才可打开的PDF文件，选择此复选框并输入一个最多32位单字节的字符口令。

保护属性设置

要创建需要口令才可打开的PDF文件的属性或更改设置窗口，选择此复选框并输入一个最多32位单字节的字符口令。

不允许编辑

选择此复选框可创建一个不能编辑、获取文稿或项目及注释功能的PDF文件。

不允许打印

选择此复选框可创建一个不能打印的PDF文件。


PRINT Image Matching II (JPEG) Plug-in 设置

图像质量选项

图像质量选项

压缩级别

通过移动滑块或输入值来对JPEG图像指定压缩级别。
您设置的值越大，文件尺寸就越小。 但是，图像质量变得越差。
注释：
下面表显示的压缩级别与Adobe Photoshop中对应的每一JPEG选项设置大致相等。
Adobe Photoshop JPEG 选项设置 | Epson Scan 压缩级别
最大 | 5
高 | 16
中等 | 42
低 | 63


全自动模式和缩略图预览故障解决

全自动模式下不能扫描图像
缩略图预览下不能扫描图像
自动照片方向无法正常工作
这里您可以找到全自动模式或缩略图模式工作不正常状态的提示。
首先，选择问题。
在下面列表中点击一个主题，可以显示该主题的详细解释

全自动模式下不能扫描图像

可能是以下原因，描述如下。
注释：
如果您仍旧不能在全自动模式下捕捉图像，在下面的建议主题下，选择家庭模式或者专业模式。 并清除缩略图预览复选框，然后手动建立选取框。
  • 拉动您的鼠标(按住鼠标的同时移动鼠标)，当指针形状变为“+”时可创建选取框。
  • 当您移动指针选取了边线之后，指针变为箭头形状。 然后您可以拉动选取框来改变尺寸。
  • 当您在选取框中移动指针，指针将变成一只手的形状。 然后您拖拽选取框可以将其移动。
文稿设置是否正确？
如何设置一个反射文稿
要设置一个反射文稿，确认以下步骤：
  • 将文稿放置在距离文稿台边缘3毫米或更远的位置。 虽然歪斜的文稿可以自动校正，但校正可用与否取决于文稿。 尽可能将文稿成垂线放置。 您的扫描仪型号的扫描区域可参考用户指南
  • 当您要在文稿台上放置多页时，要保持它们之间的距离至少20毫米。
注释：
  • 如果文稿被识别为彩色或者黑白文稿，歪斜修正不能自动执行。 尽可能将文稿成垂直放置。
  • 如果在文稿台上放置的文稿距文稿台边缘的距离小于3毫米，文稿可能不会被正常扫描。
如何设置一张胶片
要设置一张胶片，确认以下步骤：
  • 取下文稿垫。有关详细信息，参见扫描仪的用户指南。
  • 总是使用随扫描仪附带的胶片支架或者您的胶片扫描部件(透扫适配器部件)来设置胶片(如果您不使用吸入式胶片透扫适配器)。 将胶片支架沿直线设置。 如果支架被设置歪斜，将不能正确识别。 如果正使用吸入式胶片透扫适配器,将胶片沿直线设置。 有关设置胶片的详细信息，参见扫描仪的用户指南。
  • 在同一时间不要设置不同类型的胶片，例如正片和负片或者连续胶片。 胶片不能被正确识别。 (即使在家庭模式或者专业模式下使用普通预览方式，正片和负片不能混扫。)
  • 对于连续35-毫米胶片，当标准图像尺寸被视为全景图像尺寸的图像时，全景尺寸图像可能不能识别。 在此情况下，在家庭模式或者专业模式下预览，缩略图预览 复选框不能选择，需手动创建选取框。
  • 如果您的扫描仪型号支持吸入式胶片透扫适配器，确认胶片的长度和形状符合吸入式胶片透扫适配器的规格。 有关详细信息，参见扫描仪的用户指南。
  • 如果胶片支架包括小的白色方形页，不要污损或者刮擦此页面。 否则，在全自动模式下，可能不能正确地扫描胶片。
您是否已经设置正确的文稿类型用于全自动模式？
  • 对于35-毫米胶片(连续/幻灯片), 总是使用随扫描仪附带的胶片支架或胶片扫描部件(透扫适配器部件)。
  • 照片和胶片小心的放入其框中。
  • 可识别/不可识别的原稿(胶片)如下：
可识别的胶片
不可识别的胶片
  • 35-毫米正片(连续/幻灯片) (仅彩色胶片)
  • 单色35-毫米胶片(连续/幻灯片)
  • 120/220 (中等尺寸) 胶片
  • 大尺寸胶片，例如4 x 5-英寸或者8 x 10-英寸胶片
  • 半尺寸图像(两个图像在一个标准框中)
  • 占用两个标准框的全景图像。
  • 具有黑色背景的图像，例如夜色或星空图像。
  • 彩色负片且周边带有非常亮或暗的底色。
  • 具有轻度或者过度曝光的图像
  • 连续35-毫米胶片带有标准尺寸图像和全景尺寸图像混合的胶片。
注释：
即使根据上面的指导当您不能在全自动模式中扫描时，在家庭模式或专业模式的普通预览中使用手动创建一个选取框，然后扫描文稿。
当扫描反射文稿时是否附加了文稿垫？
当扫描反射稿时，例如照片，文稿垫应安装在扫描仪的文稿盖上。 有关详细信息，参见扫描仪的用户指南。
当扫描胶片的时候，是否取下了文稿垫？
当扫描胶片时，需要取下文稿垫。 有关详细信息，参见扫描仪的用户指南。
电缆连接是否正确？
  • 确认在扫描仪和计算机之间的电缆连接牢固。 而且，确认电缆没有损坏或没有太弯曲。
  • 当扫描胶片时，确认在文稿盖和扫描仪之间的电缆连接牢固。 如果没有，退出Epson Scan, 关闭扫描仪电源,然后将文稿盖电缆牢固地连接到扫描仪带有箭头标记的选件接口上。
回到顶部

缩略图预览下不能扫描图像

可能是以下原因，描述如下。
注释：
在执行下面建议的标题后在家庭模式或专业模式中如果缩略图预览仍然不工作，可选择家庭模式或专业模式。 并清除缩略图预览复选框，然后手动建立选取框。
  • 拉动您的鼠标(按住鼠标的同时移动鼠标)，当指针形状变为“+”时可创建选取框。
  • 当您移动指针选取了边线之后，指针变为箭头形状。 然后您可以拉动选取框来改变尺寸。
  • 当您在选取框中移动指针，指针将变成一只手的形状。 然后您拖拽选取框可以将其移动。
文稿设置是否正确？
如何设置一个反射文稿
要设置一个反射文稿，确认以下步骤：
  • 将文稿放置在距离文稿台边缘3毫米或更远的位置。 虽然歪斜的文稿可以自动修正，但修正可用与否取决于文稿。尽可能将文稿成直线放置。 您的扫描仪型号的扫描区域可参考用户指南
  • 当您设置多页时，要保持它们之间的距离至少20毫米。
注释：
  • 如果文稿被识别为图形，彩色或者黑白文稿，歪斜修正不能自动执行。 尽可能将文稿成直线放置。
  • 如果在文稿台上放置的文稿距文稿台边缘的距离小于3毫米，文稿可能不会被正常预览。
如何设置一张胶片
要设置一张胶片，确认以下步骤：
  • 取下文稿垫。 有关详细信息，参见扫描仪的用户指南。
  • 总是使用扫描仪附带的胶片支架，或胶片扫描部件(透扫适配器部件)来设置胶片。 将胶片支架沿直线设置。 如果支架被设置歪斜，将不能正确识别。 有关设置胶片支架的详细信息，参见扫描仪的用户指南。
  • 不要同时设置不同类型的胶片，例如正片和负片或者连续胶片。 胶片不能被正确识别。 (即使在家庭模式或者专业模式下使用普通预览方式，正片和负片不能混扫。)
  • 对于连续35-毫米胶片，当标准图像尺寸被视为全景图像尺寸的图像时，全景尺寸图像可能不能识别。 在此情况下，在家庭模式或专业模式中使用普通预览方式并手动创建选取框。
  • 如果您的扫描仪型号支持吸入式胶片透扫适配器，确认胶片的长度和形状符合吸入式胶片透扫适配器的规格。 有关详细信息，参见扫描仪的用户指南。
您是否已经设置正确的文稿类型用于缩略图预览？
  • 对于35-毫米胶片(连续/幻灯片), 总是使用随扫描仪附带的胶片支架或胶片扫描部件(透扫适配器部件)。
  • 照片和胶片小心的放入其框中。
  • 可识别/不可识别的原稿(胶片)如下：
可识别的胶片
不可识别的胶片
  • 35-毫米正片(连续/幻灯片) (仅彩色胶片)
  • 120/220 (中等尺寸)胶片(对某些机型，缩略图预览是否可用取决于设置。)
  • 4 x 5-英寸大尺寸胶片(对某些机型，缩略图预览是否可用取决于设置。)
  • 大尺寸胶片,例如 8 x 10-英寸胶片
  • 半尺寸图像(两个图像在一个标准框中)
  • 占用两个标准框的全景图像。
  • 具有黑色背景的图像，例如夜色或星空图像。
  • 彩色负片且周边带有非常亮或暗的底色。
  • 具有轻度或者过度曝光的图像
  • 连续35-毫米胶片带有标准尺寸图像和全景尺寸图像混合的胶片。
当扫描反射文稿时是否附加了文稿垫？
当扫描反射稿时，例如照片，文稿垫应安装在扫描仪的文稿盖上。 有关详细信息，参见扫描仪的用户指南。
当扫描胶片时是否取下了文稿垫？
当扫描胶片时，需要取下文稿垫。 有关详细信息，参见扫描仪的用户指南。
当扫描中等格式胶片时在Epson Scan的配置对话框中是否已经设置中等胶片尺寸？
当扫描中等格式胶片时，使用的扫描仪型号支持这种格式，预览前胶片尺寸需要在 Epson Scan 配置对话框中设置。 如果没有选择正确的尺寸，图像不能被预览。
电缆连接是否正确？
  • 确认在扫描仪和计算机之间的电缆连接牢固。 而且，确认电缆没有损坏或没有太弯曲。
  • 当扫描胶片时，确认在文稿盖和扫描仪之间的电缆连接牢固。 如果没有，退出Epson Scan, 关闭扫描仪电源,然后将文稿盖电缆牢固地连接到扫描仪带有箭头标记的选件接口上。
回到顶部

自动照片方向无法正常工作

您在扫描仪上放置的文档支持自动照片方向调整吗?
对于下列文档，自动照片方向不能正常工作。
  • 报纸，杂志，文稿，插图，或线画
  • 某一边长小于5.1厘米的图像。
  • 胶片倒置
当您对自动照片方向调整的结果不满意时，可以在缩略图预览窗口中，使用旋转按钮将图像旋转到满意程度。


首选分辨率的参考

分辨率
图像类型
高分辨率和图像类型设置会增加扫描时间。
查看下表选择使用合适的分辨率和图像类型设置，使您不会花费更多不必要的扫描时间。

分辨率

您将如何处理扫描图像 | 推荐的扫描分辨率
通过邮件发送，上传到网站，仅在屏幕上查看 | 96至150 dpi
转换成可编辑文本(OCR) | 400 dpi
使用喷墨打印机按常规质量打印 | 150 dpi (彩色或灰度) 360 dpi (黑白)
使用喷墨打印机按高质量打印 | 300 dpi (彩色或灰度) 720 dpi (黑白)
使用页式打印机打印 | 200 dpi (彩色或灰度) 600 dpi (黑白)
传真 | 200 dpi
100%扫描后放大 | 用扫描后您增加图像尺寸的相同倍数值来增加分辨率设置
回到顶部

图像类型

图像类型设置 | 正扫描的图像类型
48位彩色 | 您可在48-bit图像编辑程序中修改的彩色照片
24位彩色 | 彩色照片
色彩平滑 | 彩色图形，如图表或图形
16位灰度 | 灰度级别少的黑白照片
8位灰度 | 灰度级别少的黑白照片
黑白 | 带黑色文本和（或）线条的文稿


USM锐化滤镜

选中此复选框可提高图像的清晰度。
当使用专业模式时，单击+标记（对于Windows)或箭头(对于Macintosh)，显示级别列表框。
注释：
  • 根据扫描仪型号的不同，此功能可能不能用。
  • 根据图像类型设置，某些功能可能不能用。


去网纹

挂网线数
当选择此复选框时，自动从扫描图像中去除网纹。
注释：
  • 根据扫描仪型号的不同，此功能可能不能用。
  • 当选择此复选框时，扫描的图像可能变得柔和。
  • 使用此功能会增加扫描时间。
  • 根据文稿类型和图像类型设置，此功能可能不能用。
  • 仅当分辨率设置在50～600dpi范围内时，此功能可用。
  • 如果选择了DIGITAL ICE Technology，此功能不能用。

网目线数

当您单击+标记（对于 Windows)或箭头 (对于Macintosh)，挂网线数列表框出现。选择适合文稿的设置。推荐使用常规，但是当去网纹没有效果时，尝试其它设置。如果选择常规，根据指定的分辨率使用合适的设置扫描图像。
注释：
  • 当选择报纸、杂志或精细的印刷品时，可能提高了去网纹的效果，但扫描的图像可能变得柔和。
  • 此功能仅用于专业模式。


颗粒降低

当文稿类型设置为胶片时, 选择此复选框以减少使用高速胶片或以高分辨率扫描时导致胶片表面粗糙的量。
单击+标记（对于 Windows)或箭头 (对于Macintosh)，显示级别列表框。
注释：
  • 根据扫描仪型号的不同，此功能可能不能用。
  • 如果您选择了少部分的图像，此功能可能不能正确工作。
  • 使用此功能会增加扫描时间。


色彩翻新

自动地将变旧的图像进行翻新。如果是正常的照片选择此选项，扫描出来的照片的颜色会不正常。
注释：
  • 根据扫描仪型号的不同，此功能可能不能用。
  • 根据文稿类型（对于家庭模式）/自动曝光类型（对于专业模式）和图像类型设置，此功能可能不能用。
  • 根据扫描的图像或色彩负片的品牌，此功能可能不能正常地工作。
  • 在专业模式中，除从配置对话框的颜色菜单中选择连续自动曝光或选择了自动曝光按钮之外，此功能无效，
  • 在家庭模式中，如果从配置对话框的颜色菜单中选择了ICM或无色彩调整，此复选框变成灰色且不能用。
  • 在预览窗口中可能看到此功能的效果。如果已安装了吸入式照片扫描适配器,无需预览此功能总是有效。


背光补偿

自动地调整扫描的图像，拍摄照片时原始的背光条件，让阴影部分变得更亮。
当使用专业模式时，单击+标记（对于Windows)或箭头(对于Macintosh)，显示级别列表框。
注释：
  • 根据扫描仪型号的不同，此功能可能不能用。
  • 仅当设置了照片或胶片时此功能有用。
  • 根据文稿类型（对于家庭模式）/自动曝光类型（对于专业模式）和图像类型设置，此功能可能不能用。
  • 在专业模式中，除从配置对话框的颜色菜单中选择连续自动曝光或选择了自动曝光按钮之外，此功能无效，
  • 在家庭模式中，如果从配置对话框的颜色菜单中选择了ICM或无色彩调整，此复选框变成灰色且不能用。
  • 在预览窗口中可能看到此功能的效果。 如果已安装了吸入式照片扫描适配器,无需预览此功能总是有效。


去杂点

当选择此复选框时，自动地从扫描的图像上去除原始图像上的杂点。
当使用专业模式时，单击+标记（对于Windows)或箭头(对于Macintosh)，显示级别列表框。
注释：
  • 根据扫描仪型号的不同，此功能可能不能用。
  • 根据文稿类型（对于家庭模式）/自动曝光类型（对于专业模式）和图像类型设置，此功能可能不能用。
  • 使用此功能会增加扫描时间。
  • 在预览窗口中不能看到此功能的效果。
  • 根据其尺寸，去杂点可能不能去除原稿上极小的杂点。
  • 如果选择了DIGITAL ICE Technology，此功能不能用。
  • 当使用此功能时，确保有足够的可用内存。 如果没有足够的内存，可能不能扫描图像。


DIGITAL ICE Technology (仅指定型号可用）

扫描时，DIGITAL ICE Technology 技术可去除胶片和照片上的杂点或划痕。
与去杂点相比，使用DIGITAL ICE Technology扫描的图像有更高的校正质量。 然而，DIGITAL ICE Technology需要大量的系统资源和较长的扫描时间。 所以，仅当您使用去杂点无法校正扫描图像时，尝试DIGITAL ICE Technology。
当使用专业模式时，单击+标记（对于Windows)或箭头(对于Macintosh)，显示级别列表框。 根据您的扫描仪型号，您可选择 DIGITAL ICE Technology - 质量 或DIGITAL ICE Lite Technology - 速度。
注释：
  • 根据扫描仪型号的不同，此功能可能不能用。
  • 根据文稿类型（对于家庭模式）/自动曝光类型（对于专业模式）和图像类型设置，此功能可能不能用。
  • 在预览窗口中不能看到此功能的效果。
  • 当选择反射稿作为文稿类型，并选择配置的显示质地时，此功能可能不能用。
  • 对于照片，我们推荐设置分辨率设置低于4800dpi来使用此功能。
  • 根据扫描仪型号的不同，此功能可能不能用。
  • 当选择了去网纹或去杂点, 此功能可能不能用。
  • 当您使用DIGITAL ICE技术扫描照片时，扫面图像质地变得柔和。
  • 在使用DIGITAL ICE技术之前，确保计算机有足够的系统资源。


文本增强

当扫描文稿时选择文本增强可清晰化文本。
注释：
  • 根据扫描仪型号的不同，此功能可能不能用。
  • 在家庭模式中，当文稿类型被设置为杂志，报纸或文本/线画时，可用此功能。
  • 当图像类型被设置为黑白时，您不能在预览窗口中看到此功能的效果。
  • 根据图像类型设置，此功能可能不能用。
  • 使用此功能会增加扫描时间。
  • 仅当分辨率设置在50～600dpi范围内时，此功能可用。


自动区域分离

当要保留文稿中的图像灰度时，选择自动区域分离可扫描黑白文本。
注释：
  • 根据扫描仪型号的不同，此功能可能不能用。
  • 仅当图像类型选择为黑白时，此功能可用。
  • 使用此功能会增加扫描时间。
  • 在预览窗口中不能看到此功能的效果。
  • 仅当分辨率设置在50～600dpi范围内时，此功能可用。


褪色

可以不扫描图像中您选择的一种颜色（红、蓝、绿）。
注释：
  • 根据您进行的设置不同，此功能可能不能用。
  • 根据扫描仪型号的不同，此功能可能不能用。
  • 根据图像类型设置，此功能可能不能用。


色彩增强

您可增强您从红、蓝、绿之间选择的一种颜色。
注释：
  • 根据扫描仪型号的不同，此功能可能不能用。
  • 根据图像类型设置，此功能可能不能用。


亮度调整

亮度
对比度
阈值
复位按钮
注释：
根据扫描仪型号的不同，此功能可能不能用。

亮度

您可调整图像上的最亮区域。 如果增加此值，图像变得更亮，如果减小此值，图像变得更暗。 此功能调整整张图像而不影响对比度设置。
回到顶部

对比度

可调整图像上亮度区域与暗度区域之间的对比度。 一个较高的对比度使得亮的区域变得更亮，暗的区域变得更暗，一个较低的对比度将减小亮度区域和暗度区域之间的差别。
回到顶部

阈值

您可调整图像的阈值。
注释：
  • 如果选择黑白作为图像类型，同时还选择了自动区域分离，出现亮度和对比度，而不出现阈值。
  • 如果黑白选择作为图像类型且选择了文本增强，阈值变成灰色且不能用。
回到顶部

复位按钮

单击复位按钮可将亮度对话框返回至其缺省值设置。
注释：
此按钮可用于家庭模式。


首选分辨率的参考

分辨率
图像类型
高分辨率和图像类型设置会增加扫描时间。
查看下表选择使用合适的分辨率和图像类型设置，使您不会花费更多不必要的扫描时间。

分辨率

您将如何处理扫描图像 | 推荐的扫描分辨率
通过邮件发送，上传到网站，仅在屏幕上查看 | 96至150 dpi
转换成可编辑文本(OCR) | 400 dpi
使用喷墨打印机按常规质量打印 | 150 dpi (彩色或灰度) 360 dpi (黑白)
使用喷墨打印机按高质量打印 | 300 dpi (彩色或灰度) 720 dpi (黑白)
使用页式打印机打印 | 200 dpi (彩色或灰度) 600 dpi (黑白)
传真 | 200 dpi
100%扫描后放大 | 用扫描后您增加图像尺寸的相同倍数值来增加分辨率设置
注释：
扫描仪型号不同可用的分辨率不同。
回到顶部

图像类型

图像类型设置 | 正扫描的图像类型
48位彩色 | 您可在48-bit图像编辑程序中修改的彩色照片
24位彩色 | 彩色照片
色彩平滑 | 彩色图形，如图表或图形
16位灰度 | 灰度级别少的黑白照片
8位灰度 | 灰度级别少的黑白照片
黑白 | 带黑色文本和（或）线条的文稿


EPSON Scan

> 主页

全自动模式

全自动模式主窗口
自定义对话框


EPSON Scan

> 主页

家庭模式

家庭模式主窗口


EPSON Scan

> 主页

办公模式/扫描至PDF设置对话框

办公模式主窗口/扫描至PDF设置对话框


EPSON Scan

> 主页

专业模式

专业模式主窗口菜单
柱状图调节对话框
色调校正对话框
柱状图调节对话框
颜色图案对话框


EPSON Scan

> 主页

图像调整功能

USM锐化滤镜
去网纹
颗粒降低
色彩翻新
背光补偿
去杂点
DIGITAL ICE Technology (仅指定型号可用）
文本增强
自动区域分离
褪色
色彩增强
亮度调整
首选分辨率的参考


EPSON Scan

> 主页

预览

预览窗口
焦距对话框（仅指定型号可用)


EPSON Scan

> 主页

配置

配置对话框


EPSON Scan

> 主页

文件保存设置

文件保存设置对话框
编辑页面对话框
JPEG Plug-in 设置
TIFF 和 Multi-TIFF Plug-设置
PDF Plug-in 设置
PRINT Image Matching II (JPEG) Plug-in 设置


EPSON Scan

> 主页

EPSON Scan设置对话框 (仅指定型号可用)

使用EPSON Scan设置对话框
使用添加对话框
使用维护对话框


EPSON Scan

> 主页

附录

全自动模式和缩略图预览故障解决
首选分辨率的参考