EPSON Scan

Автоматичний режим
Простий режим
Офісний режим / діалогове вікно "Пар. Скануван. у PDF"
Професійний режим
Функції Настройка зображення
Перегляд
Конфігурація
Настройки збереження файлу
Діалогове вікно Параметры EPSON Scan (лише для певних моделей)
Додаток

NPD4217-00 3.9 UK


Головне вікно Професійний режим

Настройки
Оригінал
Призначення
Налаштування
Кнопка "Перегляд"
Кнопка "Сканування"
Кнопка "Настройки збереження файлу"
Кнопка "Конфігурація"
У Професійний режим можна використовувати багато засобів, які дають змогу краще керувати процесом сканування.

Настройки

У Професійний режим можна зберегти всі наразі вибрані налаштування як групу настройок користувача, надавши їй певну назву. Згодом ці користувацькі налаштування можна застосувати для сканування.
Параметр | Опис
Назва | Вибір збережених налаштувань.
Зберегти | Збереження поточних налаштувань. Якщо зберегти налаштування після перегляду зображення у звичайному режимі, можна також зберегти положення області виділення. Можна зберегти до 50 налаштувань.
Видалити | Видалення налаштувань зі списку Назва.
Примітка.
Налаштування для додаткових пристроїв, таких як слайд-модуль або пристрій автоматичної подачі паперу, не відображуються, якщо додатковий пристрій не встановлений.
Вгору

Оригінал

В цьому розділі вкажіть тип документа для сканованого зображення.
Примітка.
Залежно від значення параметра Тип документа будуть доступні різні параметри.

Тип документа

Виберіть з цього списку значення, яке відповідає типу документа, що сканується.

Джерело документа

Виберіть значення параметра Джерело документа відповідно до місця розміщення оригіналу. "Пристрій АПД" означає "Пристрій автоматичної подачі документів", а "MPF" означає "Мультифотоподавач" (є лише в певних моделях).
Примітка.
Якщо мультифотоподавач встановлений, джерелом документів завжди буде MPF, і вибрати значення Планшет буде неможливо.

Тип автоекспозиції

Можна визначити тип налаштувань, які здійснюються за допомогою функції Автоекспозиція.
Примітка.
Якщо вибрано пункт Фото, вмикається функція Автоекспозиція, яка оптимізує зображення сканованих фотографій. Якщо вибрано пункт Документ, функція Автоекспозиція оптимізує зображення для друкування сканованих документів.

Тип плівки

Виберіть з цього списку значення, яке відповідає типу плівки, що сканується.
Вгору

Призначення

У цьому розділі можна визначити тип зображення, вихідну роздільну здатність і розмір сканованого зображення.

Тип зображення

Можна оптимізувати якість сканування для певних типів зображень, таких як повнокольорові та у відтінках сірого (шляхом зміни відтінків сірого у діапазоні від чорного до білого).
Натиснувши позначку "+" (у Windows) або стрілку (у Macintosh), можна переглянути детальні налаштування.
Примітка.
  • Доступні параметри залежать від моделі сканера.
  • При певних значеннях параметрів Тип документа і Тип плівки параметри Напівтони (є лише в певних моделях) і Ч-Б будуть недоступні.

Настройка зображення

Якщо для параметра Тип зображення вибрано значення Ч-Б або Сірий 8 бітів, можна визначити такі настройки кольору, як Вилучення та Поліпшення.
Список Настройка зображення
Параметр | Опис
Немає | Виберіть, якщо ані вилучення, ані поліпшення кольору не потрібне.
Вилучення: Червоний * Вилучення: Зелений * Вилучення: Блакитний * | Докладні відомості див. у розділі Вилучення.
Поліпшення кольору: червоний Поліпшення кольору: зелений Поліпшення кольору: блакитний | Докладні відомості див. у розділі Поліпшення кольору.
Технологія Text Enhancement Technology (TET) * | Виберіть цей параметр, щоб підвищити якість розпізнавання під час сканування із оптичним розпізнаванням символів. Ця функція видаляє фон з зображення відсканованого документа.
Автоматична сегментація (AAS) * | Виберіть цей параметр, щоб зробити зображення у відтінках сірого чіткішими, а розпізнавання тексту більш точним. Ця функція відокремлює текст від графічних зображень.
* У деяких моделях сканера цей параметр недоступний.

Швидке сканування (лише для певних моделей)

Установіть цей прапорець для підвищення швидкості сканування.

Зразок (лише для певних моделей)

Зразки – це заздалегідь визначені методи для відтворення зображення у вигляді растру з дрібних точок. Щоб з'ясувати, який метод краще підходить до зображення або документа, потрібно провести кілька експериментів.
Примітка.
Параметр "Зразок" відображається лише тоді, коли для параметра Тип зображення вибрано значення Напівтони.

Роздільна здатність

Можна змінити роздільну здатність поточної операції сканування. Для цього виберіть у списку або введіть потрібне значення роздільної здатності.
Додаткові відомості див. у розділі Роздільна здатність.

Розмір документа

Відображає ширину та висоту усього вхідного зображення або його частини у вибраних одиницях вимірювання. Можна ввести нову висоту та ширину, щоб вибрати певну частину зображення для перегляду. За допомогою параметрів області виділення також можна визначити певні границі сканування.
Це вікно списку використовується для визначення одиниць виміру параметрів Розмір документа і Цільовий: дюйми або см.

Розмір призначення

Список Розмір призначення дозволяє вказати кінцевий розмір сканованого зображення. Цей список містить попередньо визначені настройки і збережені настройки користувача.
Натиснувши позначку "+" (у Windows) або стрілку (у Macintosh), можна переглянути описані нижче параметри.
Примітка.
Поле Розмір призначення доступне після попереднього перегляду зображення.

Список "Розмір призначення"

Список Розмір призначення містить збережені попередньо визначені настройки і збережені настройки користувача.
Якщо вибрано будь-яку настройку, крім настройки Оригінал, у вікні Перегляд з'явиться прямокутна область, пропорційна до вказаного Розмір призначення.
Якщо у списку Розмір призначення вибрано Оригінал, розмір відсканованого зображення відповідає дійсному розміру переглянутого зображення.

Діалогове вікно "Розмір призначення"

Якщо вибрано Налаштувати, відображатиметься діалогове вікно Розмір призначення, у якому можна вказати розмір призначення і додати нові настройки до списку Розмір призначення.
Щоб зберегти нову настройку, виберіть одиницю вимірювання, вкажіть ширину і висоту розміру призначення, а потім уведіть нову назву у полі Назва розміру призначення. На закінчення натисніть кнопку Зберегти.
Щоб видалити настройку зі списку, виберіть назву настройки у списку Розмір призначення, а потім натисніть кнопку Видалити.

Кнопка "Орієнтація розміру призначення"

За допомогою цієї кнопки можна вказати орієнтацію розміру аркуша або екрана, вибраного у списку Розмір призначення.
Примітка.
Якщо у списку Розмір призначення вибрано пункт Оригінал, ця кнопка буде недоступною.

Ширина і Висота

Ширина та висота розміру призначення, вибрані зі списку Розмір призначення, відображатимуться у вибраних одиницях вимірювання. Нові значення можна ввести безпосередньо в поля індикатора, також область зображення можна змінити у вікні Перегляд, створивши область виділення.

Меню "Одиниці вимірювання"

Виберіть одиниці вимірювання: піксель, мм (міліметри) або дюйми (для дюймів).

Кнопка фіксування

Поточне співвідношення ширини та висоти кінцевого зображення можна зафіксувати, що дає змогу змінювати розмір та масштаб області пропорційно співвідношенню розміру призначення.
Примітка.
Якщо у списку Розмір призначення вибрано пункт Оригінал, ця кнопка стане доступною після створення області виділення у вікні перегляду.

Масштаб

У полі Масштаб відображається ступінь збільшення або зменшення зображення у відсотках. Нове значення можна ввести безпосередньо в полі.

Точне кадрування

Якщо встановити значення Викл., розмір документа матиме перевагу перед розміром призначення. Таким чином, зміни розміру призначення базуються на співвідношенні розміру документа або розміру області. Якщо розмір призначення фіксований, значення масштабу не перевищує розмір призначення.
Якщо встановити значення Вкл., розмір призначення матиме перевагу перед розміром документа. Таким чином, значення масштабу базується на співвідношенні розміру призначення.
Вгору

Налаштування

Настройки можна змінювати вручну. Описані нижче налаштування впливають окремо на кожну область виділення.
Виконуючи ці налаштування, необхідно переглядати їх вплив у вікні Перегляд.
Примітка.
При певних значеннях параметра Тип зображення деякі функції будуть недоступні.
Параметр
Опис
Кнопка "Автоекспозиція"
Натисніть кнопку Автоекспозиція, щоб автоматично оптимізувати експозицію зображення. Буде автоматично налаштовано параметри "Гама", "Світло" і "Тінь".
Виберіть пункт Постійна автоекспозиція у меню Колір діалогового вікна Конфігурація, щоб функція Автоекспозиція виконувалася щоразу при натисканні кнопки Перегляд, масштабуванні зображення у вікні попереднього перегляду, створенні області виділення або зміні розміру чи розташування області.
Кнопка "Настройки гістограми"
Докладні відомості див. у розділі Діалогове вікно "Настройки гістограми".
Кнопка "Налаштування тональних кривих"
Докладні відомості див. у розділі Діалогове вікно "Налаштування тональних кривих".
Кнопка "Настройка зображення"
Докладні відомості див. у розділі Діалогове вікно "Настройка зображення".
Кнопка "Кольорова палітра"
Докладні відомості див. у розділі Діалогове вікно "Кольорова палітра".
Кнопка "Скинути"
Натисніть кнопку Скинути, щоб відновити стандартні значення настройок зображення, змінених за допомогою описаних вище кнопок. Якщо жодні зміни не виконувалися і прапорець Автоекспозиція не встановлений, ця кнопка буде недоступною.
Нерізка маска
Докладні відомості див. у розділі Нерізка маска.
Усунення муару
Докладні відомості див. у розділі Усунення муару.
Зменшення зернистості
Докладні відомості див. у розділі Зменшення зернистості.
Оновлення кольору
Докладні відомості див. у розділі Оновлення кольору.
Корекція фону
Докладні відомості див. у розділі Корекція фону.
Видалення дефектів
Докладні відомості див. у розділі Видалення дефектів.
Технологія DIGITAL ICE
Докладні відомості див. у розділі Технологія DIGITAL ICE (лише для певних моделей).
Поріг
Докладні відомості див. у розділі Поріг.
Вгору

Кнопка "Перегляд"

Натисніть кнопку Перегляд, щоб розпочати попереднє сканування. Докладні відомості див. у розділі Вікно "Перегляд".
Примітка.
  • Тип попереднього перегляду за промовчанням залежить від значення параметра Тип документа.
  • Якщо встановлено мультифотоподавач, кнопка Перегляд матиме різні функції для сторінки 1 і для сторінок, починаючи зі сторінки 2.
  • Сторінка 1: подача сторінки 1 і перегляд сторінки.
    Після сторінки 2: вивантаження відсканованої сторінки, подача наступної сторінки і перегляд сторінки.
Вгору

Кнопка "Сканування"

Натисніть кнопку Сканування, щоб розпочати сканування.
Якщо під час попереднього перегляду у звичайному режимі на зображенні було створено декілька областей, перш ніж натискати кнопку Сканування, натисніть у вікні перегляду кнопку Усі. Програма Epson Scan скануватиме області у тій послідовності, в якій вони були створені.
Примітка.
Нижче описані випадки, коли кнопка Сканування недоступна, і спершу потрібно виконати попередній перегляд.
  • Для параметра Тип зображення вибрано значення Згладжування кольору.
  • Для параметра Тип документа вибрано значення Плівка.
  • Встановлено мультифотоподавач. (Якщо немає потреби переглядати кожний документ, виконуйте сканування в Автоматичний режим або Простий режим).
Вгору

Кнопка "Настройки збереження файлу"

Натисніть цю кнопку, щоб відкрити діалогове вікно Настройки збереження файлу, в якому можна вказати ім'я файлу і формат сканованого зображення. Докладні відомості див. у розділі Діалогове вікно "Настройки збереження файлу".
Примітка.
Ця функція доступна лише у тому разі, якщо програму Epson Scan запущено незалежно від TWAIN-сумісних програм.
Вгору

Кнопка "Конфігурація"

Використовується для налаштування параметрів сканування. Докладні відомості див. у розділі Діалогове вікно "Конфігурація".
Вгору


Діалогове вікно "Конфігурація"

Меню "Перегляд"
Меню Колір
Пристрій автоматичної подачі документів (лише для певних моделей)
Розмір плівки (лише для певних моделей)
Меню "Інше"
У діалоговому вікні Конфігурація можна визначати різні параметри конфігурації програми Epson Scan.
Примітка.
У деяких моделях сканера доступні не всі настройки.

Меню "Перегляд"

Це меню дає можливість налаштовувати параметри вікна Перегляд.

Поворот зображення для перегляду

Надає можливість повертати зображення для перегляду на 90 градусів за годинниковою стрілкою. Встановіть цей прапорець, якщо оригінал документа розміщений у альбомній орієнтації. Тоді зображення у вікні перегляду завжди відображатимуться правильно.

Одиниці вимірювання

Вибір одиниць вимірювання, які використовуються для відображення дійсного розміру області виділення. Можна вибрати значення мм (міліметри) або дюйм (дюйми).

Якісний перегляд

Створюється якісне зображення для попереднього перегляду, завдяки чому у вікні перегляду можна за допомогою інструмента "Піпетка" точно визначити рівні світлих і темних тонів та Інтенсивність балансу сірого.
Примітка.
У деяких моделях сканера ця функція недоступна.

Область застосування денситометра

Для Область застосування денситометра можна вибрати одну з таких настройок: 1 × 1 піксель, 3 × 3 пікселі або 5 × 5 пікселів. Денситометр бере зразки значень властивостей RGB-палітри та яскравості світла у зазначеному діапазоні пікселів.

Область застосування піпетки

Для Область застосування піпетки можна вибрати одну з таких настройок: 1 × 1 піксель, 3 × 3 пікселі або 5 × 5 пікселів. У Професійний режим за допомогою інструмента "Піпетка" визначаються середні значення рівнів світлих тонів, темних тонів та Інтенсивність балансу сірого у зазначеному діапазоні пікселів.

Автоматична орієнтація фото

За допомогою цього параметра можна автоматично налаштовувати орієнтацію зображення.
Примітка.
  • Для деяких зображень настройка Автоматична орієнтація фото може не виконуватися належним чином. Докладні відомості див. у розділі Функція Автоматична орієнтація фото виконується неправильно.
  • Ця функція доступна при попередньому перегляді мініатюр.

Область обрізання мініатюри

Налаштування меж області виділення таким чином, щоб вона відповідала розміру документа. Це меню слід використовувати лише в тому разі, коли зображення переглядається у режимі перегляду мініатюр. Зазвичай цей параметр змінювати не потрібно. Перемістіть повзунок до значення "Великий", щоб зробити область виділення більшою.
Однак у залежності від типу документа до вказаної області можуть входити поля документа. Використовуйте це меню, якщо необхідно вибрати якомога більшу область.
Якщо використовується функція Технологія DIGITAL ICE, встановіть повзунок у положення "Малий".
Параметр Область обрізання мініатюри також застосовується для сканування в Автоматичний режим.
Вгору

Меню Колір

Це меню дає можливість змінювати параметри, пов'язані із налаштуванням кольорів та керуванням кольорами.

Контроль кольору

За допомогою цього параметра можна змінювати настройки, які впливають на гаму монітора і на роботу функції Автоекспозиція. Виберіть цей параметр, якщо у програмі Epson Scan не використовується система керування кольором. Надає змогу додавати до зображення ICC-профіль (інформацію щодо відтворення кольору сканованого зображення), коли програма Epson Scan запускається незалежно від TWAIN-сумісних програм, і зберігати зображення у форматі JPEG або TIFF. Кольори сканованого зображення відображаються правильно, якщо зображення із доданим до файлу профілем відкривається за допомогою програмного забезпечення, в якому передбачена підтримка керування кольором.

Постійна автоекспозиція

Встановіть цей прапорець, щоб автоматично запускати функцію Автоекспозиція щоразу при натисканні кнопки Перегляд або при створенні, переміщенні чи зміні розміру області виділення у вікні Перегляд. Ця настройка доступна лише тоді, коли вибрано параметр Контроль кольору.

Гамма монітора

Вибір настройок гами для стандартного колірного простору. Можна вибрати значення 1,8 або 2,2. Якщо ви не впевнені, яке значення слід вказати, застосуйте стандартні значення.
Примітка.
  • Якщо використовується програма з функцією узгодження зображень друку "PRINT Image Matching", значення гами у полі Гамма монітора змінювати не можна.
  • Ця настройка доступна лише тоді, коли вибрано параметр Контроль кольору.

Повзунок "Рівень автоекспозиції"

За допомогою повзунка Рівень автоекспозиції можна змінювати рівень автоекспозиції. Якщо посунути повзунок ліворуч (у бік значення Низький), зображення виглядатиме більш природно. Якщо посунути повзунок праворуч (у бік значення Високе), зображення стане більш яскравим.
Низький рівень підходить для ретушування зображень після сканування. Високе рівень підходить для друкування зображень без ретушування.
Примітка.
Значення параметра Рівень автоекспозиції відображається на діаграмі тональних кривих в діалоговому вікні Налаштування тональних кривих. Для параметра Назва тональної кривої встановлюється значення Авто.

Кнопка "Рекомендоване значення"

За допомогою цієї кнопки відновлюються рівні, рекомендовані компанією Epson, які найкраще підходять для певної моделі сканера та типу документа.

ICM (для Windows) / ColorSync (для Macintosh)

Ці параметри надають можливість використовувати для комп'ютера наявну систему керування кольорами: ICM для Windows або ColorSync для Macintosh. Після вибору цього параметра будуть доступні настройки, пояснення до яких подано нижче. Скановане зображення конвертується відповідно до цих параметрів, а потім зберігається або надсилається до TWAIN-сумісної програми. Якщо пристрої виведення (принтер та монітор) не підтримують систему ICM або ColorSync, не встановлюйте цей прапорець.
Примітка.
Якщо вибрано параметр ICM і використовується функція автоматичної експозиції, то, залежно від зображення, білі ділянки тла можуть стати зовсім білими, а чорні – чорнильно-чорними.

Вихідний (Сканер)

Виберіть у цьому списку профіль кольору для сканера. Для сканера Epson компанія Epson рекомендує вибирати профіль Стандартний EPSON.

Цільовий

Виберіть у цьому списку профіль ICC, який відповідає монітору або іншому пристрою виведення (наприклад, принтеру). Щоб застосувати профіль кольору sRGB, виберіть значення sRGB. Ця настройка є стандартною для Windows. Щоб застосувати той самий профіль кольору, який наразі використовується для монітора комп'ютера, виберіть значення Monitor RGB. Ця настройка є стандартною для Macintosh.
Примітка.
Якщо встановлено ICC-профіль для Adobe RGB, Apple RGB і Color Match RGB, ці варіанти будуть додані до списку.

Перегляд сканування з корекцією кольорів монітора

Зображення для перегляду відображається з урахуванням компенсації, яка здійснюється за допомогою системи ICM або ColorSync.
Якщо цей прапорець встановлений, можна виконувати узгодження кольорів зображень, які переглядаються у програмі Epson Scan, із тими, які переглядаються у програмі Adobe Photoshop 5.0 або новішої версії. Оскільки інші програми не підтримують цю функцію, компанія Epson не радить встановлювати цей прапорець.

Без корекції кольорів

Цей параметр дає змогу сканувати зображення без налаштування їх якості. Виберіть цей параметр для досягнення найкращих результатів при створенні власного профілю кольору з використанням пристрою калібрування кольору.
Примітка.
Якщо вибрано параметр Без корекції кольорів, усі інструменти налаштування зображення стають недоступними.
Вгору

Пристрій автоматичної подачі документів (лише для певних моделей)

За допомогою цього меню можна виконати різноманітні настройки для пристрою автоматичною подачі паперу (лише для певних моделей).

Узгодити зображення з лиц. та звор. боку при 2-бічн. сканув

У залежності від орієнтації документа на планшеті, відскановане зображення на зворотному боці може бути повернутим на 180 градусів. Цією функцією можна скористатися, щоб повернути зображення на 180 градусів і розташувати його потрібним чином.
Примітка.
  • Коли встановлено цей прапорець, неможливо створювати області виділення.
  • Якщо вибрати роздільну здатність понад 600 точок на дюйм і тип зображення Глибина кольору 48 бітів або Сірий 16 бітів, буде видано повідомлення про помилку і сканування буде неможливим.
  • Якщо визначено, що нахил документа становить понад 1 градус, виправити зображення неможливо.
Вгору

Розмір плівки (лише для певних моделей)

Це меню дає можливість вказати параметри для плівки формату "Medium".
Примітка.
  • За допомогою цієї настройки можна змінювати параметри перегляду мініатюр для плівки розміру Medium.
  • У деяких моделях сканера ця функція недоступна.

Плівка розміру Medium

Можна вибрати один з п'яти розмірів плівки: 6 × 4,5, 6 × 6, 6 × 7, 6 × 8 або 6 × 9.
Вгору

Меню "Інше"

За допомогою цього меню можна визначити інші налаштування програми Epson Scan.

Виправлення нахилу документа

Перекошені документи можна виправляти автоматично. За промовчанням цей прапорець не встановлений.
Примітка.
  • Якщо для параметра Тип документа вибрано значення Плівка, цей параметр не застосовується.
  • Ця функція призначена лише для документів, і її не можна застосувати до фотографій.

Усунення вертикальних смуг

Встановіть цей прапорець під час сканування документів з металевим покриттям, щоб видалити зі сканованих зображень смуги та крапки.
Примітка.
  • Ця функція може діяти не на всі документи із металевим покриттям.
  • Ця функція доступна лише в тому разі, якщо для параметра "Тип документа" вибрано значення "Непрозорий".
  • Застосування цієї функції збільшує час сканування.
  • У деяких моделях сканера ця функція недоступна.
  • У Автоматичний режим ця функція недоступна.
  • Результат застосування цієї функції не можна побачити у вікні Перегляд.
  • Якщо встановлено цей прапорець і для параметра Тип зображення вибрано значення Згладжування кольору, функція Згладжування кольору застосовується лише з глибиною кольору 24 біти.
  • Якщо встановлено цей прапорець, не застосовуються такі настройки: Автоматична сегментація, Вилучення і Поліпшення кольору в параметрах Настройка зображення.

Показати текстуру

Установіть цей прапорець під час сканування документів з текстурованого матеріалу, наприклад, листівок, щоб на відсканованому зображенні було видно текстуру. За промовчанням цей прапорець не встановлений.
Примітка.
  • У деяких моделях сканера ця функція недоступна.
  • Застосування цієї функції збільшує час сканування.
  • Якщо прапорець "Показати текстуру" встановлено після попереднього перегляду, перегляньте зображення ще раз, щоб перевірити влив цієї функції.
  • У Автоматичний режим ця функція недоступна.
  • Коли скануються плівки, ця функція недоступна.
  • Якщо встановлено цей прапорець і вибрано тип документа "Непрозорий", функція Технологія DIGITAL ICE стає недоступною.
  • Після перезапуску програми Epson Scan цей прапорець скидається.

Зберегти настройки

Збереження зображення для перегляду і відповідних налаштувань після завершення сканування або закриття програми Epson Scan.

Робоча область

Відображення папки, де зберігаються тимчасові файли для деяких дій із зображеннями, та обсягу вільного місця на диску для цієї папки.
Якщо необхідно змінити диск, натисніть кнопку [image] і виберіть диск зі списку.
У списку буде відсутній мережевий диск або знімний носій.

Кнопка "Скинути все"

Натисніть цю кнопку, щоб відновити стандартні значення усіх налаштувань програми Epson Scan та закрити програму Epson Scan. Після натиснення цієї кнопки всі зміни параметрів Epson Scan будуть скасовані.


Вікно "Перегляд"

Мініатюра
Нормальна
Автоматичне фокусування/Фокусування вручну
Вікно "Денситометр"
Перед скануванням зображення можна скористатися вікном Перегляд для перевірки результатів застосування більшості налаштувань програми Epson Scan, а також для додаткових налаштувань зображення.
Примітка.
  • Зображення для перегляду і скановане зображення можуть мати відмінності.
  • Якщо встановлено мультифотоподавач, вікно Перегляд в Автоматичний режим та Простий режим недоступне.

Мініатюра

Метод перегляду мініатюр дає можливість переглядати велику кількість зображень у вигляді мініатюр. Програма Epson Scan автоматично визначає кадри плівки або фотографії та застосовує до кожного зображення функцію Автоекспозиція.
Примітка.
Якщо сканер не може виявити зображення або якщо зображення кадровані чи розміщені неналежним чином, див. додаткові відомості у розділі "Вирішення проблем" Посібника користувача.

Рамка

Кнопка "Поворот"

Натисніть кнопку [image] Поворот, щоб повернути вибране зображення на 90 градусів.

Кнопка "Дзеркально"

Натисніть кнопку [image] Дзеркально, щоб змінити вибране зображення на його дзеркальне відображення. Під дзеркальним відображенням з'явиться маленький значок.

Кнопка "Видалення Область"

Натисніть кнопку [image] Видалення області, щоб видалити вибрану область.

Кнопка "Усі"

Натисніть цю кнопку, щоб вибрати всі мініатюрні зображення.

Розмір

Кнопка "Мініатюра <Велика>"

Під час перегляду відображаються великі мініатюри.

Кнопка "Мініатюра <Мала>"

Під час перегляду відображаються малі мініатюри.

Кнопка "Один кадр на всю область"

Вибрана мініатюра цілком заповнює область перегляду.
Під час перегляду одного кадру на всю область для переходу до іншого зображення можна скористатися кнопками [image] Попередній та [image] Наступний.
Вгору

Нормальна

У режимі нормального перегляду можна повністю переглядати зображення, а також вплив виконаних налаштувань.

Кнопка "Зум

Натисніть цю кнопку, щоб збільшити виділену область зображення (у рамці). Збільшена виділена область з'явиться у меню Зум, завдяки чому можна побачити вплив застосованих налаштувань з більшим рівнем деталізації.
У режимі перегляду Зум кнопка Зум перетворюється на кнопку Цілком.
Примітка.
Якщо сканування документів здійснюється за допомогою пристрою автоматичної подачі паперу, ця функція масштабування недоступна.

Кнопка "Цілком"

Натисніть цю кнопку, щоб зображення цілком заповнило область перегляду. У режимі перегляду Цілком кнопка Цілком перетворюється на кнопку Зум.

Кнопка "Поворот проти годинникової стрілки"

Вибране зображення буде повернуто проти годинникової стрілки.

Кнопка "Поворот за годинниковою стрілкою"

Вибране зображення буде повернуто за годинниковою стрілкою.

Область

Область – це рамка змінюваного розміру, яка визначає, котру частину зображення буде відскановано. Можна створити до 50 областей.
Примітка.
  • Якщо сканування документа здійснюється за допомогою пристрою автоматичної подачі паперу або мультифотоподавача, можна створити лише одну область.
  • Якщо використовується пристрій автоматичної подачі плівок, можна створювати області розміром до 35 мм.

Кнопка "Видалення області"

Для видалення активної області натисніть кнопку [image] Видалення області або клавішу Delete на клавіатурі.

Кнопка "Подвоєння області"

Натисніть кнопку [image] Подвоєння області, щоб створити область такого самого розміру, що й поточна активна область. Створену область можна перемістити.

Кнопка "Автоматичне визначення"

Натисніть кнопку [image] Автоматичне визначення, щоб автоматично налаштувати розмір області відповідно до розміру зображення. Якщо є декілька зображень, функція автоматичного визначення застосовується до всіх активних областей.

Індикатор кількості областей

Показує загальну кількість областей, наразі створених у вікні Перегляд.

Кнопка "Усі"

Натисніть цю кнопку, щоб вибрати всі області.
Примітка.
Також можна вибрати декілька областей, клацнувши на області і одночасно натиснувши на клавіатурі клавішу Ctrl (Windows) або клавішу shift (Macintosh).
Щоб скасувати виділення всіх областей, клацніть одну з них.
Вгору

Автоматичне фокусування/Фокусування вручну

Примітка.
Ці кнопки відображаються тільки для сканерів із регульованим механізмом фокусування.

Кнопка "Автоматичне фокусування" (лише для певних моделей)

Для автоматичного налаштування положення фокуса натисніть кнопку [image] Автоматичне фокусування. При натисканні цієї кнопки значення положення фокусу відображується в індикаторі "Фокус". Ця функція може бути дуже корисною при використанні спеціальних типів плівок, таких як негативи або позитиви, оскільки сканер налаштовує фокус для компенсації відстані між плівкою і планшетом сканера.

Кнопка "Фокусування вручну" (лише для певних моделей)

Натисніть кнопку [image] Фокусування вручну, щоб відкрити діалогове вікно "Фокусування", в якому можна налаштувати фокус. Докладні відомості див. у розділі Діалогове вікно "Фокусування" (лише для певних моделей).

Кнопка "Вибір подвійного фокуса" (лише для певних моделей)

Натисніть кнопку [image] [image] Вибір подвійного фокуса, щоб вибрати положення фокуса 0,0 або 2,5.

Денситометр

Натисніть кнопку [image] Денситометр, щоб відкрити вікно Денситометр. Докладні відомості див. у розділі Вікно "Денситометр".
Вгору

Вікно "Денситометр"

У цьому діалоговому вікні відображаються значення RGB (червоний, зелений, блакитний) та яскравість пікселів зразка у вікні Перегляд. Якщо для параметра Тип зображення вибрано значення Ч-Б, у вікні Денситометр відображаються лише властивості бітів.
Перемістіть курсор до точки на зображенні у вікні Перегляд, щоб вибрати пікселі для зразка. Зразок може мати розмір 1 × 1 піксель, 3 × 3 пікселі або 5 × 5 пікселів. Щоб змінити область зразка, натисніть на клавіатурі клавішу Ctrl, а потім кілька разів натисніть клавішу E. Розмір квадрата посередині зображення у вікні Денситометр зміниться відповідно до області зразка.
Примітка.
Також можна змінити кількість пікселів у зразку за допомогою меню Перегляд діалогового вікна Конфігурація. Докладні відомості див. у розділі Діалогове вікно "Конфігурація".
Якщо до зображення у вікні перегляду внесено зміни, які впливають на його якість, значення для оригінального зображення можна побачити у стовпчику До, а результати змін – у стовпчику Після.


Діалогове вікно "Настройки гістограми"

Гістограма
Перегляд тональної кривої
Інтенсивність балансу сірого
Кнопка "Скинути"
У діалоговому вікні "Настройки гістограми" можна вказати рівні світлих і темних тонів, а також налаштувати гаму для різних кольорів.
Примітка.
Примітка для користувачів ОС Windows: можна згорнути це діалогове вікно, двічі клацнувши рядок заголовка. Щоб розгорнути це діалогове вікно, знову двічі клацніть рядок заголовка.

Гістограма

Використовується для налаштування рівнів світлих і темних тонів, а також гами для різних кольорів.

Канал

Натисніть кнопку поряд із кольором, який потрібно налаштувати за допомогою гістограми.

Гістограма

Відображення гістограми вибраного кольору чи набору кольорів. На осі x зліва направо показані криві для темних тонів, гами і світлих тонів; а на осі y – кількісні значення відповідних областей на зображенні.

Редактор "Гістограма вхідного зображення"

Можна налаштовувати рівні світлих тонів, темних тонів і гами для вхідного зображенні, переміщуючи трикутники під гістограмою, або вводити значення у текстові поля під трикутниками.
Також можна відкоригувати рівні світлих тонів, темних тонів і гами за допомогою "піпетки". Клацніть кнопку "піпетки" справа від текстового поля. Курсор миші перетворюватиметься на "піпетку" у вікні Перегляд. Перемістіть "піпетку" на точку, яку ви хочете вибрати як світлу область, тінь чи гаму, а потім клацніть. Яскравість пікселя у вибраній вами точці буде вказано як рівень світлої області, тіні чи гами.
Примітка.
  • Щоб відновити звичайний вигляд курсору, натисніть клавішу Esc на клавіатурі.
  • Можна вказати кількість пікселів для зразка у меню Перегляд діалогового вікна Конфігурація. Докладні відомості див. у розділі Діалогове вікно "Конфігурація".

Редактор "Гістограма вихідного зображення"

Можна налаштовувати рівні світлих тонів, темних тонів і гами для вихідного зображенні, переміщуючи трикутники над текстовими полями, або вводити значення у текстове поле поряд з параметром Вихід.
Вгору

Перегляд тональної кривої

Відображається результат поточних налаштувань діалогового вікна Настройки гістограми. Вісь x – це рівень яскравість оригінального зображення (вхідне значення); а вісь y – яскравість сканованого зображення (вихідне значення).
Примітка.
У вікні Перегляд тональної кривої неможливо виконувати значні зміни тональної кривої. Щоб внести у тональну криву значні зміни, натисніть кнопку Налаштування тональних кривих. Докладні відомості див. у розділі Діалогове вікно "Налаштування тональних кривих".

Кнопки вибору режиму для кривої світлих/темних тонів

За допомогою кнопок [image], які знаходяться внизу ліворуч і вгорі праворуч від тональної кривої, можна змінювати положення піків тональної кривої. Натисніть цю кнопку, а потім натисніть кнопку Плавна, Різка чи Нормальна, щоб вибрати відповідну настройку. Біля вибраного параметру з'явиться контрольна мітка.

Кнопка "Показати вихід"

Гістограма у діалоговому вікні Настройки гістограми створюється на підставі результатів сканування оригіналу. Щоб переглянути результат коригування настройок гістограми, натисніть і утримуйте кнопку Показати вихід. У новій гістограмі відображатимуться усі зміни, внесені у діалогових вікнах Настройки гістограми, Налаштування тональних кривих і Настройка зображення. Відпустіть кнопку, щоб повернутися до гістограми оригінального зображення.
Примітка.
Якщо попередній перегляд зображення неможливий, кнопка Показати вихід буде недоступною.
Вгору

Інтенсивність балансу сірого

Дозволяє усунути відтінок певного кольору.
Клацніть кнопку "піпетки" справа від текстового поля. Курсор миші перетворюватиметься на "піпетку" у вікні Перегляд. Перемістіть "піпетку" на колір, інтенсивність балансу сірого якого ви хотіли б відкоректувати, а потім клацніть на кольорі. Щоб змінити рівень інтенсивності балансу сірого вибраного кольору, посуньте повзунок ліворуч чи праворуч, або ж введіть значення у текстовому полі.
Можна ввести значення від 0 до 100. Якщо значення 100, відтінок буде повністю усунено, вибрані пікселі стануть сірими.
Примітка.
  • Якщо для параметра Тип зображення вибрано інше значення, ніж Глибина кольору 48 бітів, Глибина кольору 24 біти чи Згладжування кольору, повзунок Інтенсивність балансу сірого і текстове поле будуть недоступні.
  • Щоб відновити звичайний вигляд курсору, натисніть клавішу Esc на клавіатурі.
  • Можна вказати кількість пікселів для зразка у меню Перегляд діалогового вікна Конфігурація. Докладні відомості див. у розділі Діалогове вікно "Конфігурація".
Вгору

Кнопка "Скинути"

Натисніть кнопку Скинути, щоб відновити стандартні настройки.


Діалогове вікно "Настройка зображення"

Яскравість
Контрастність
Насиченість
Кольоровий баланс
Кнопка "Скинути"
У діалоговому вікні Настройка зображення можна змінювати налаштування яскравості і кольорового балансу.
Примітка.
Примітка для користувачів ОС Windows: можна згорнути це діалогове вікно, двічі клацнувши рядок заголовка. Щоб розгорнути це діалогове вікно, знову двічі клацніть рядок заголовка.

Яскравість

Докладні відомості див. у розділі Яскравість.
Вгору

Контрастність

Докладні відомості див. у розділі Контрастність.
Вгору

Насиченість

Ви можете коректувати інтенсивність кольору. Якщо рівень насиченості високий, кольори будуть яскравими і глибокими, тоді як при низькій насиченості зображення буде блідим.
Примітка.
Якщо для параметра "Тип зображення" вибрано інше значення, ніж Глибина кольору 48 бітів, Глибина кольору 24 біти чи Згладжування кольору, повзунок і текстове поле Насиченість недоступні.
Вгору

Кольоровий баланс

Ви можете коректувати рівень яскравості певного кольору: Синій, Малиновий або Жовтий. Якщо збільшувати значення, колір стане блідішим. а якщо зменшувати – інтенсивнішим.
Примітка.
Якщо для параметра "Тип зображення" вибрано інше значення, ніж Глибина кольору 48 бітів, Глибина кольору 24 біти чи Згладжування кольору, повзунок і текстове поле Насиченість недоступні.
Вгору

Кнопка "Скинути"

Натисніть кнопку Скинути, щоб відновити стандартні настройки.


Діалогове вікно "Налаштування тональних кривих"

Назва тональної кривої
Редактор тональної кривої
Кнопка "Скинути"
У діалоговому вікні Налаштування тональних кривих можна налаштувати тональні криві для певних кольорів.
Примітка.
Примітка для користувачів ОС Windows: можна згорнути це діалогове вікно, двічі клацнувши рядок заголовка. Щоб розгорнути це діалогове вікно, знову двічі клацніть рядок заголовка.

Назва тональної кривої

Функція Налаштування тональних кривих призначена для корекції стандартних налаштувань тональних кривих, що дозволяє коригувати контрастність зображення. Список Назва тональної кривої містить шість основних кривих корекції кольору, описаних нижче.
Примітка.
Якщо у меню Колір діалогового вікна Конфігурація встановлено параметр Рівень автоекспозиції, це може вплинути на настройки "Графік тональної кривої" і Назва тональної кривої.

Параметр | Опис
Лінійна | Лінійна тональна крива не забезпечує коректування тону і є параметром за замовчуванням. Використовуйте цей параметр, якщо ви задоволені кольорами переглянутого зображення.
Висвітлити | Коректування темних зображень (наприклад, недоекспонованої плівки), щоб зробити їх світлішими.
Затемнити | Коректування світлих зображень (наприклад, переекспонованої плівки), щоб зробити їх темнішими.
Низька контрастність | Корекція надто контрастних зображень для більш природного вигляду.
Висока контрастність | Збільшення контрастності блідих зображень.
Відкрита тінь | Покращення деталей на темних ділянках зображення.
Щоб вибрати попередньо встановлені чи користувацькі налаштування корекції тону, клацніть стрілку праворуч від вікна списку. Відповідно зміняться параметри "Редактора тональних кривих".
У список Назва тональної кривої можна додавати криві, налаштовані користувачем. Після корекції параметрів тональної кривої назва, показана у полі Назва тональної кривої, зміниться на Визначений користувач. Уведіть нову назву у полі Назва тональної кривої, а потім натисніть кнопку Зберегти.
Щоб видалити настройку зі списку, виберіть її назву у списку і натисніть кнопку Видалити.
Вгору

Редактор тональної кривої

Можна відкоректувати тональну криву, що допомагає забезпечити збалансовану кольорову гаму зображення.

Канал

Натисніть кнопку поряд із кольором, який потрібно налаштувати. Якщо вибрано кнопку поряд із набором кольорів червоний/зелений/блакитний, налаштування вплинуть на всі три кольори. Вибір однієї з трьох інших кнопок дозволяє окремо налаштовувати червоний, зелений і блакитний кольори.

Редактор тональної кривої

Дозволяє змінити форму тональної кривої. Вісь x – це рівень яскравості оригінального зображення (вхідне значення); а вісь y – яскравість сканованого зображення (вихідне значення).
Редактор тональної кривої має дві фіксовані точки: (0, 0) і (255, 255). Крім того, у редакторі тональної кривої можна створити чотирнадцять фіксованих точок. Щоб створити фіксовану точку, перемістіть курсор у вікно редактора тональної кривої. Курсор перетвориться на перехрестя. Клацніть у місці, де хочете створити фіксовану точку. Точка у місці клацання стане новою фіксованою точкою.
На місці фіксованої точки з'явиться чорний квадратик, який вказує на те, що це остання скоректована вами фіксована точка. Якщо курсор знаходиться поряд із фіксованою точкою, він перетворюється на стрілку, що дозволяє вам пересувати точку. Виберіть фіксовану точку, а потім перетягніть її..
Щоб видалити фіксовану точку, виберіть її стрілкою. Перетягніть стрілку в область поряд з існуючою точкою.

Значення "Вхід" і "Вихід"

Це Вхід і Вихід значення, які відповідають розміщенню поточних фіксованих точок у редакторі тональної кривої. Ці значення змінюються при перетяганні точки у редакторі тональної кривої. Також можна ввести значення у цих полях, щоб змінити вигляд тональної кривої. Кожне значення має відповідати діапазону від 0 до 255.
Вгору

Кнопка "Скинути"

Натисніть кнопку Скинути, щоб відновити стандартні настройки.


Діалогове вікно "Фокусування" (лише для певних моделей)

Повзунок фокусу
Поле "Фокус"
У діалоговому вікні Фокусування можна виконати налаштування фокусу.
Примітка.
Це діалогове вікно відображається тільки для сканерів з регульованим механізмом фокусування.
Якщо натиснути кнопку Фокусування вручну у вікні Перегляд, відкриється діалогове вікно Фокусування, в якому можна виконати вказані нижче налаштування.

Повзунок фокусу

Налаштування положення фокусу в діапазоні від -2,0 до 6,0.
Вгору

Поле "Фокус"

Відображається поточне положення фокусу. Фокус можна змінити, ввівши значення в діапазоні від -2,0 до 6,0.


Діалогове вікно "Кольорова палітра"

Кольорова палітра
Кнопка "Скинути"
У діалоговому вікні Кольорова палітра можна точно налаштувати середні кольори, такі як тілесний колір, не змінюючи значним чином світлі або темні ділянки. Використовуйте цю функцію після застосування функцій Оновлення кольору, Автоекспозиція чи інших функцій налаштування кольорів.

Кольорова палітра

Параметр | Опис
Кнопка "Застосування кольору" | Застосовує відкоригований колір з кольорової палітри до вибраної ділянки зображення. Після натиснення цієї кнопки курсор матиме вигляд [image] або [image] .
Кнопка "Екстрактор кольору" | Виберіть область і колір, який потрібно відкоригувати на зображенні. Вибраний колір призначається основним кольором кольорової палітри. Після натиснення цієї кнопки курсор матиме вигляд [image] або [image] .
Кнопка "Застосування у палітрі" | Застосування кольору, вибраного в області збереження, як основного кольору палітри.
Кнопка "Зберегти" | Збереження основного кольору кольорової палітри в області збереження.

Вибір кольорів у зображенні

Натисніть значок [image] кольорової палітри.
Натисніть значок [image] екстрактору кольору. Курсор набуде вигляду піпетки.
У вікні Перегляд виберіть колір у зображенні, який потрібує налаштування.
Вибраний колір переміститься до центральної комірки у вікні Кольорова палітра, а у сусідніх комірках будуть відображені його відтінки.
Виберіть комірку, яка містить відтінок, потрібний для налаштування кольору зображення. Після цього центральна комірка набуде вибраного кольору, і зображення зміниться відповідним чином.
Примітка.
У разі потреби можна змінити яскравість за допомогою комірок, розташованих праворуч від області налаштування.

Застосування кольору до зображення

Натисніть значок [image] кольорової палітри.
Виберіть комірку, яка містить відтінок, потрібний для налаштування кольору зображення. Цей колір стане кольором центральної комірки.
Примітка.
У разі потреби можна змінити яскравість за допомогою комірок, розташованих праворуч від області налаштування.
Натисніть значок застосування кольору [image]. Курсор набуде вигляду краплі.
Виберіть у вікні попереднього перегляду колір, який потребує налаштування. Зображення зміниться відповідно до зміни кольору.
Вгору

Кнопка "Скинути"

Відновлює всі кольори, змінені за допомогою значків [image] екстрактора кольору або [image] застосування кольору. Якщо значок [image] екстрактора кольору чи [image] застосування кольору застосовувався кілька разів, буде скасовано лише останню дію.


Діалогове вікно "Настройки збереження файлу"

Розміщення
Префікс
Формат зображення
Перезаписати всі файли з такими ж назвами
Показати це діалогове вікно перед наступним скануванням
Після сканування відкрити папку з зображеннями
Показати після сканування діалогове вікно "Додати сторінку"
У діалоговому вікні Настройки збереження файлу можна вказати формат зображення та ім'я файлу.
Примітка.
Ця функція доступна лише у тому разі, якщо програму Epson Scan запущено незалежно від TWAIN-сумісних програм.

Розміщення

Вказує папку, де зберігаються файли зображень.
У початкових налаштуваннях для параметра Інше встановлено значення Робочий стіл. Щоб змінити папку, виберіть Інше, натисніть кнопку Огляд (для користувачів Windows) або кнопку Choose (Вибрати) (для користувачів Macintosh) і виберіть чи створіть папку в діалоговому вікні.
Вгору

Префікс

Ви можете вказати назву файлу для сканованого зображення. Назва файлу - це комбінація префікса і вказаного числа.

Початковий номер

Вкажіть початкову частину імен файлів.
Примітка.
  • Для користувачів Windows: заборонено використовувати у Початковий номер такі символи: \, /, :, ., *, ?, ", <, >, │
  • Для користувачів Macintosh – заборонено використовувати у префіксі двокрапку (:).
  • Число має бути 3-значним. Зберігаючи файл у форматі MS-DOS 8.3, переконайтеся, що довжина префікса не перевищує 5 символів.

Початковий номер

Вкажіть номер, який буде додаватися у кінці назви файлу. Номер збільшуватиметься на одиницю для кожного наступного файлу.
Вгору

Формат зображення

Можна вказати параметри формату зображення для збереження сканованих зображень.

Тип

Виберіть тип формату зображення.
Формат (розширення назви файлу) | Пояснення
BITMAP (*.bmp)(тільки Windows) | Стандартний формат файлів зображення, що використовується у Windows. Більшість програм Windows, у тому числі текстові редактори, можуть працювати із зображеннями даного формату.
JPEG (*.jpg) | Стиснений формат зображення Якість стиснення можна вибрати; формат JPEG забезпечує відносно високий коефіцієнт стиснення. Однак чим вищий цей коефіцієнт, тим нижчою буде якість зображення. (Зверніть увагу, що оригінальні дані відновити буде неможливо). Крім того, якість знижується щоразу при зберіганні даних. У випадках, коли потрібні корекція, ретушування тощо, рекомендується використовувати формат TIFF. Можна додати до зображення ICC-профіль (інформацію щодо можливості відтворення кольору сканованого зображення).
Multi-TIFF (*.tif) | Формат TIFF із зберіганням кількох сторінок в один файл. При скануванні документів з використанням пристрою автоматичної подачі документів або при скануванні кількох сторінок усі скановані документи зберігаються в один файл. (Для всіх інших форматів кожен документ зберігається в окремий файл). Однак, щоб відкрити файли Multi-TIFF, потрібна програма, яка підтримує цей формат.
PDF (*.pdf) | Формат документів, незалежний від платформи. При скануванні документів з використанням пристрою автоматичної подачі документів або при скануванні кількох сторінок усі скановані документи зберігаються в один файл. При зберіганні кольорових зображень або зображень у відтінках сірого в PDF можна вибрати якість стиснення.
PICT (*.pct) (тільки Macintosh) | Стандартний формат файлів зображення для комп'ютерів Macintosh. Майже всі програми для Macintosh (наприклад, текстові редактори) підтримують формат PICT.
PRINT Image Matching II (JPEG) (*.jpg)/PRINT Image Matching II (TIFF) (*.tif) | Print Image Matching – це стандартизований метод запису широкого діапазону даних кольору для покращення якості сканованих зображень. Використовуючи принтер, який підтримує технологію PRINT Image Matching, можна легко отримувати відбитки з яскравими і природними кольорами. Примітка. Параметри програмного модуля PRINT Image Matching не змінюють дані зображення чи спосіб його відображення на екрані комп'ютера.
TIFF (*.tif) | Формат файлу створено для обміну даними між різними програмами, такими як програми для роботи з графікою і програмним забезпеченням для дизайну і верстки. Можна вказувати тип стиснення. Можна додати до зображення ICC-профіль (інформацію щодо можливості відтворення кольору сканованого зображення).

Кнопка "Опції"

Натисніть цю кнопку, щоб відкрити діалогове вікно детальних налаштувань для вибраного типу зображення. Виконані детальні налаштування відображаються поруч із кнопкою Докладніше. Для деяких типів зображення кнопка Опції може бути недоступною.
Вгору

Перезаписати всі файли з такими ж назвами

Поставте тут прапорець, щоб перезаписати всі файли з такими ж назвами, як вказана назва файлу сканованого зображення.
Вгору

Показати це діалогове вікно перед наступним скануванням

Встановіть цей прапорець, щоб перед наступним скануванням відкривалося діалогове вікно Настройки збереження файлу.
Якщо цей прапорець знято, наступного разу відскановані зображення зберігатимуться з попередніми параметрами.
Примітка.
  • Якщо діалогове вікно відкрити в Автоматичний режим, цей прапорець буде недоступним.
  • Якщо встановлено прапорець Показати це діалогове вікно перед наступним скануванням, і сканування виконується в Автоматичний режим, діалогове вікно Настройки збереження файлу після запуску програми Epson Scan автоматично відкриватися не буде.
Вгору

Після сканування відкрити папку з зображеннями

Якщо встановлено цей прапорець, то після того, як програма Epson Scan закінчить сканування, програми Провідник Windows (Windows) чи Finder (Macintosh) автоматично відкриватимуть папку, в якій збережено скановане зображення.
Вгору

Показати після сканування діалогове вікно "Додати сторінку"

Якщо встановлено цей прапорець, то в разі вибору формату збереження документа PDF або Multi-TIFF відкривається діалогове вікно Додати сторінку - підтвердження.
Зніміть цей прапорець, якщо необхідно зберігати документ відразу після сканування, інакше щоразу під час збереження документа буде відкриватися діалогове вікно Додати сторінку - підтвердження.
Примітка.
Ця функція доступна лише у тому разі, якщо програму Epson Scan запущено незалежно від TWAIN-сумісних програм.


Головне вікно Автоматичний режим

Кнопка "Сканування"
Кнопка "Налаштувати"
Показати це діалогове вікно перед наступним скануванням
Кнопка "Пауза"
Автоматичний режим забезпечує просте сканування, яке не вимагає складних налаштувань чи корекції.
Примітка.
  • Якщо під час сканування в Автоматичний режим сканер не може виявити зображення або якщо зображення кадровані чи розміщені неналежним чином, див. додаткові відомості у розділі "Вирішення проблем" Посібника користувача.
  • Коли встановлено пристрій автоматичної подачі паперу, цей режим недоступний.

Кнопка "Сканування"

Натисніть кнопку Сканування, щоб розпочати сканування.
Вгору

Кнопка "Налаштувати"

Натисніть кнопку Налаштувати, щоб відкрити діалогове вікно Налаштувати, в якому можна вказати основні параметри сканування. Докладнішу інформацію див. у розділі Діалогове вікно "Налаштувати".
Вгору

Показати це діалогове вікно перед наступним скануванням

Встановіть цей прапорець, щоб перед наступним скануванням відкривалося діалогове вікно Автоматичний режим.
Вгору

Кнопка "Пауза"

Натисніть кнопку Пауза, щоб припинити сканування. Після цього відкриється діалогове вікно Автоматичний режим.
Примітка.
Під час сканування кнопка Пауза перетворюється на кнопку Скасувати.


Діалогове вікно "Налаштувати"

Вкажіть тип документа для автоматичного режиму
Вкажіть роздільну здатність для автоматичного режиму
Видалення дефектів
Оновлення кольору
Автоматична орієнтація фото
Кнопка "Настройки збереження файлу"
У діалоговому Налаштувати можна вказати параметр Автоматичний режим.

Вкажіть тип документа для автоматичного режиму

Встановіть цей прапорець, щоб вказати тип документа. Це знижує можливість помилок при розпізнаванні типу документа, а також скорочує час розігрівання, пришвидшуючи попередній перегляд при скануванні.
Примітка.
Якщо тип документа, який сканується, не співпадає із вказаним, документ буде розпізнаний неправильно.
Вгору

Вкажіть роздільну здатність для автоматичного режиму

Встановіть цей прапорець, щоб вказати вихідну роздільну здатність. В цьому разі буде змінено попередньо встановлені налаштування роздільної здатності (300 точок на дюйм), і програма Epson Scan скануватиме зображення з використанням визначених тут параметрів.
Додаткові відомості див. у розділі Роздільна здатність.
Вгору

Видалення дефектів

Докладні відомості див. у розділі Видалення дефектів.
Вгору

Оновлення кольору

Докладні відомості див. у розділі Оновлення кольору.
Вгору

Автоматична орієнтація фото

За допомогою цього параметра можна автоматично налаштовувати орієнтацію зображення.
Примітка.
Для деяких зображень настройка Автоматична орієнтація фото може не виконуватися належним чином.
Вгору

Кнопка "Настройки збереження файлу"

Натисніть цю кнопку, щоб відкрити діалогове вікно Настройки збереження файлу, в якому можна вказати ім'я файлу і формат сканованого зображення. Докладну інформацію див. у розділі Діалогове вікно "Настройки збереження файлу".
Примітка.
Ця кнопка доступна лише в тому разі, якщо програму Epson Scan запущено незалежно від TWAIN-сумісних програм.


Головне вікно Простий режим

Тип документа
Тип зображення
Призначення
Настройка зображення
Кнопка "Перегляд"
Кнопка "Сканування"
Кнопка "Настройки збереження файлу"
Кнопка "Конфігурація"
У Простий режим можна налаштовувати основні параметри зображення для сканованих зображень.
Примітка.
У Простий режим неможливо використовувати пристрій автоматичної подачі документів. Для сканування документів з використанням пристрою автоматичної подачі документів перейдіть в Офісний режим чи Професійний режим.

Тип документа

Виберіть з цього списку тип документа, що відповідає вашому документу.
Примітка.
Якщо слайд-модуль, кабель кришки планшета чи пристрій автоматичної подачі плівок не приєднані до сканера, параметри Позитив, Кольоровий негатив і Чорно-білий негатив не відображатимуться.
Вгору

Тип зображення

Після визначення параметра Тип документа вкажіть тип зображення, що відповідає документу.
Параметр | Опис
Колір | Високоякісне сканування з глибиною кольору 24 біти. Якщо для параметра Тип документа вибрано значення Малюнок, а для параметра Тип зображення – значення Колір, кольори зображення буде зведено до обмеженої кількості основних кольорів.
Відтінки сірого | Високоякісне сканування у відтінках сірого з глибиною кольору 8 бітів.
Ч-Б | Сканування штрихових малюнків чи чорно-білих зображень із якістю чернетки. Якщо для параметра Тип документа вибрано значення Кольоровий негатив чи Чорно-білий негатив, тип зображення Ч-Б буде недоступним.
Вгору

Призначення

Параметр Призначення дозволяє вказати програму чи вихідний пристрій, для якого призначене скановане зображення.
Призначення | Роздільна здатність | Опис
екран/Web | 96 точок на дюйм | Використовується для зображень, призначених для перегляду на екрані комп'ютера або для публікації в Інтернеті.
Принтер | 300 точок на дюйм | Використовується для друкування чи перетворення у текстовий формат за допомогою програми оптичного розпізнавання символів.
Інше | Можна змінити вихідну роздільну здатність поточної операції сканування, вибравши роздільну здатність зі списку.

Роздільна здатність

Якщо для параметра Призначення вибрано значення Інше, можна змінити роздільну здатність поточної операції сканування. Для цього виберіть у списку або введіть потрібне значення роздільної здатності.
Додаткові відомості див. у розділі Роздільна здатність.

Розмір призначення

За допомогою списку Розмір призначення можна вказати вихідний розмір сканованого зображення. Цей список містить попередньо встановлені параметри, а також усі збережені настройки користувача.
Якщо у списку Розмір призначення вибрано значення Оригінал, розмір відсканованого зображення відповідає дійсному розміру переглянутого зображення.
Примітка.
  • Поле Розмір призначення доступне після попереднього перегляду зображення.
  • Якщо встановлено мультифотоподавач, функція попереднього перегляду недоступна, тому параметр Розмір призначення завжди має значення Оригінал і його не можна змінити.
  • При скануванні розмір призначення має перевагу над розміром документа. Таким чином, для адаптації розміру зображення до розміру призначення можна виконати точне кадрування.
  • Якщо для параметра Тип документа вибрано значення Позитив, Кольоровий негатив чи Чорно-білий негатив, то в разі перегляду у режимі "Мініатюра" на зображенні у вікні попереднього перегляду відображається прямокутна рамка.

Діалогове вікно "Розмір призначення"

Якщо вибрано Налаштувати, відображатиметься діалогове вікно Розмір призначення, в якому можна вказати розмір призначення і додати нові настройки до списку Розмір призначення.
Щоб зберегти нову настройку, виберіть одиницю вимірювання, вкажіть ширину і висоту розміру призначення, а потім уведіть нову назву у полі Назва розміру призначення. На закінчення натисніть кнопку Зберегти.
Щоб видалити параметр зі списку, виберіть назву параметра у списку Розмір призначення, а потім натисніть кнопку Видалити.

Кнопка "Орієнтація розміру призначення"

За допомогою цієї кнопки можна вказати орієнтацію розміру аркуша або екрана, вибраного у списку Розмір призначення.
Примітка.
Якщо у списку Розмір призначення вибрано пункт Оригінал, ця кнопка буде недоступною.
Вгору

Настройка зображення

Програма Epson Scan під час сканування автоматично налаштовує і оптимізує експозицію та кольори сканованих зображень. Ці параметри можна змінити вручну за допомогою інструментів налаштування якості зображення.
Виконуючи описані нижче налаштування, необхідно переглядати їх вплив у вікні Перегляд.
Примітка.
  • Якщо у сканері передбачена функція Технологія DIGITAL ICE, функція Видалення дефектів у Простий режим не відображається.
  • При певних значеннях параметрів Тип документа і Тип зображення деякі функції будуть недоступні.

Параметр |  | Опис
Усунення муару |  | Докладні відомості див. у розділі Усунення муару.
Оновлення кольору |  | Докладні відомості див. у розділі Оновлення кольору.
Настройка зображення | Розширення тексту | Докладні відомості див. у розділі Розширення тексту.
 | Автоматична сегментація | Докладні відомості див. у розділі Автоматична сегментація.
Корекція фону |  | Докладні відомості див. у розділі Корекція фону.
Видалення дефектів |  | Докладні відомості див. у розділі Видалення дефектів.
Технологія DIGITAL ICE |  | Докладні відомості див. у розділі Технологія DIGITAL ICE (лише для певних моделей).
Кнопка "Яскравість" |  | Докладні відомості див. у розділі Настройка Яскравість.
Вгору

Кнопка "Перегляд"

Натисніть кнопку Перегляд, щоб розпочати попереднє сканування. Докладні відомості див. у розділі Вікно "Перегляд".
Примітка.
  • Якщо встановлено мультифотоподавач або пристрій автоматичної подачі документів, ця функція може бути недоступною.
  • Тип попереднього перегляду за промовчанням залежить від значення параметра Тип документа.
Вгору

Кнопка "Сканування"

Натисніть кнопку Сканування, щоб розпочати сканування.
Якщо під час попереднього перегляду у звичайному режимі на зображенні було створено декілька областей, перш ніж натискати кнопку Сканування, натисніть у вікні перегляду кнопку Усі. Програма Epson Scan скануватиме області у тій послідовності, в якій вони були створені.
Кнопка Сканування стає доступною після попереднього перегляду зображення.
Примітка.
Якщо встановлено мультифотоподавач, кнопка Сканування завжди доступна без попереднього перегляду.
Вгору

Кнопка "Настройки збереження файлу"

Натисніть цю кнопку, щоб відкрити діалогове вікно Настройки збереження файлу, в якому можна вказати ім'я файлу і формат сканованого зображення. Докладні відомості див. у розділі Діалогове вікно "Настройки збереження файлу".
Примітка.
Ця функція доступна лише у тому разі, якщо програму Epson Scan запущено незалежно від TWAIN-сумісних програм.
Вгору

Кнопка "Конфігурація"

Використовується для налаштування параметрів сканування. Докладні відомості див. у розділі Діалогове вікно "Конфігурація".


Головне вікно Офісний режим / діалогове вікно "Пар. Скануван. у PDF"

Тип зображення
Призначення
Настройка зображення
Кнопка "Перегляд"
Кнопка "Сканування"
Кнопка "Настройки збереження файлу"
Кнопка "Конфігурація"
У Офісний режим можна швидко відсканувати велику кількість документів. Цей режим зручний, коли для сканування використовується пристрій автоматичної подачі документів.
Діалогове вікно Пар. Скануван. у PDF відкривається тільки після натиснення кнопки Сканування у PDF на сканері.
Примітка.
При використанні деяких моделей сканері діалогове вікно Пар. Скануван. у PDF може не відображатися.

Тип зображення

Вкажіть тип зображення, що відповідає документу.
Параметр | Опис
Колір | Сканування з глибиною кольору 24 біти і якістю чернетки.
Відтінки сірого | Сканування у відтінках сірого з глибиною кольору 8 бітів і якістю чернетки.
Ч-Б | Сканування штрихових малюнків та чорно-білих зображень із якістю чернетки.
Вгору

Призначення

У цьому розділі ви можете визначити джерело документа, розмір сканованої області, орієнтацію аркуша і вихідну роздільну здатність.

Джерело документа

Виберіть значення параметра Джерело документа відповідно до місця розміщення оригіналу. "Пристрій АПД" означає "Пристрій автоматичної подачі документів".
Якщо вибрано параметр Автовизначення, і документи розміщені у пристрої автоматичної подачі документів, вони визначаються автоматично; в іншому випадку скануються документи, розміщені на планшеті.

Розмір

Можна вказувати розмір області сканування для документів. Якщо вибрано параметр Автовизначення, область сканування визначається автоматично.
Примітка.
  • Доступні параметри залежать від моделі сканера.
  • Коли відкрите вікно Перегляд, список Розмір стає недоступним.
Якщо створена область виділення на зображенні попереднього перегляду, настройка Визначений користувач відображатиметься у списку Розмір, проте буде недоступним. Скануватиметься область, визначена виділенням.

Діалогове вікно "Розмір джерела"

Якщо вибрано Налаштувати, відображатиметься діалогове вікно Розмір джерела, у якому можна вказати розмір джерела і додати нові настройки до списку Розмір джерела.
Щоб зберегти нову настройку, виберіть одиницю вимірювання, вкажіть ширину і висоту джерела, а потім введіть нову назву у полі Назва розміру джерела. На закінчення натисніть кнопку Зберегти.
Щоб видалити настройку зі списку, виберіть назву настройки у списку Розмір джерела, а потім натисніть кнопку Видалити.

Орієнтація

Можна вказати орієнтацію аркуша, вибраного у списку Розмір, а саме: Книжкова чи Альбомна.
Примітка.
  • Доступні налаштування залежать від параметра розміру документа та моделі сканера.
  • Якщо відкрито вікно Перегляд, ці кнопки будуть недоступними.

Роздільна здатність

Можна змінити роздільну здатність поточної операції сканування. Для цього виберіть у списку або введіть потрібне значення роздільної здатності.
Додаткові відомості див. у розділі Роздільна здатність.

Швидке сканування (лише для певних моделей)

Установіть цей прапорець для підвищення швидкості сканування.
Вгору

Настройка зображення

Програма Epson Scan під час сканування автоматично налаштовує і оптимізує експозицію та кольори сканованих зображень. Ці параметри можна змінити вручну за допомогою інструментів налаштування якості зображення.
Виконуючи описані нижче налаштування, необхідно переглядати їх вплив у вікні Перегляд.
Примітка.
При певних значеннях параметра Тип зображення деякі функції будуть недоступні.

Параметр |  | Опис
Нерізка маска |  | Докладні відомості див. у розділі Нерізка маска.
Усунення муару |  | Докладні відомості див. у розділі Усунення муару.
Настройка зображення | Розширення тексту | Докладні відомості див. у розділі Розширення тексту.
 | Автоматична сегментація | Докладні відомості див. у розділі Автоматична сегментація.
 | Вилучення | Докладні відомості див. у розділі Вилучення.
 | Поліпшення кольору | Докладні відомості див. у розділі Поліпшення кольору.
Яскравість |  | Докладні відомості див. у розділі Яскравість.
Контрастність |  | Докладні відомості див. у розділі Контрастність.
Поріг |  | Докладні відомості див. у розділі Поріг.
Вгору

Кнопка "Перегляд"

Натисніть кнопку Перегляд, щоб розпочати попереднє сканування. Докладні відомості див. у розділі Вікно "Перегляд".
Вгору

Кнопка "Сканування"

Натисніть кнопку Сканування, щоб розпочати сканування.
Вгору

Кнопка "Настройки збереження файлу"

Натисніть цю кнопку, щоб відкрити діалогове вікно Настройки збереження файлу, в якому можна вказати ім'я файлу і формат сканованого зображення. Докладні відомості див. у розділі Діалогове вікно "Настройки збереження файлу".
Примітка.
Ця функція доступна лише у тому разі, якщо програму Epson Scan запущено незалежно від TWAIN-сумісних програм.
Вгору

Кнопка "Конфігурація"

Використовується для налаштування параметрів сканування. Докладні відомості див. у розділі Діалогове вікно "Конфігурація".


Використання діалогового вікна Параметры EPSON Scan

Виберіть сканер
З’єднання
Мережева адреса сканера
Стан сканера
У діалоговому вікні Параметры EPSON Scan можна вказати тип підключення сканера та налаштувати сканер для роботи у мережі.
Примітка.
Необхідно ввійти в систему з правами адміністратора. Настройки, виконані адміністратором, впливають на всіх користувачів.

Виберіть сканер

Виберіть сканер зі списку.
Вгору

З’єднання

В залежності від типу з'єднання комп'ютера з сканером виберіть Локальне або Мережеве.
Ці методи з'єднання відображається лише в тому разі, якщо використовується модель, де передбачена можливість підключення до мережі.
Вгору

Мережева адреса сканера

Це налаштування відображається тоді, коли вибрано тип з'єднання Мережеве. В якості адреси можна задати назву сканера, IP-адресу або ім'я хоста плати EPSON Network Image Express чи Network Image Express Card, сервера копіювання, сервера друкування або комп'ютера, на якому виконується програма EPSON Scan Server.
Примітка.
Необхідно ввійти в систему з правами адміністратора. Лише користувачі з правами адміністратора можуть вказувати чи видаляти адресу або змінювати назву сканера, встановлені для всіх користувачів.

Список мережевих сканерів

Виберіть Назва сканера та IP-адресу або ім'я хоста.
Примітка.
  • Щоб видалити назву сканера та IP-адресу або ім'я хоста, виділіть це значення і натисніть кнопку Видалити.
  • Коли після запуску функції Параметры EPSON Scan з'являється список Мережева адреса сканера, виділено перший мережевий сканер у списку.

Кнопка "Додати"

Натисніть цю кнопку, щоб відкрити діалогове вікно Додати, в якому можна вказати назву сканера і знайти або вибрати IP-адресу. Докладні відомості див. у розділі Використання діалогового вікна "Додати".

Кнопка "Редагувати"

Натисніть цю кнопку, щоб змінити назву сканера в списку.

Кнопка "Відновити" / кнопка "Призупинити"

Натисніть кнопку Відновити, щоб оновити вміст списку. Щоб зупинити оновлення списку, натисніть кнопку Призупинити.
Примітка.
Якщо мережевий сканер було додано вручну у діалоговому вікні, Додати, він не оновлюється.

Кнопка "Видалити"

Натисніть цю кнопку, щоб видалити мережевий сканер зі списку.
Вгору

Стан сканера

Щоб перевірити стан сканера, натисніть кнопку Перевірити або кнопку Сервіс.

Кнопка "Перевірити"

Натисніть кнопку Перевірити, щоб перевірити стан сканера, з'єднаного з комп'ютером або вибраного у списку Мережева адреса сканера. Після завершення перевірки відомості про стан сканера будуть показані у вікні, яке відкривається при натисненні кнопки.

Кнопка "Сервіс"

Натисніть кнопку "Сервіс", щоб відкрити діалогове вікно "Сервіс". Докладні відомості див. у розділі Використання діалогового вікна "Сервіс".
Примітка.
У деяких моделях сканера ця функція недоступна.

Настройки періоду очікування (секунди)

Вкажіть період очікування для мережевого підключення.


Використання діалогового вікна "Додати"

Назва сканера
Пошук адрес
Ввести адресу
У цьому діалоговому вікні можна виконати пошук IP-адреси або додати її, а також вказати назву сканера. Назва сканера й IP-адреса додаються до списку адрес у діалоговому вікні Параметры EPSON Scan. Можна додати до 50 IP-адрес.

Назва сканера

Вкажіть назву сканера.
Примітка.
Стандартна Назва сканера вводиться у форматі Сканер x (де x – число від 1 до 50).
Вгору

Пошук адрес

Пошук IP-адреси. Якщо відкрити діалогове вікно Додати, натиснувши кнопку Додати, пошук IP-адреси виконується автоматично.
Примітка.
Пошук мережевого сканера (IP-адреси) можна виконувати у тому ж сегменті мережі, де знаходиться комп'ютер. Пошук мережевого сканера (IP-адреси) або сервера копіювання, спільний доступ до якого забезпечується програмою EPSON Scan Server, неможливий. Деякі моделі мережевих сканерів також неможливо знайти пошуком. Якщо знайти мережевий сканер неможливо, виберіть Ввести адресу і введіть IP-адресу вручну.

Список "Адреса"

Відображає IP-адреси в тому порядку, в якому проводився пошук.

Кнопка "Спробувати знову"

Повторення пошуку IP-адреси або імені хоста. Якщо Пошук адрес не виконувався, кнопка Спробувати знову буде недоступною.

Кнопка "Призупинити"

Натисніть кнопку Призупинити, щоб зупинити пошук.
Вгору

Ввести адресу

Якщо знайти IP-адресу неможливо, IP-адресу або ім'я хоста можна вказати вручну.


Використання діалогового вікна "Сервіс"

Загальна кількість сканувань
Валик подавача паперу/Гальмівна панель
Діалогове вікно Сервіс містить відомості про загальну кількість відсканованих аркушів та про стан витратних матеріалів.
Примітка.
У деяких моделях сканера ця функція недоступна.

Загальна кількість сканувань

Загальна кількість аркушів, відсканованих за допомогою цього сканера. Цей лічильник скинути не можна.
Вгору

Валик подавача паперу/Гальмівна панель

Кількість сканувань

Кількість аркушів, відсканованих за допомогою цього сканера.

Кнопка "Скинути"

Натисніть кнопку Скинути, щоб скинути лічильник Кількість сканувань. Якщо значення лічильника сканувань перевищує ресурс будь-якого з витратних компонентів, видається повідомлення по необхідність заміни Валик подавача паперу або Гальмівна панель. Після заміни Валик подавача паперу або Гальмівна панель скиньте лічильник сканувань, після появи повідомлення.

Ресурс

Максимальна кількість аркушів, яку можна сканувати протягом строку експлуатації Валик подавача паперу та Гальмівна панель. Якщо значення лічильника сканувань перевищує допустимий показник, видається повідомлення по необхідність заміни Валик подавача паперу або Гальмівна панель.


Діалогове вікно "Редагування сторінки"

Використовуйте діалогове вікно Редагування сторінки для редагування сканованих зображень перед збереженням їх в одному файлі.
Примітка.
  • Якщо ви не хочете, щоб діалогове вікно Редагування сторінки відображалося перед збереженням файлів, натисніть Зберегти файл у діалоговому вікні, що відображається після сканування.
  • Це діалогове вікно відкривається в тому разі, якщо сканування виконується після того, як у діалоговому вікні Настройки збереження файлу у розділі Формат зображення для параметра Тип вибрано значення PDF або Multi-TIFF.
  • Якщо сканування виконується в Автоматичний режим, діалогове вікно Редагування сторінки не відкривається.
Параметр/Кнопка
Опис
Область відображення зображення
Кожне скановане зображення відображається як сторінка, збережена в окремому файлі. Клацніть зображення, яке хочете редагувати, а потім натисніть кнопку, розташовану нижче, щоб відредагувати сторінки.
  • Щоб вибрати послідовні сторінки, виберіть першу і останню сторінки, натискаючи кнопку Shift на клавіатурі.
  • Затримайте курсор над сторінкою на дві секунди чи довше, щоб переглянути збільшене зображення сторінки. Щоб закрити збільшене зображення, перемістіть курсор або натисніть на збільшену сторінку.
Примітка.
Не можна переміщувати відразу кілька зображень.
Кнопка "Вибір непарного зображення"
Вибір усіх непарних зображень.
Кнопка "Вибір парного зображення"
Вибір усіх парних зображень.
Примітка.
Якщо загальна кількість зображень становить 1, ця кнопка недоступна.
Кнопка "Вибір усіх зображень"
Вибір усіх зображень.
Кнопка "Поворот проти годинникової стрілки"
Вибрані зображення будуть повернуті проти годинникової стрілки.
Примітка.
Якщо для Формат зображення вибрано Тип Multi-TIFF, ця кнопка недоступна.
Кнопка "Поворот за годинниковою стрілкою"
Вибрані зображення будуть повернуті за годинниковою стрілкою.
Примітка.
Якщо для Формат зображення вибрано Тип Multi-TIFF, ця кнопка недоступна.
Кнопка "Упорядкувати за номером сторінки"
Ця функція використовується в тому разі, якщо в якості джерела документа вибрано Пристрій автоматичної подачі документів або Пристрій автоматичної подачі документів – односторонній. Доступні параметри залежать від моделі сканера. Для впорядкування сторінок натисніть кнопку Упорядкувати за номером сторінки. Якщо натиснути кнопку Упорядкувати за номером сторінки знову, буде відновлено стандартний спосіб упорядкування сторінок.
Упорядкування сторінок
1. Розмістіть документ і відскануйте його з лицьового боку.
2. Розмістіть документ і відскануйте його зі зворотного боку.
3. Натисніть кнопку Упорядкувати за номером сторінки у діалоговому вікні "Редагування сторінки". Буде виконано відповідне впорядкування сторінок.
Кнопка "Видалити"
Видалення зображень.
Примітка.
Ви не можете видалити усі зображення в області "Відображення зображення". Якщо виділені всі зображення, кнопка Видалити недоступна.


Настройки формату JPEG

Настройки зображення
Розгортка
Вбудувати ІСС-профіль

Настройки зображення

Рівень стиснення

Вкажіть Рівень стиснення для зображень JPEG за допомогою повзунка або введіть значення.
Чим більше вказане значення, тим меншим буде розмір файлу. Однак ця функція погіршує якість зображення.
Примітка.
У цій таблиці наведені значення Рівень стиснення, які приблизно дорівнюють значенням налаштувань для формату JPEG у програмі Adobe Photoshop.
Налаштування для формату JPEG у програмі Adobe Photoshop | Рівень стиснення у програмі Epson Scan
Максимальний | 5
Високий | 16
Середній | 42
Низький | 63
Вгору

Розгортка

Виберіть метод розгортки, який буде використовуватися для відсканованих зображень на веб-сторінках. Якщо вони не будуть розміщені на веб-сторінках, виберіть значення Стандартна.

Стандартна

В разі застосування цього методу розгортки зображення на веб-сторінках відображатимуться у вікні браузера послідовно, починаючи згори. Завантаження повних зображень займатиме досить багато часу.

Прогресивна

В разі застосування цього методу розгортки зображення на веб-сторінках відображатимуться у вікні браузера спочатку з якістю чернетки (з низькою роздільною здатністю), а потім з нормальною якістю. Цей метод має переваги, оскільки можна відразу переглянути зображення цілком, хоча й з низькою роздільною здатністю.
Примітка.
Деякі браузери не підтримують прогресивну розгортку.
Вгору

Вбудувати ІСС-профіль

Надає можливість додавати до зображення ICC-профіль (інформацію щодо можливості відтворення кольору сканованого зображення) у разі збереження зображення у форматі JPEG. Кольори сканованого зображення відображаються правильно, якщо зображення із доданим до файлу профілем відкривається за допомогою програмного забезпечення, в якому передбачена підтримка керування кольором.


Параметри "TIFF" і "Настройки формату Multi-TIFF"

Порядок байтів
Стиснення
Вбудувати ІСС-профіль (тільки у вікні Настройки формату EPSON TIFF)

Порядок байтів

Виберіть Windows, якщо скановані зображення будуть використовуватися в ОС Windows. Виберіть Macintosh, якщо вони будуть використовуватися в ОС Macintosh.
Вгору

Стиснення

Виберіть один із форматів стиснення: Немає, CCITT Group4 (для чорно-білих зображень) чи JPEG[7] (для кольорових зображень і зображень у відтінках сірого).
Якщо вибрано формат CCITT Group4, дані стискаються з коефіцієнтом 1/20 (залежно від вмісту).
Якщо вибрано формат JPEG[7], рівень стиснення даних визначається Настройки формату JPEG.
Вгору

Вбудувати ІСС-профіль (тільки у вікні Настройки формату EPSON TIFF)

Надає можливість додавати до зображення ICC-профіль (інформацію щодо можливості відтворення кольору сканованого зображення) в разі збереження зображення у форматі TIFF. Кольори сканованого зображення відображаються правильно, якщо зображення із доданим до файлу профілем відкривається за допомогою програмного забезпечення, в якому передбачена підтримка керування кольором.
Примітка.
Ця функція не підтримує формат Multi-TIFF.


Настройки формату PDF Plug-in

Меню "Базове"
Меню "Текст"
Безпека (лише для певних пристроїв)

Меню "Базове"

Розмір паперу

Вкажіть розмір паперу для створюваного файлу PDF.
Якщо для параметра "Розмір паперу" вибрано значення Фактичний розмір малюнку, то можна змінювати параметри Кількість сторінок і Рівень стиснення.

Орієнтація

Можна вибрати для PDF або орієнтацію Книжкова, або Альбомна. Скануватиметься область, визначена тут.
Однак якщо скановане зображення у вказаній орієнтації не вміщається на сторінці, воно буде автоматично повернуто.

Поле

Вкажіть поля. Як одиницю вимірювання можна вказувати мм або дюйм.

Кількість сторінок

Можна вказати кількість сторінок, яку повинен містити файл PDF.
Усі сторінки у одному файлі
Усі відскановані сторінки будуть збережені в одному файлі PDF.
Сторінок у одному файлі
Документ буде збережений в декількох файлах PDF, кожний з яких міститиме зазначену кількість сторінок.
Наприклад, якщо вказано значення 4 і сканується документ, який складається з 20 сторінок, буде створено 5 файлів PDF.

Рівень стиснення

Для кольорових зображень та зображень у відтінках сірого можна вибирати такі рівні стиснення: Високе стиснення або Стандартне стиснення.
Вгору

Меню "Текст"

Примітка.
  • Для використання цієї функції необхідно інсталювати програму ABBYY FineReader, яка додається до сканера.
  • Ця функція призначена лише для операційної системи Windows.

Створ. PDF файл, дост.для пошуку (лише для певних пристроїв)

Установіть цей прапорець, щоб створити PDF-файл, доступний для пошуку.
Установіть роздільну здатність (кінцеву) у діапазоні 200 - 400 точок на дюйм.
Вгору

Безпека (лише для певних пристроїв)

Примітка.
  • Щоб відкрити файл, створений з використанням цієї функції, необхідна програма перегляду PDF-файлів, яка підтримує функцію захисту за допомогою паролів.
  • Для використання цієї функції необхідно встановити програму EPSON Scan з модулем розширення для PDF-файлів.
  • У операційних системах Windows 98 і Me ця функція недоступна.

Пароль для відкриття файлу

Щоб створити PDF-файл, захищений паролем для відкриття, установіть цей прапорець і введіть пароль довжиною до 32 однобайтових символів.

Параметри захисту вмісту

Щоб створити PDF-файл, захищений паролем для відкриття вікна його властивостей або вікна зміни настройок, установіть цей прапорець і введіть пароль довжиною до 32 однобайтових символів.

Редагування заборонене

Установіть цей прапорець для створення PDF-файлу, який буде недоступний для редагування, вилучення сторінок та об'єктів, а також для коментування.

Друкування заборонене

Установіть цей прапорець для створення PDF-файлу, який не можна буде надрукувати.


Настройки формату PRINT Image Matching II (JPEG)

Настройки зображення

Настройки зображення

Рівень стиснення

Вкажіть Рівень стиснення для зображень JPEG за допомогою повзунка або введіть значення.
Чим більше вказане значення, тим меншим буде розмір файлу. Однак ця функція погіршує якість зображення.
Примітка.
У цій таблиці наведені значення Рівень стиснення, які приблизно дорівнюють значенням налаштувань для формату JPEG у програмі Adobe Photoshop.
Налаштування для формату JPEG у програмі Adobe Photoshop | Рівень стиснення у програмі Epson Scan
Максимальний | 5
Високий | 16
Середній | 42
Низький | 63


Пошук та усунення несправностей в Автоматичний режим і під час перегляду Мініатюра

Не вдається виконати сканування зображень в Автоматичний режим
Не вдається виконати сканування зображень у режимі перегляду Мініатюра
Функція Автоматична орієнтація фото виконується неправильно
Цей розділ містить поради стосовно всіх ситуацій, за яких Автоматичний режим і перегляд Мініатюра працюють неправильно.
Спочатку виберіть несправність.
Щоб отримати докладні пояснення, виберіть розділ у наведеному нижче списку.

Не вдається виконати сканування зображень в Автоматичний режим

Далі описані можливі причини несправності.
Примітка.
Якщо зображення не вдалося відсканувати в Автоматичний режим навіть після виконання порад, вказаних у відповідному розділі, виберіть Простий режим або Професійний режим. Зніміть прапорець Перегляд у режимі Мініатюра, відкрийте зображення у вікні попереднього перегляду і створіть область виділення вручну.
  • Щоб створити область виділення, потягніть курсор миші (перемістіть мишу, натискаючи її кнопку), коли курсор має вигляд "+".
  • Коли курсор переміститься за межі області, він перетвориться на стрілку. Потім можна потягнути область виділення, щоб змінити її розмір.
  • Коли курсор переміститься всередину області, він матиме вигляд руки. Потім можна потягнути область виділення, щоб перемістити її.
Перевірте, чи правильно розміщено документ.
Розміщення непрозорого документа
Для розміщення непрозорого документа виконайте описані нижче дії.
  • Залишайте поля розміром 3 мм чи більше з усіх боків сканованої області. Хоча перекошені документи можна відкоректувати автоматично, ця функція може бути недоступна залежно від документа. Розміщуйте документи якомога рівніше. Див. посібник користувача для отримання інформації про область сканування вашої моделі сканера.
  • Якщо ви скануєте одночасно кілька фотографій, розміщуйте їх з проміжком мінімум 20 мм.
Примітка.
  • Якщо документ розпізнано як кольоровий чи чорно-білий, корекція перекошування не виконуватиметься автоматично. Розміщуйте документи якомога рівніше.
  • Документ необхідно розміщувати не ближче 3 мм від краю області сканування, інакше результат сканування документа може відрізнятися від очікуваного.
Розміщення плівки
Для розміщення плівки виконайте описані нижче дії.
  • Витягніть фон для документів. Докладнішу інформацію див. у посібнику користувача сканера.
  • Завжди використовуйте тримач, що входить у комплект постачання сканера, або ж модуль для сканування плівки (слайд-модуль) для розміщення плівки (якщо не використовується пристрій автоматичної подачі плівок). Розміщуйте тримач рівно. Якщо тримач перекошено, плівку буде розпізнано неправильно. Якщо використовується пристрій автоматичної подачі плівок, розмістіть плівку рівно. Докладнішу інформацію про розміщення плівки див. у посібнику користувача сканера.
  • Не скануйте одночасно різні типи плівок, наприклад, позитивні або негативні, або ж звичайні і монтовані плівки. Такі плівки буде розпізнано неправильно. (У Простий режим чи Професійний режим не можна змішувати негативні і позитивні плівки, навіть коли використовується звичайний режим перегляду).
  • На плівках розміром 35 мм панорамні знімки можуть не розпізнаватися, якщо на плівці є також зображення стандартного формату. У цьому випадку у Простий режим або Професійний режим відкрийте вікно перегляду, зніміть прапорець Мініатюра для режиму перегляду і створіть область виділення вручну.
  • Якщо модуль сканера підтримує використання пристрою автоматичної подачі плівки, переконайтеся, що довжина і форма сканованої плівки відповідає вимогам пристрою автоматичної подачі плівки. Докладнішу інформацію див. у посібнику користувача сканера.
  • Якщо тримач містить маленькі білі прямокутні смуги, не стирайте і не здряпуйте їх. Інакше в Автоматичний режим плівки скануватимуться неправильно.
Перевірте, чи правильно вибрано тип документа для Автоматичний режим.
  • Для плівок 35 мм (стандартних/монтованих) завжди використовуйте тримач, який додається до сканера, або ж модуль для сканування плівки (слайд-модуль).
  • Фотографії та плівки трохи обрізаються по краях.
  • Нижче наведено списки оригіналів (плівок), які розпізнаються та не розпізнаються.
Розпізнавані плівки
Нерозпізнавані плівки
  • Позитивні плівки 35 мм (звичайні/монтовані) (тільки кольорові плівки)
  • Монохромні плівки 35 мм (звичайні/монтовані)
  • Плівки 120/220 (середній формат)
  • Плівки великого формату, наприклад 4 x 5 дюймів чи 8 x 10 дюймів
  • Половинні зображення (два зображення в одному стандартному кадрі)
  • Панорамні зображення на два стандартні кадри
  • Зображення з темним фоном, наприклад, нічні знімки чи астрономічні фотографії
  • Кольорові негативні плівки з дуже світлими чи дуже темними основними кольорами поза кадрами
  • Пере- або недоекспоновані зображення
  • Звичайні плівки 35 мм зі змішаними стандартними та панорамними зображеннями
Примітка:
Якщо навіть після виконання наведених вище вказівок не вдається відсканувати документ в Автоматичний режим, у простому або професійному режимі створіть область вручну в режимі звичайного перегляду, а потім відскануйте документ.
Перевірте, чи встановлено підкладку при скануванні непрозорого документа.
При скануванні непрозорого документа, наприклад фотографії, необхідно встановити у кришку сканера спеціальну підкладку. Докладну інформацію див. у посібнику користувача сканера.
При скануванні плівки видалено фон для документів?
При скануванні плівок необхідно зняти підкладку для непрозорих документів. Докладну інформацію див. у посібнику користувача сканера.
Перевірте, чи правильно приєднано кабель.
  • Переконайтеся, що кабель надійно під'єднано до сканера і ПК. Також перевірте, щоб кабель не був зламаний або сильно зігнутий.
  • При скануванні плівок перевірте, чи надійно під'єднано кабель кришки для документів до сканера. Якщо це не так, закрийте програму Epson Scan, вимкніть живлення сканера і надійно приєднайте кабель кришки планшета до порту OPTION на сканері, так щоб стрілка на кабелі була зверху.
Вгору

Не вдається виконати сканування зображень у режимі перегляду Мініатюра

Далі описані можливі причини несправності.
Примітка.
Якщо навіть після виконання порад, вказаних у відповідних розділах, перегляд Мініатюра у Простий режим або Професійний режим не виконується як слід, виберіть Простий режим або Професійний режим. Зніміть прапорець Мініатюра для режиму перегляду, відкрийте зображення у вікні попереднього перегляду і створіть область виділення вручну.
  • Щоб створити область виділення, потягніть курсор миші (перемістіть мишу, натискаючи її кнопку), коли курсор має вигляд "+".
  • Коли курсор переміститься за межі області, він перетвориться на стрілку. Потім можна потягнути область виділення, щоб змінити її розмір.
  • Коли курсор переміститься всередину області, він матиме вигляд руки. Потім можна потягнути область виділення, щоб перемістити її.
Перевірте, чи правильно розміщено документ.
Розміщення непрозорого документа
Для розміщення непрозорого документа виконайте описані нижче дії.
  • Залишайте поля розміром 3 мм чи більше з усіх боків сканованої області. Хоча перекошені документи можна відкоректувати автоматично, ця функція може бути недоступна залежно від документа. Розміщуйте документи якомога рівніше. Див. посібник користувача для отримання інформації про область сканування вашої моделі сканера.
  • Якщо ви скануєте одночасно кілька фотографій, розміщуйте їх з проміжком мінімум 20 мм.
Примітка.
  • Якщо документ розпізнано як ілюстрацію, кольоровий чи чорно-білий, корекція перекошування не виконуватиметься автоматично. Розміщуйте документи якомога рівніше.
  • Документ необхідно розміщувати не ближче 3 мм від краю області сканування, інакше результат сканування документа може відрізнятися від очікуваного.
Розміщення плівки
Для розміщення плівки виконайте описані нижче дії.
  • Витягніть фон для документів. Докладнішу інформацію див. у посібнику користувача сканера.
  • Завжди використовуйте для розміщення плівки тримач, що входить у комплект постачання сканера, або ж модуль для сканування плівки (слайд-модуль). Розміщуйте тримач рівно. Якщо тримач перекошено, плівку буде розпізнано неправильно. Докладнішу інформацію про розміщення тримача див. у посібнику користувача сканера.
  • Не скануйте одночасно різні типи плівок, наприклад, позитивні або негативні, або ж звичайні і монтовані плівки. Такі плівки буде розпізнано неправильно. (У Простий режим чи Професійний режим не можна змішувати негативні і позитивні плівки, навіть коли використовується звичайний режим перегляду).
  • На плівках розміром 35 мм можуть не розпізнаватися панорамні знімки, якщо на плівці є також стандартні зображення. У цьому разі у Простий режим чи Професійний режим виберіть режим перегляду "Нормальний" і створіть області виділення вручну.
  • Якщо модуль сканера підтримує використання пристрою автоматичної подачі плівки, переконайтеся, що довжина і форма сканованої плівки відповідає вимогам пристрою автоматичної подачі плівки. Докладнішу інформацію див. у посібнику користувача сканера.
Чи правильно вибрано тип документа для перегляду мініатюр?
  • Для плівок 35 мм (стандартних/монтованих) завжди використовуйте тримач, який додається до сканера, або ж модуль для сканування плівки (слайд-модуль).
  • Фотографії та плівки трохи обрізаються по краях.
  • Нижче наведено списки оригіналів (плівок), які розпізнаються та не розпізнаються.
Розпізнавані плівки
Нерозпізнавані плівки
  • Позитивні плівки 35 мм (звичайні/монтовані) (тільки кольорові плівки)
  • Плівки 120/220 (середній формат) (для деяких моделей можливість перегляду Мініатюра залежить від налаштувань).
  • Плівки 4 x 5 дюймів (великий формат) (у деяких моделях можливість перегляду Мініатюра залежить від налаштувань).
  • Плівки великого формату, наприклад, 8 x 10 дюймів
  • Половинні зображення (два зображення в одному стандартному кадрі)
  • Панорамні зображення на два стандартні кадри
  • Зображення з темним фоном, наприклад, нічні знімки чи астрономічні фотографії
  • Кольорові негативні плівки з дуже світлими чи дуже темними основними кольорами поза кадрами
  • Пере- або недоекспоновані зображення
  • Звичайні плівки 35 мм зі змішаними стандартними та панорамними зображеннями
Перевірте, чи встановлено підкладку при скануванні непрозорого документа.
При скануванні непрозорого документа, наприклад фотографії, необхідно встановити у кришку сканера спеціальну підкладку. Докладну інформацію див. у посібнику користувача сканера.
При скануванні плівки видалено фон для документів?
При скануванні плівок необхідно зняти підкладку для непрозорих документів. Докладну інформацію див. у посібнику користувача сканера.
Перевірте, чи при скануванні плівок формату "Medium" встановлено параметр "Плівка розміру Medium" у діалоговому вікні Конфігурація програми Epson Scan.
Для сканування плівок формату "Medium" використовуйте модель сканера з підтримкою такого формату. Крім того, перед переглядом потрібно встановити розмір плівки у діалоговому вікні Конфігурація програми Epson Scan. Якщо вибрано неправильний розмір, зображення неможливо переглянути.
Перевірте, чи правильно приєднано кабель.
  • Переконайтеся, що кабель надійно під'єднано до сканера і ПК. Також перевірте, щоб кабель не був зламаний або сильно зігнутий.
  • При скануванні плівок перевірте, чи надійно під'єднано кабель кришки для документів до сканера. Якщо це не так, закрийте програму Epson Scan, вимкніть живлення сканера і надійно приєднайте кабель кришки планшета до порту OPTION на сканері, так щоб стрілка на кабелі була зверху.
Вгору

Функція Автоматична орієнтація фото виконується неправильно

Перевірте, чи має сканер, де сканується документ, функцію Автоматична орієнтація фото.
Функція Автоматична орієнтація фото не діє при скануванні наступних документів.
  • газета, журнал, текст, ілюстрація або штриховий малюнок
  • фотографія менша 5,1 см за шириною або довжиною
  • плівка, що розташована верхньою стороною вниз
Якщо результат застосування функції Автоматична орієнтація фото незадовільний, при перегляді зображення у вигляді мініатюри використайте кнопку Поворот, щоб повернути зображення на власний розсуд.


Рекомендовані параметри роздільної здатності

Роздільна здатність
Тип зображення
Застосування вищої роздільної здатності і параметра Тип зображення збільшує час сканування.
У наведених нижче таблицях містяться значення роздільної здатності і параметра Тип зображення, за яких сканування виконуватиметься без втрат часу.

Роздільна здатність

Як ви хочете використати скановане зображення | Рекомендована роздільна здатність
Надіслати ел. поштою, завантажити на веб-сторінку, переглядати тільки на екрані | 96 - 150 точок на дюйм
Трансформувати у редагований текст (розпізнавання тексту) | 400 точок на дюйм
Надрукувати на струминному принтері з нормальною якістю | 150 точок на дюйм (кольорове або у відтінках сірого) 360 точок на дюйм (чорно-біле)
Надрукувати на струминному принтері з високою якістю | 300 точок на дюйм (кольорове або у відтінках сірого) 720 точок на дюйм (чорно-біле)
Друкування на аркушевому принтері | 200 точок на дюйм (кольорове або у відтінках сірого) 600 точок на дюйм (чорно-біле)
Факс | 200 точок на дюйм
Збільшення після сканування в оригінальному розмірі | Збільшіть Роздільна здатність настільки, наскільки буде збільшено розмір зображення після сканування.
Вгору

Тип зображення

Параметр Тип зображення | Тип сканованого зображення
Глибина кольору 48 бітів | Кольорове фото, яке потрібно буде редагувати у програмі редагування зображень із глибиною кольору 48 бітів
Глибина кольору 24 біти | Кольорова фотографія
Згладжування кольору | Кольорові графічні об'єкти, зокрема діаграми або графіки
Сірий 16 бітів | Чорно-біла фотографія з багатьма відтінками сірого
Сірий 8 бітів | Чорно-біле фото лише з кількома відтінками сірого
Чорно-білий | Документ з чорно-білим текстом і (або) штриховий малюнок


Нерізка маска

Встановіть цей прапорець, щоб покращити чіткість зображення.
Щоб показати список Рівень, у Професійний режим натисніть позначку "+" (у Windows) або стрілку (у Macintosh).
Примітка.
  • У деяких моделях сканера ця функція недоступна.
  • При певних значеннях параметра Тип зображення ця функція може бути недоступною.


Усунення муару

Лініатура
Якщо встановлено цей прапорець, муар автоматично усувається зі сканованого зображення.
Примітка.
  • У деяких моделях сканера ця функція недоступна.
  • Якщо цей прапорець встановлений, може знизитися різкість відсканованого зображення.
  • Застосування цієї функції збільшує час сканування.
  • При певних значеннях параметрів Тип документа і Тип зображення ця функція може бути недоступною.
  • Ця функція доступна лише тоді, коли для роздільної здатності встановлено значення у діапазоні від 50 до 600 точок на дюйм.
  • Якщо вибрано параметр Технологія DIGITAL ICE, ця функція недоступна.

Лініатура

Щоб показати список Лініатура, натисніть позначку "+" (у Windows) або стрілку (у Macintosh). Виберіть належні параметри для документа. Рекомендується використовувати значення Базове, але якщо функція усунення муару не надає потрібного ефекту, спробуйте інші параметри. Якщо вибрано параметр Базове, сканування зображення буде виконуватися із налаштуваннями, які підходять для вказаної роздільної здатності.
Примітка.
  • Вибір параметрів Газета, Журнал або Високоякісні відбитки може покращити результати усунення муару, але скановане зображення може стати менш різким.
  • Ця функція доступна лише у Професійний режим.


Зменшення зернистості

Якщо для параметра Тип документа вибрано значення Плівка, то встановлення цього прапорця зменшує рівень зернистості поверхні плівки, яка з'являється при скануванні високочутливих плівок, а також при скануванні з високою роздільною здатністю.
Щоб показати список Рівень, натисніть позначку "+" (у Windows) або стрілку (у Macintosh).
Примітка.
  • У деяких моделях сканера ця функція недоступна.
  • Якщо вибрано невелику ділянку зображення, ця функція може виконуватися не так, як слід.
  • Застосування цієї функції збільшує час сканування.


Оновлення кольору

Відновлення зображення із потьмянілими кольорами виконується автоматично. Якщо вибрати цю функцію для звичайного зображення, результатом може бути неприродний колір зображення.
Примітка.
  • У деяких моделях сканера ця функція недоступна.
  • При певних значеннях параметрів Тип документа (у Простий режим) чи Тип автоекспозиції (у Професійний режим) і Тип зображення ця функція може бути недоступною.
  • Результат застосування цієї функції може залежати від зображення, яке сканується, та марки кольорової негативної плівки.
  • У Професійний режим ця функція виконуватиметься лише в тому разі, коли вибрано значення Постійна автоекспозиція у меню Колір діалогового вікна Конфігурація або натиснута кнопка Автоекспозиція.
  • У Простий режим ця функція буде недоступною, якщо у меню Колір діалогового вікна Конфігурація вибрано значення ICM або Без корекції кольорів.
  • Результат застосування цієї функції можна побачити у вікні Перегляд. Якщо встановлено мультифотоподавач, ця функція завжди доступна без попереднього перегляду.


Корекція фону

Призначена для автоматичної корекція сканованих зображень із контровим світлом, яка дозволяє зробити затінені ділянки більш яскравими.
Щоб показати список Рівень, у Професійний режим натисніть позначку "+" (у Windows) або стрілку (у Macintosh).
Примітка.
  • У деяких моделях сканера ця функція недоступна.
  • Ця функція доступна лише тоді, коли скануються фотографії або плівки.
  • При певних значеннях параметрів Тип документа (у Простий режим) чи Тип автоекспозиції (у Професійний режим) і Тип зображення ця функція може бути недоступною.
  • У Професійний режим ця функція виконуватиметься лише в тому разі, коли вибрано значення Постійна автоекспозиція у меню Колір діалогового вікна Конфігурація або натиснута кнопка Автоекспозиція.
  • У Простий режим ця функція буде недоступною, якщо у меню Колір діалогового вікна Конфігурація вибрано значення ICM або Без корекції кольорів.
  • Результат застосування цієї функції можна побачити у вікні Перегляд. Якщо встановлено мультифотоподавач, ця функція завжди доступна без попереднього перегляду.


Видалення дефектів

Якщо цей прапорець встановлено, сліди пилу автоматично усуваються зі сканованого зображення.
Щоб показати список Рівень, у Професійний режим натисніть позначку "+" (у Windows) або стрілку (у Macintosh).
Примітка.
  • У деяких моделях сканера ця функція недоступна.
  • При певних значеннях параметрів Тип документа (у Простий режим) чи Тип автоекспозиції (у Професійний режим) і Тип зображення ця функція може бути недоступною.
  • Застосування цієї функції збільшує час сканування.
  • Результат застосування цієї функції не можна побачити у вікні Перегляд.
  • За допомогою функції Видалення дефектів не завжди можливо усунути з зображення сліди великих частинок пилу.
  • Якщо вибрано параметр Технологія DIGITAL ICE, ця функція недоступна.
  • Перед використанням цієї функції переконайтеся, що комп'ютер має достатньо пам'яті. В іншому разі зображення не буде відскановано.


Технологія DIGITAL ICE (лише для певних моделей)

Функція Технологія DIGITAL ICE під час сканування усуває сліди пилу та подряпини на плівках і фотографіях.
Порівняно з функцією Видалення дефектів, функція Технологія DIGITAL ICE забезпечує значно вищу якість корекції сканованих зображень. Проте функція Технологія DIGITAL ICE потребує значних системних ресурсів і більше часу на сканування. Тому використовувати функцію Технологія DIGITAL ICE варто лише у тих випадках, коли неможливо здійснити корекцію відсканованого зображення за допомогою функції Видалення дефектів.
Щоб показати список Рівень, у Професійний режим натисніть позначку "+" (у Windows) або стрілку (у Macintosh). Залежно від моделі сканера, можна вибрати функцію Технологія DIGITAL ICE – Якість або Технологія DIGITAL ICE Lite – швидкість.
Примітка.
  • У деяких моделях сканера ця функція недоступна.
  • При певних значеннях параметрів Тип документа (у Простий режим) чи Тип автоекспозиції (у Професійний режим) і Тип зображення ця функція може бути недоступною.
  • Результат застосування цієї функції не можна побачити у вікні Перегляд.
  • Якщо для параметра Тип документа вибрано значення Непрозорий, і у діалоговому вікні Конфігурація встановлено прапорець Показати текстуру, ця функція недоступна.
  • При застосуванні цієї функції для сканування фотографій рекомендується встановлювати роздільну здатність не вище 4800 точок на дюйм.
  • У деяких моделях сканера ця функція недоступна.
  • Якщо встановлено прапорець Усунення муару або Видалення дефектів, ця функція недоступна.
  • При скануванні фотографій з використанням функції Технологія DIGITAL ICE зменшується зернистість сканованих зображень.
  • Перед використанням функції Технологія DIGITAL ICE переконайтеся, що комп'ютер має достатні системні ресурси.


Розширення тексту

Виберіть функцію Розширення тексту, щоб текст відсканованого документа був чіткішим.
Примітка.
  • У деяких моделях сканера ця функція недоступна.
  • У Простий режим ця функція доступна лише за умови, що для параметра Тип документа вибрано значення Журнал, Газета або Текст/штриховий малюнок.
  • Коли для параметра Тип зображення вибрано значення Ч-Б, результат застосування цієї функції не можна побачити у вікні Перегляд.
  • При певних значеннях параметра Тип зображення ця функція може бути недоступною.
  • Застосування цієї функції збільшує час сканування.
  • Ця функція доступна лише тоді, коли для роздільної здатності встановлено значення у діапазоні від 50 до 600 точок на дюйм.


Автоматична сегментація

Виберіть функцію Автоматична сегментація, щоб сканувати текст у чорно-білому режимі, зберігаючи відтінки сірого для зображень у документі.
Примітка.
  • У деяких моделях сканера ця функція недоступна.
  • Цей параметр доступний лише тоді, коли для параметра Тип зображення вибрано значення Ч-Б.
  • Застосування цієї функції збільшує час сканування.
  • Результат застосування цієї функції не можна побачити у вікні Перегляд.
  • Ця функція доступна лише тоді, коли для роздільної здатності встановлено значення у діапазоні від 50 до 600 точок на дюйм.


Вилучення

Під час сканування можна вилучити червоний, блакитний або зелений колір.
Примітка.
  • У деяких моделях сканера ця функція недоступна.
  • У деяких моделях сканера ця функція недоступна.
  • При певних значеннях параметра Тип зображення ця функція може бути недоступною.


Поліпшення кольору

Під час сканування можна поліпшити червоний, блакитний або зелений колір.
Примітка.
  • У деяких моделях сканера ця функція недоступна.
  • При певних значеннях параметра Тип зображення ця функція може бути недоступною.


Настройка Яскравість

Яскравість
Контрастність
Поріг
Кнопка "Скинути"
Примітка.
У деяких моделях сканера ця функція недоступна.

Яскравість

Ви можете відкоректувати найбільш яскраві ділянки зображення. Якщо збільшувати значення, зображення буде яскравішати; якщо зменшувати значення, зображення ставатиме тьмянішим. Таким чином можна коректувати все зображення цілком, не змінюючи настройки контрастності.
Вгору

Контрастність

Можна налаштувати різницю контрастності між найяскравішими і найтемнішими ділянками зображення. Якщо контрастність висока, яскраві ділянки будуть яскравішими, а темні – темнішими, тоді як низька контрастність зменшує різницю між яскравими і темними ділянками.
Вгору

Поріг

Ви можете коректувати порогові значення зображення.
Примітка.
  • Якщо для параметра Тип зображення вибрано значення Ч-Б, а також вибрана функція Автоматична сегментація, параметр Поріг не відображається. Натомість відображаються параметри Яскравість і Контрастність.
  • Якщо для параметра Тип зображення вибрано значення Ч-Б, а також вибрана функція Розширення тексту, параметр Поріг недоступний.
Вгору

Кнопка "Скинути"

Натисніть кнопку Скинути, щоб відновити стандартні налаштування у діалоговому вікні Яскравість.
Примітка.
Ця кнопка доступна у Простий режим.


Рекомендовані параметри роздільної здатності

Роздільна здатність
Тип зображення
Застосування вищої роздільної здатності і значень параметра Тип зображення збільшує час сканування.
У наведених нижче таблицях містяться значення роздільної здатності і параметра Тип зображення, за яких сканування виконуватиметься без втрат часу.

Роздільна здатність

Призначення відсканованого зображення | Рекомендована роздільна здатність
Надсилання електронною поштою, завантаження у Інтернет, перегляд тільки на екрані | 96 - 150 точок на дюйм
Перетворення у текстовий формат (за допомогою оптичного розпізнавання) | 400 точок на дюйм
Друкування на струминному принтері з нормальною якістю | 150 точок на дюйм (кольорове або у відтінках сірого) 360 точок на дюйм (чорно-біле)
Друкування на струминному принтері з високою якістю | 300 точок на дюйм (кольорове або у відтінках сірого) 720 точок на дюйм (чорно-біле)
Друкування на аркушевому принтері | 200 точок на дюйм (кольорове або у відтінках сірого) 600 точок на дюйм (чорно-біле)
Факс | 200 точок на дюйм
Збільшення після сканування в оригінальному розмірі | Збільшіть роздільну здатність настільки, наскільки буде збільшено розмір зображення після сканування.
Примітка.
Доступні значення роздільної здатності залежать від моделі сканера.
Вгору

Тип зображення

Параметр Тип зображення | Тип сканованого зображення
Глибина кольору 48 бітів | Кольорове фото, яке потрібно буде редагувати у програмі редагування зображень із глибиною кольору 48 бітів
Глибина кольору 24 біти | Кольорова фотографія
Згладжування кольору | Кольорові графічні об'єкти, наприклад, діаграми або графіки
Сірий 16 бітів | Чорно-біла фотографія з багатьма відтінками сірого
Сірий 8 бітів | Чорно-біла фотографія лише з кількома відтінками сірого
Ч-Б | Документ з чорно-білим текстом і (або) штриховий малюнок


EPSON Scan

> Головна сторінка

Автоматичний режим

Головне вікно Автоматичний режим
Діалогове вікно "Налаштувати"


EPSON Scan

> Головна сторінка

Простий режим

Головне вікно Простий режим


EPSON Scan

> Головна сторінка

Офісний режим / діалогове вікно "Пар. Скануван. у PDF"

Головне вікно Офісний режим / діалогове вікно "Пар. Скануван. у PDF"


EPSON Scan

> Головна сторінка

Професійний режим

Головне вікно Професійний режим
Діалогове вікно "Настройки гістограми"
Діалогове вікно "Налаштування тональних кривих"
Діалогове вікно "Настройка зображення"
Діалогове вікно "Кольорова палітра"


EPSON Scan

> Головна сторінка

Функції Настройка зображення

Нерізка маска
Усунення муару
Зменшення зернистості
Оновлення кольору
Корекція фону
Видалення дефектів
Технологія DIGITAL ICE (лише для певних моделей)
Розширення тексту
Автоматична сегментація
Вилучення
Поліпшення кольору
Настройка Яскравість
Рекомендовані параметри роздільної здатності


EPSON Scan

> Головна сторінка

Перегляд

Вікно "Перегляд"
Діалогове вікно "Фокусування" (лише для певних моделей)


EPSON Scan

> Головна сторінка

Конфігурація

Діалогове вікно "Конфігурація"


EPSON Scan

> Головна сторінка

Настройки збереження файлу

Діалогове вікно "Настройки збереження файлу"
Діалогове вікно "Редагування сторінки"
Настройки формату JPEG
Параметри "TIFF" і "Настройки формату Multi-TIFF"
Настройки формату PDF Plug-in
Настройки формату PRINT Image Matching II (JPEG)


EPSON Scan

> Головна сторінка

Діалогове вікно Параметры EPSON Scan (лише для певних моделей)

Використання діалогового вікна Параметры EPSON Scan
Використання діалогового вікна "Додати"
Використання діалогового вікна "Сервіс"


EPSON Scan

> Головна сторінка

Додаток

Пошук та усунення несправностей в Автоматичний режим і під час перегляду Мініатюра
Рекомендовані параметри роздільної здатності