EPSON Scan

Tam Otomatik Modu
Ev Modu
Ofis Modu/PDF ola. tara. Ayarı İletişim Kutusu
Profesyonel Mod
Görüntü Ayarlama Özellikleri
Önizleme
Yapılandırma
Dosya Kaydetme Ayarları
EPSON Scan Ayarları İletişim Kutusu (yalnızca belirli bir modelde kullanılabilir)
Ek

NPD4217-00 3.9 TR


Profesyonel Mod Ana Penceresi

Ayarlar
Orijinal
Çıktı
Ayarlamalar
Önizleme düğmesi
Tara düğmesi
Dosya Kaydetme Ayarları düğmesi
Yapılandırma düğmesi
Profesyonel Mod'da, size tarama işleminizde daha fazla denetim olanağı veren pek çok seçenek vardır.

Ayarlar

Profesyonel Mod'da seçili durumdaki ayarların tümünü, özel bir ayarlar grubu olarak kaydedip belirli bir ad verebilirsiniz. Sonradan tarama sırasında bu özel ayarları uygulayabilirsiniz.
Ayar | Açıklaması
Adı | O sırada kaydedilen ayarları seçer.
Kaydet | Seçili durumdaki ayarları kaydeder. Ayarları, görüntüyü normal önizlemede izledikten sonra kaydederseniz, işaretleme çerçevesi konumunu da kaydedebilirsiniz. En çok 50 ayarı kaydedebilirsiniz.
Sil | Adı listesinden ayarı siler.
Not:
Saydam Birimi veya Otomatik Belge Besleyici gibi isteğe bağlı bir birimle ilişkili ayarlar, söz konusu birim takılı olmadığında görüntülenmez.
Üst

Orijinal

Bu bölümde, taranan görüntünün belge türünü belirtin.
Not:
Kullanılabilecek ayarlar, Belge Türü'ne bağlıdır.

Belge Türü

Bu listeden, orijinal belgenizle eşleşen belge türünü seçin.

Belge Kaynağı

Orijinali yerleştirdiğiniz Belge Kaynağı'nı seçin. OBB, Otomatik Belge Besleyici anlamına gelir. MPF, Multi Photo Feeder anlamına gelir (yalnızca belirli modellerde kullanılabilir).
Not:
Multi Photo Feeder takılıysa belge kaynağı her zaman MPF olur ve Belge Tablosu'nı seçemezsiniz.

Otomatik Poz Türü

Otomatik Poz özelliğinin yapacağı ayarlamaların türünü belirtebilirsiniz.
Not:
Fotoğraf seçildiğinde, Otomatik Poz fotoğraf görüntü kaynağı için görüntü iyileştirmeyi etkinleştirir ve en iyi hale getirir. Belge seçildiğinde, Otomatik Poz yazdırma amacıyla görüntüyü en iyi hale getirir.

Film Türü

Bu listeden, filminizle eşleşen film türünü seçin.
Üst

Çıktı

Bu bölümde, taranan görüntü için bir görüntü türü, çıktı çözünürlüğü ve boyut seçin.

Görüntü Türü

Tam renkli ve gri tonlamalı (grinin beyazdan siyaha kadar değişen tonları) gibi belirli görüntü türleri için taramalarınızın kalitesini en iyi duruma getirebilirsiniz.
+ işaretini (Windows) veya ok işaretini (Macintosh) tıklatırsanız, ayrıntılı ayarlar görüntülenir.
Not:
  • Kullanılabilir ayarlar, tarayıcınızın modeline bağlıdır.
  • Belge Türü ve Film Türü ayarına bağlı olarak, YarımTon (yalnızca belirli bir modelde kullanılabilir) ve Siyah Beyaz ayarları soluk gösterilir ve kullanılamaz.

Görüntü Seçeneği

Görüntü Türü olarak Siyah Beyaz veya 8 Bit Gri seçerseniz, Göz Ardı Edilecek Renk veya renk Geliştir seçeneklerini belirleyebilirsiniz.
Görüntü Seçeneği Listesi
Ayar | Açıklaması
Hiçbiri | Gözardı edilecek ya da İyileştirilecek renge ihtiyaç duyduğunuzda seçin.
Göz Ardı Edilecek Renk: Kırmızı * Göz Ardı Edilecek Renk: Yeşil * Göz Ardı Edilecek Renk: Mavi * | Daha ayrıntılı bilgi edinmek için, bkz. Göz Ardı Edilecek Renk.
Renk Geliştirme: Kırmızı Renk Geliştirme: Yeşil Renk Geliştirme: Mavi | Daha ayrıntılı bilgi edinmek için, bkz. Renk Geliştirme.
Text Enhancement Technology (TET) * | OCR (Optik Karakter Tanıma) taraması sırasında tanıma doğruluğunu geliştirmek için bu seçeneği belirleyin. Bu özellik, belgenin arka planını taramalardan çıkarır.
Otomatik Alan Bölümleme (AAS) * | Gri tondaki görüntüleri netleştirmek ve metin tanımayı daha aslına uygun hale getirmek için bu seçeneği belirleyin. Bu özellik, metni grafikten ayırır.
* Tarayıcınızın modeline bağlı olarak, bu seçenek kullanılamayabilir.

Hız önceliği taranıyor (yalnızca belirli bir modelde kullanılabilir)

Daha hızlı tarama için bu onay kutusunu işaretleyin.

Desen (yalnızca belirli bir modelde kullanılabilir)

Desenler, görüntünüzü yeniden üretmek için küçük nokta desenlerini kullanmaya yönelik önceden belirlenmiş yöntemlerdir. Görüntünüz veya belgenize en uygun ayarı belirlemek için ayarlarla deneme yapmanız gerekebilir.
Not:
Desen ayarı ancak Görüntü Türü Yarim Ton olarak ayarlandığında görüntülenir.

Çözünürlük

Listeden bir çözünürlük seçerek veya bir değer girerek, yapmakta olduğunuz tarama işlemi için çözünürlük belirtebilirsiniz.
Daha fazla bilgi edinmek için, bkz. Çözünürlük.

Belge Boyutu

Kaynak görüntünün tümünün veya seçilen bölümünün genişliğini ve yüksekliğini, belirtilen ölçü biriminde gösterir. Görüntünün önizlemesini alırken, ne kadarlık bir bölümünü seçmek istediğinizi belirtmek için yeni genişlik ve yükseklik yazabilirsiniz. Ayrıca, kayan çerçeve kullanarak belirli bir tarama alanı da tanımlayabilirsiniz.
Belge Boyutu ve Hedef değerlerinde kullanmak üzere şu ölçü birimlerinden birini seçmek için liste kutusunu kullanın: inç ya da cm.

Hedef Boyutu

Hedef Boyutu liste kutusu taranan görüntünün çıktı boyutunu belirtmenizi sağlar. Bu liste, önceden tanımlanmış ayarları ve sizin kaydettiğiniz özel ayarları içerir.
+ işaretini (Windows için) veya ok işaretini (Macintosh için) tıklatırsanız, aşağıdaki ayarlar görüntülenir.
Not:
Hedef Boyutu alanı, siz görüntüyü önizlemeye aldıktan sonra kullanılabilir.

Hedef Boyutu listesi

Hedef Boyutu listesi, önceden tanımlanmış ayarları ve sizin kaydettiğiniz özel ayarları içerir.
Orijinal dışında bir ayar yaparsanız, Önizleme penceresinde Hedef Boyutu ayarının ölçüleriyle orantılı bir işaretleme çerçevesi görüntülenir.
Hedef Boyutu listesinde Orijinal'i seçersiniz görüntü, önizleme görüntüsünün gerçek boyutunda taranır.

Hedef Boyutu iletişim kutusu

Özelleştir'i seçtiğinizde hedef boyutu tanımlamanız ve Hedef Boyutu listesine yeni bir ayar eklemeniz için Hedef Boyutu iletişim kutusu görüntülenir.
Yeni bir ayarı kaydetmek için, bir ölçü birimi seçin, hedef boyutunun genişlik ve yüksekliğini seçin ve Hedef Boyutu ve Adı kutusuna yeni bir ad yazın. Son olarak Kaydet düğmesini tıklatın.
Listeden ayar silmek için, Hedef Boyutu listesinde ayarın adını seçin ve Sil düğmesini tıklatın.

Hedef Boyutu Yönü düğmesi

Kağıdın yönünü veya Hedef Boyutu listesinde seçilen ekran boyutunu belirleyebilirsiniz.
Not:
Hedef Boyutu listesinde Orijinal ayarını seçerseniz, bu düğme soluk görüntülenir ve kullanılamaz.

Genişlik ve Yükseklik

Hedef Boyutu listesinde seçtiğiniz hedef boyutu ayarının genişlik ve yüksekliği, seçilen ölçü biriminde görüntülenir. Gösterge alanlarına doğrudan yeni değerler girebilir veya görüntü alanını Önizleme penceresinde bir işaretleme çerçevesi oluşturarak değiştirebilirsiniz.

Birimler menüsü

Bir ölçü birimi seçin: piksel, mm (milimetre için) veya inç (inç için).

Kilit düğmesi

Hedef görüntünün geçerli genişlik/yükseklik oranı kilitlenebilir; bu şekilde, işaretleme çerçevesi boyutuyla ölçek değerinin, hedef boyutun genişlik/yükseklik oranına uygun olarak değişmesi sağlanır.
Not:
Hedef Boyutu listesinde Orijinal'i seçerseniz bu düğme, siz önizleme görüntüsünde bir işaretleme çerçevesi oluşturduktan sonra kullanılabilir.

Ölçek

Büyütme ve küçültme oranı Ölçek kutusunda görüntülenir. Doğrudan yeni bir değer girebilirsiniz.

Kırpma

Kapalı'yı seçerseniz, belge boyutu hedef boyutu yerine tercih edilir. Dolayısıyla, hedef boyutundaki değişiklikler belge boyutunun veya kayan çerçeve boyutunun oranını temel alır. Hedef boyutu kilitlenirse, ölçek değeri hedef boyutunu aşamaz.
Açık'u seçerseniz, hedef boyutu belge boyutu yerine tercih edilir. Dolayısıyla, ölçek değeri hedef boyutunun oranını temel alır.
Üst

Ayarlamalar

Ayarları el ile değiştirebilirsiniz. Ayarlar, işaretleme çerçevelerinin her birini ayrı ayrı etkiler.
Ayarlamaları yapmak için, Önizleme penceresinde görüntünün önizlemesini yapmalı ve aşağıdaki ayarların etkilerini görebilmelisiniz.
Not:
Görüntü Türü ayarlarına bağlı olarak, bazı özellikler kullanılamayabilir.
Ayar
Açıklaması
Otomatik Poz düğmesi
Görüntünün pozunu otomatik olarak en iyi hale getirmek için Otomatik Poz düğmesini tıklatın. Gama, Işık ve Gölge ayarları otomatik olarak yapılır.
Otomatik Poz özelliğini Önizleme düğmesini her tıklattığınızda çalıştırmak ve zum özelliğini kullanarak önizleme görüntüsünün boyutunu değiştirmek, işaretleme çerçevesi oluşturmak veya işaretleme çerçevesinin boyutunu ya da konumunu değiştirmek üzere ayarlamak için Yapılandırma iletişim kutusunun Renk menüsündeki Sürekli otomatik poz'u seçin.
Histogram Ayarlama düğmesi
Daha ayrıntılı bilgi edinmek için, bkz. Histogram Ayarlama İletişim Kutusu.
Ton Düzeltme düğmesi
Daha ayrıntılı bilgi edinmek için, bkz. Ton Düzeltme İletişim Kutusu.
Görüntü Ayarlama düğmesi
Daha ayrıntılı bilgi edinmek için, bkz. Görüntü Ayarlama İletişim Kutusu.
Renk Paleti düğmesi
Daha ayrıntılı bilgi edinmek için, bkz. Renk Paleti İletişim Kutusu.
Sıfırla düğmesi
Yukarıdaki düğmeleri kullanarak görüntü denetimi ayarları üzerinde yaptığınız değişiklikleri varsayılan ayarlarına geri döndürmek için, Sıfırla düğmesini tıklatın. Hiçbir görüntü denetimi ayarı üzerinde değişiklik yapmadıysanız ve Otomatik Poz düğmesi seçili değilse, bu düğme soluk görüntülenir ve kullanılamaz.
Bulanıklaştırma Maskesi
Daha ayrıntılı bilgi edinmek için, bkz. Bulanıklaştırma Maskesi.
Moiré Giderme
Daha ayrıntılı bilgi edinmek için, bkz. Moiré Giderme.
Gren Azaltma
Daha ayrıntılı bilgi edinmek için, bkz. Gren Azaltma.
Renkleri Aslına Döndürme
Daha ayrıntılı bilgi edinmek için, bkz. Renkleri Aslına Döndürme.
Arka Plan Işığı
Daha ayrıntılı bilgi edinmek için, bkz. Arka Plan Işığı.
Toz Giderme
Daha ayrıntılı bilgi edinmek için, bkz. Toz Giderme.
DIGITAL ICE Technology
Daha ayrıntılı bilgi edinmek için, bkz. DIGITAL ICE Technology (yalnızca belirli bir modelde kullanılabilir).
Eşik
Daha ayrıntılı bilgi edinmek için, bkz. Eşik.
Üst

Önizleme düğmesi

Ön taramayı başlatmak için Önizleme düğmesini tıklatın. Ayrıntılar için, bkz. Önizleme Penceresi.
Not:
  • Varsayılan önizleme, Belge Türü ayarına bağlı olarak farklılık gösterebilir.
  • Multi Photo Feeder takılı olduğunda, Önizleme düğmesi 1'inci sayfada ve 2 sayfadan sonra farklı çalışır.
  • 1. sayfa: 1 sayfa yerleştirin ve sayfada önizleme yapın.
    2. sayfadan sonra: Taranan sayfayı çıkarın, diğer sayfayı yerleştirin ve sayfada önizleme yapın.
Üst

Tara düğmesi

Taramayı başlatmak için Tara düğmesini tıklatın.
Normal önizleme görüntüsünde birden çok işaretleme çerçevesi oluşturursanız, Tara düğmesini tıklatmadan önce önizleme penceresinde Tümü düğmesini tıklatın. O zaman Epson Scan, işaretleme çerçevelerini, oluşturuldukları sırayla taramaya başlar.
Not:
Aşağıdaki durumlarda Tara düğmesi kullanılamaz. Önce önizleme yapmanız gerekiyorsa.
  • Görüntü Türü olarak Renkleri Düzgünleştirme seçildiğinde.
  • Belge Türü olarak Film seçildiğinde.
  • Multi Photo Feeder takıldığında. (Her belgenin önizlemesini almak istemiyorsanız, Tam Otomatik Modu'nu veya Ev Modu'nu kullanarak tarama yapmalısınız.)
Üst

Dosya Kaydetme Ayarları düğmesi

Taranan görüntü için dosya adı ve dosya formatı belirleyebileceğiniz Dosya Kaydetme Ayarları iletişim kutusunu açmak için bu düğmeyi tıklatın. Ayrıntılar için, bkz. Dosya Kaydetme Ayarları İletişim Kutusu.
Not:
Bu özellik yalnızca, Epson Scan uygulaması TWAIN uyumlu uygulamalardan bağımsız olarak başlatıldığında görüntülenir.
Üst

Yapılandırma düğmesi

Tarama ayarlarını özelleştirebilirsiniz. Ayrıntılar için, bkz. Yapılandırma İletişim Kutusu.
Üst


Yapılandırma İletişim Kutusu

Önizleme Menüsü
Renk Menüsü
OBB Menüsü (yalnızca belirli bir modelde kullanılabilir)
Film Boyutu Menüsü (yalnızca belirli bir modelde kullanılabilir)
Diğer Menüsü
Yapılandırma iletişim kutusunda, çeşitli Epson Scan yapılandırma ayarlarını yapabilirsiniz.
Not:
Tarayıcınızın modeline bağlı olarak, bazı ayarlar kullanılamayabilir.

Önizleme Menüsü

Bu menü, Önizleme penceresinin özelliklerini etkileyen temel ayarları yapmanızı sağlar.

Önizleme resmi döndürme

Önizleme görüntülerini her zaman saat yönünde 90 derece döndürerek görüntülemenize olanak verir. Orijinali yatay yönlendirmede yerleştirdiyseniz, önizleme görüntülerinin doğru yönlendirmede görüntülenmesi için bu onay kutusunu işaretleyin.

Birimler

İşaretleme çerçevesinin gerçek boyutunu göstermek için kullanılacak ölçü birimini seçmenizi sağlar. Milimetre için mm veya inç için inç seçebilirsiniz.

Kalite Önizleme

Damlalıkla önizleme görüntüsünden örnekler alarak ışık, gölge ve Gri Dengesi Yoğunluğu için kesin değerler elde etmenizi sağlayarak yüksek kalitede önizleme görüntüsü sunar.
Not:
Tarayıcınızın modeline bağlı olarak, bu özellik kullanılamayabilir.

Yoğunluk Ölçer Örnekleme Alanı

Yoğunluk Ölçer Örnekleme Alanı için aşağıdaki ayarlardan birini seçmenizi sağlar: 1 × 1 piksel, 3 × 3 piksel, ya da 5 × 5 piksel. Yoğunluk Ölçer, belirtilen piksel aralığının RGB ve ışık yoğunluğu özelliklerine ilişkin değerlerin örneklemesini yapar.

Göz Damlası Örnekleme Alanı

Göz Damlası Örnekleme Alanı için aşağıdaki ayarlardan birini seçmenizi sağlar: 1 × 1 piksel, 3 × 3 piksel, ya da 5 × 5 piksel. Damlalık özelliği, Profesyonel Mod'da belirtilen piksel aralığının ortalama ışık, gölge ve Gri Dengesi Yoğunluğu değerlerinin örneklemesini yapar.

Otomatik Fotoğraf Yönlendirme

Görüntünün yönünü otomatik olarak ayarlamanızı sağlar.
Not:
  • Görüntüye bağlı olarak, Otomatik Fotoğraf Yönlendirme düzgün şekilde çalışmayabilir. Ayrıntılar için, bkz. Otomatik Fotoğraf Yönlendirme istenilen şekilde çalışmıyor.
  • Bu özellik, küçük resim yöntemiyle önizleme yaparken kullanılabilir.

Küçük Resim Kırpma Alanı

İşaretleme çerçevesinin kenar boşluğunu belge boyutuna sığacak şekilde ayarlamanıza olanak sağlar. Bu menüyü yalnızca görüntüyü küçük resim önizleme penceresinde önizleme yaparken kullanın. Normalde bu ayarı değiştirmeniz gerekmez. Kayan çerçeve parçasını büyütmek için kaydırıcıyı Büyük konumuna getirin.
Bununla birlikte, belgenin türüne bağlı olarak belirtilen alan belge kenar boşluğunu içerebilir. Olabildiğince büyük bir alan seçmek istediğinizde bu menüyü kullanın.
DIGITAL ICE Technology özelliğini kullanıyorsanız, kaydırıcıyı Küçük konumuna ayarlayın.
Küçük Resim Kırpma Alanı ayarı, Tam Otomatik Modu'da taramada da uygulanır.
Üst

Renk Menüsü

Bu menü, renk ayarları ve renk yönetimi ile ilgili bir dizi ayar yapmanızı sağlar.

Renk Denetimi

Monitörünüzün gama ayarını ve Otomatik Poz özelliğinin çalışmasını etkileyen ayarları yapmanızı sağlar. Epson Scan'le bir renk yönetim sistemi kullanmadığınızda bu ayarı seçin. Epson Scan'i, TWAIN uyumlu uygulamalardan bağımsız olarak başlatırken ve görüntüyü JPEG/TIFF biçiminde kaydederken, görüntüye ICC profili (taranan görüntünün renkli olarak çoğaltılıp çoğaltılamayacağı ile ilgili bilgi) eklemenizi sağlar. Renk yönetimini destekleyen bir yazılım kullanılarak profil eklenmiş bir görüntünün açılması durumunda, taranan görüntünün renkleri doğru şekilde gösterilecektir.

Sürekli otomatik poz

Önizleme düğmesini her tıklattığınızda veya Önizleme penceresinde işaretleme çerçevesi oluşturduğunuzda, taşıdığınızda ya da yeniden boyutlandırdığınızda Otomatik Poz özelliğinin otomatik olarak etkinleştirilmesi için bu onay kutusunu seçin. Bu özellik yalnızca Renk Denetimi seçili olduğunda kullanılabilir.

Görüntü Gaması

Standart renk aralığı için gama ayarını seçmenizi sağlar. 1,8 veya 2,2 seçebilirsiniz. Hangi değeri kullanacağınızdan emin değilseniz, ayarı varsayılan değerde bırakın.
Not:
  • PRINT Image Matching standardını destekleyen bir uygulama kullanıyorsanız, Görüntü Gaması kutusundaki gama değerini değiştiremezsiniz.
  • Bu özellik Renk Denetimi seçili olduğunda kullanılabilir.

Otomatik Poz Seviyesi kaydırıcı

Otomatik Poz Seviyesi kaydırıcı, otomatik pozun seviyesini değiştirmenize olanak sağlar. Kaydırıcıyı sola kaydırırsanız (Düşük), görüntü daha doğal hale gelir. Sağa kaydırırsanız (Yüksek), görüntü daha canlı hale gelir.
Düşük, taramadan sonra görüntüye rötuş yapmak için uygundur. Yüksek ise görüntüyü rötuş yapmadan yazdırmak için uygundur.
Not:
Otomatik Poz Seviyesi ayarı, Ton Düzeltme iletişim kutusunda Ton Eğrisi Grafiği'ne yansıtılır. Otomatik Ton Eğrisi Adı olarak ayarlanır.

Önerilen Değer düğmesi

Bu düğme, ayarları Epson tarafından önerilen ve söz konusu yazıcı ve belge türü için en uygun ayarlar olan bir seviyeye geri getirir.

ICM (Windows) / ColorSync (Macintosh)

Bu ayar bilgisayarınıza uygun renk yönetim sistemini kullanmanızı sağlar: Windows için ICM veya Macintosh için ColorSync. Bu ayarı seçtiğinizde, aşağıda açıklanan ayarlar kullanılabilir duruma gelir. Taranan görüntü kaydedilmeden veya TWAIN uyumlu bir uygulamaya gönderilmeden önce bu ayarlara uygun olarak dönüştürülür. Çıktı aygıtlarınız (yazıcı ve monitör) ICM veya ColorSync'i desteklemiyorsa bu onay kutusunu boş bırakın.
Not:
ICM seçildiğinde ve otomatik poz özelliği kullanıldığında, resme bağlı olarak arka planın beyaz olan bölümü iyice ağarabilir veya siyah olan bölümü iyice kararabilir.

Kaynak (Tarayıcı)

Kullandığınız tarayıcı için bu liste kutusundan bir renk profili seçin. Epson, Epson tarayıcısı kullandığınızda EPSON Standart profilini seçmenizi önerir.

Hedef

Bu liste kutusundan monitörünüze veya diğer çıktı aygıtınıza (yazıcınız gibi) uyan bir ICC profili seçin. Bir sRGB renk profili kullanmak için sRGB'yi seçin. Bu, Windows için varsayılan ayardır. Bilgisayarınızın monitörü tarafından o sırada kullanılmakta olan renk profilini kullanmak için Monitör RGB ayarını seçin. Bu, Macintosh için varsayılan ayardır.
Not:
Adobe RGB, Apple RGB ve Color Match RGB için ICC Profili yüklüyse, bu seçimler listeye eklenir.

Monitör renk kaybı gidermeyi kullanarak önizleme

Önizleme görüntüsü, ICM veya ColorSync altyapısını kullanarak renk kaybı giderme ile görüntülenir.
Bu onay kutusunu seçmek, Epson Scan'de görüntülediğiniz renkler ile Adobe Photoshop 5.0 veya daha yeni bir sürümünde görüntülediklerinizi eşleştirebilmenizi sağlar. Diğer uygulamalar bu özelliği desteklemediğinden Epson bu onay kutusunu temizlemenizi önerir.

Renk Düzeltmesi Yok

Görüntüleri, görüntü kalitesiyle ilgili hiçbir ayarlama yapmadan taramanızı sağlar. Bu ayarı, bir renk ayarı aygıtı kullanarak kendi renk profilinizi oluştururken en iyi sonucu almak için kullanın.
Not:
Renk Düzeltmesi Yok seçilirse, tüm görüntü ayarlama araçları soluk görüntülenir ve hiçbiri kullanılamaz.
Üst

OBB Menüsü (yalnızca belirli bir modelde kullanılabilir)

Bu menü, Otomatik Belge Besleyici ile ilgili çeşitli ayarlar yapmanıza olanak verir (yalnızca belirli bir modelde kullanılabilir).

Dupleks Tarama Yapaken Ön ve Arka Resimleri Eşle

Tabloda ayarlanan belge yönüne bağlı olarak arka tarafın taranan görüntüsü 180 derece döndürülebilir. Görüntünün doğru yöne bakması için, bu işlevi kullanarak görüntüyü 180 derece döndürebilirsiniz.
Not:
  • Bu onay kutusu seçildiğinde, kayan çerçeve yapamazsınız.
  • Çözünürlük 600 dpi'nin üzerinde, görüntü türü 48 Bit Renk veya 16 Bit Gri olarak ayarlandığında hata mesajı belirebilir ve tarama yapamayabilirsiniz.
  • Belgenin eğimi 1 dereceden daha fazla olarak görülüyorsa görüntü düzeltilemeyebilir.
Üst

Film Boyutu Menüsü (yalnızca belirli bir modelde kullanılabilir)

Bu menü orta büyüklükte bir film boyutu ayarı yapmanızı sağlar.
Not:
  • Bu ayara bağlı olarak, Orta büyüklükte biçim için küçük resim önizlemesi ayarlanabilir.
  • Tarayıcınızın modeline bağlı olarak, bu özellik kullanılamayabilir.

Orta Format Film Boyutu

Aşağıdaki, orta büyüklükteki beş film boyutundan birini seçmenizi sağlar: 6×4,5, 6×6, 6×7, 6×8 veya 6×9.
Üst

Diğer Menüsü

Bu menü, Epson Scan için diğer ayarları yapmanızı sağlar.

Belge Çarpıklığını Düzelt

Eğik belgeler otomatik olarak düzeltilebilir. Varsayılan olarak onay kutusu işaretli değildir.
Not:
  • Belge Türü olarak Film seçildiğinde bu ayar uygulanmaz.
  • Bu özellik sadece belgeler için olup fotoğraflar için kullanılamaz.

Dikey şerit geliştirme

Metalik kaplamalı belgeleri tararken, taranmış resim üzerindeki şerit veya nokta desenini yok etmek için bu onay kutusunu işaretleyin.
Not:
  • Bu özellik, metalik kaplamalı tüm belgelerde işe yaramayabilir.
  • Bu özellik, ancak Belge Türü olarak Yansıtıcı seçildiğinde etkinleştirilir.
  • Bu özelliğin işlenmesi tarama süresini artırır.
  • Tarayıcınızın modeline bağlı olarak, bu özellik kullanılamayabilir.
  • Bu özellik, Tam Otomatik Modu'nda kullanılamaz.
  • Bu özelliğin etkilerini Önizleme penceresinde göremezsiniz.
  • Bu özelliği seçtiğinizde ve Görüntü Türü olarak Renkleri Düzgünleştirme seçerseniz, Renkleri Düzgünleştirme değil 24 Bit Renk uygulanır.
  • Bu özelliği seçtiğinizde, aşağıdaki ayarlar uygulanmaz: Görüntü Seçeneği ayarlarındaki Otomatik Alan Bölümleme, Göz Ardı Edilecek Renk ve Renk Geliştirme.

Dokuyu Göster

Mesaj kartları gibi dokulu belgeleri taradığınızda, taranan görüntüde dokuyu korumak için bu onay kutusunu işaretleyin. Varsayılan olarak onay kutusu işaretli değildir.
Not:
  • Tarayıcınızın modeline bağlı olarak, bu özellik kullanılamayabilir.
  • Bu özelliğin işlenmesi tarama süresini artırır.
  • Bu onay kutusunu önizlemeden sonra işaretlerseniz, Dokuyu Göster özelliğinin etkisini onaylamak için önizleme işlevini yeniden çalıştırın.
  • Bu özellik, Tam Otomatik Modu'nda kullanılamaz.
  • Bu özellik, film tararken kullanılamaz.
  • Bu onay kutusu işaretlenip ve Belge Türü olarak yansıtıcı belge seçildiğinde DIGITAL ICE Technology kullanılamaz.
  • Epson Scan uygulamasını yeniden başlattığınızda bu onay kutusundaki işaret kalkar.

Ayarları kaydet

Tarama yaptığınızda veya Epson Scan'i kapattığınızda önizleme görüntüsünü ve ilişkili ayarlarını kaydeder.

Çalışma Alanı

Bazı görüntü işlemlerinde geçici dosyaların kaydedileceği klasörü ve sürücünün söz konusu klasör için sahip olduğu boş alanı görüntüler.
Sürücüyü değiştirmek isterseniz, [image] düğmesini tıklatın ve listeden bir sürücü seçin.
Bir ağ sürücüsü ya da çıkarılabilir bir sürücü listelenmez.

Tümünü Sıfırla düğmesi

Tüm Epson Scan ayarlarını varsayılan değerlerine geri yüklemek ve Epson Scan'i kapatmak için bu düğmeyi tıklatın. Bu düğmeyi tıklattığınızda, Epson Scan ayarlarında yapmış olduğunuz tüm değişiklikleri kaybedersiniz.


Önizleme Penceresi

Küçük Resim
Normal
Otomatik Odak/El İle Odak
Yoğunluk Ölçer Penceresi
Görüntüyü taramadan önce, Önizleme penceresini kullanarak Epson Scan ayarlarının çoğunun etkilerini gözden geçirebilir ve ek görüntü ayarlamaları yapabilirsiniz.
Not:
  • Önizleme görüntüsüyle son tarama görüntüsü arasında fark olabilir.
  • Multi Photo Feeder takılı olduğunda Tam Otomatik Modu'nda veya Ev Modu'nda Önizleme penceresi kullanılamaz.

Küçük Resim

Küçük resim önizlemesi yöntemi, küçük resim düzeninde birden çok görüntünün önizlemesini yapmanıza olanak sağlar. Epson Scan film ve fotoğrafların çerçevelerini otomatik olarak bulur ve her görüntüye Otomatik Poz özelliğini uygular.
Not:
Tarayıcınız yerleştirdiğiniz görüntüleri algılayamazsa veya görüntüleriniz kırpılır ya da küçük resimler olarak görüntülendiklerinde istenmeyen bir düzende gruplandırılırsa, daha ayrıntılı bilgi edinmek için Kullanım Kılavuzu'ndaki Sorun Çözme bölümüne bakın.

Çerçeve

Döndürme düğmesi

Seçili görüntüyü 90 derece döndürmek için [image] Döndürme düğmesini tıklatın.

Yansıtma düğmesi

Seçili görüntüyü ayna yansımasına dönüştürmek için [image] Yansıtma düğmesini tıklatın. Ayna görüntüsünün altında küçük bir simge belirir.

Kayan Yazıni Sil düğmesi

O sırada etkin durumda olan işaretleme çerçevesini kaldırmak için bu [image] İşaretleme Çerçevesini Sil düğmesini tıklatın.

Tümü düğmesi

Tüm küçük resim görüntülerini etkinleştirmek için bu düğmeyi tıklatın.

Boyut

Küçük Resim <Büyük> düğmesi

Büyük küçük resim önizlemeleri gösterir.

Küçük Resim <Küçük> düğmesi

Küçük küçük resim önizlemeleri gösterir.

1 kare gerçek boyutta düğmesi

Seçili küçük resim önizlemesini tam boyutta gösterir.
Tam boyutta önizlemede, görüntüyü, [image] Önceki ve [image] Sonraki düğmelerini kullanarak değiştirebilirsiniz.
Üst

Normal

Normal önizleme yöntemi, önizleme görüntüsünün tamamını ve yaptığınız ayarların etkilerini görmenize olanak sağlar.

Zum düğmesi

Görüntünün seçilen bölümünü (işaretleme çerçevesini) yakınlaştırmak için bu düğmeyi tıklatın. Ayarlarınızın etkilerini daha ayrıntılı görmenizi sağlamak üzere, seçimin büyütülmüş hali Zum menüsünde görüntülenir.
Zum düğmesi Zum ekranında Gerçek düğmesine dönüşür.
Not:
Belgeleri Otomatik Belge Besleyiciyi kullanarak tarıyorsanız, zum özelliğini kullanamazsınız.

Gerçek düğmesi

Görüntüyü gerçek boyutlu önizlemede görüntülemek için bu düğmeye tıklayın. Gerçek düğmesi Gerçek ekranında Zum düğmesine dönüşür.

Saat yönünün tersine döndür düğmesi

Görüntü, saat yönünün tersine döndürülür.

Saat yönünde döndür düğmesi

Görüntü, saat yönünde döndürülür.

Kayan Yazı

İşaretleme çerçevesi, görüntünün ne kadarlık bir bölümünün ve hangi parçasının taranacağını belirleyen, boyutları değiştirilebilir bir çerçevedir. En çok 50 işaretleme çerçevesi yapabilirsiniz.
Not:
  • Belgeleri Otomatik Belge Besleyici veya Multi Photo Feeder'ı kullanarak tarıyorsanız, tek bir kayan çerçeve oluşturabilirsiniz.
  • Auto Film Loader'ı kullanıyorsanız, en çok 35 mm boyutunda işaretleme çerçevesi oluşturabilirsiniz.

İşaretleme Çerçevesini Sil düğmesi

Etkin durumdaki işaretleme çerçevesini kaldırmak için [image] İşaretleme Çerçevesini Sil düğmesini tıklatın veya klavyenizin Delete (Sil) tuşuna basın.

İşaretleme Çerçevesini Çoğalt düğmesi

Etkin durumdaki işaretleme çerçevesiyle aynı boyutlarda işaretleme çerçevesi daha oluşturmak için, [image] İşaretleme Çerçevesini Çoğalt düğmesini tıklatın. Çoğaltılan kayan çerçeve belirli bir konuma taşınabilir.

Otomatik Bul düğmesi

Otomatik Bul düğmesi tıklatıldığında, işaretleme çerçevesinin boyutu otomatik olarak görüntü boyutuna ayarlanır. Birden çok görüntü olduğunda, Otomatik Bul özelliği etkin durumdaki tüm işaretleme çerçeveleri için çalışır.

İşaretleme Çerçevesi Sayısı Göstergesi

Önizleme penceresinde o sıradaki mevcut işaretleme çerçevelerinin toplam sayısını gösterir.

Tümü düğmesi

Tüm işaretleme çerçevelerini etkinleştirmek için bu düğmeyi tıklatın.
Not:
Ayrıca, klavyenizde Ctrl tuşunu (Windows) veya Shift (ÜstKrkt) tuşunu (Macintosh) basılı tutup işaretleme çerçevelerini tıklatarak da birden çok işaretleme çerçevesini seçebilirsiniz.
Tüm işaretleme çerçevelerini serbest bırakmak için, birini tıklatın.
Üst

Otomatik Odak/El İle Odak

Not:
Bu düğmeler yalnızca ayarlanabilir odaklama mekanizması olan tarayıcılarda görüntülenir.

Otomatik Odak düğmesi (yalnızca belirli bir modelde kullanılabilir)

Odak konumunu otomatik olarak ayarlamak için [image] Otomatik Odak düğmesini tıklatın. Düğme tıklatıldığında, Odak Konumu göstergesinde geçerli odak konumu değeri görüntülenir. Tarayıcı odağı, filmle tarayıcının belge tablası arasına fazladan mesafe koymak için ayarladığından, özellikle negatif ve pozitif gibi özel film türleriyle çalışılırken bu işlev kullanışlı olur.

El İle Odak düğmesi (yalnızca belirli bir modelde kullanılabilir)

Odak konumu ayarlamalarını yapabileceğiniz Odak iletişim kutusunu açmak için [image] El ile Odak düğmesini tıklatın. Ayrıntılar için, bkz. Odak İletişim Kutusu (yalnızca belirli bir modelde kullanılabilir).

Çift Odak seçim düğmesi (yalnızca belirli bir modelde kullanılabilir)

0,0 veya 2,5 odak konumunu seçmek için bu [image] [image] Çift Odak seçim düğmesini tıklatın.

Yoğunluk Ölçer

Yoğunluk Ölçer penceresini açmak için, [image] Yoğunluk Ölçer düğmesini tıklatın. Ayrıntılar için, bkz. Yoğunluk Ölçer Penceresi.
Üst

Yoğunluk Ölçer Penceresi

Bu iletişim kutusu, Önizleme penceresinde örneklemesi yapılan piksellerin RGB (kırmızı, yeşil, mavi) ve ışık yoğunluğu özelliklerinin değerlerini gösterir. Görüntü Türü olarak Siyah Beyaz seçildiğinde, Yoğunluk Ölçer penceresinde yalnızca bit özelliği gösterilir.
İmleci Önizleme penceresindeki görüntünün bir noktasına taşıyarak, bu alanın piksellerinden örnekleme yapın. 1 × 1 piksel, 3 × 3 piksel veya 5 × 5 piksel değerinde bir alan örnekleyebilirsiniz. Örnekleme alanını değiştirmek için, bilgisayar klavyenizin Ctrl tuşunu basılı tutun ve arka arkaya E tuşuna basın. Yoğunluk Ölçer penceresindeki görüntünün ortasında yer alan karenin boyutu, örnekleme alanına göre değişir.
Not:
Ayrıca, Yapılandırma iletişim kutusunun Önizleme menüsünde örnekleme için alınacak piksel miktarını değiştirebilirsiniz. Ayrıntılar için, bkz. Yapılandırma İletişim Kutusu.
Önizlemesi yapılan görüntüde görüntü kalitesini etkileyecek değişiklikler yaparsanız, Önce sütununda özgün görüntünün ayarlarını, Sonra sütununda ise yaptığınız değişikliklerin sonuçlarını görürsünüz.


Histogram Ayarlama İletişim Kutusu

Histogram
Ton Eğrisi Görüntüleyici
Gri Dengesi Yoğunluğu
Sıfırla düğmesi
Histogram Ayarlama iletişim kutusunda ışık, gölge ve gama düzeylerini belirtebilirsiniz.
Not:
Windows kullanıcıları, başlık çubuğunu çift tıklatarak iletişim kutusunu gizleyebilir. İletişim kutusunu görüntülemek için başlık çubuğunu yeniden çift tıklatın.

Histogram

Farklı renkler için ışık, gölge ve gama değerlerini ayarlayabilirsiniz.

Kanal

Histogram kullanarak ayarlamak istediğiniz rengin yanındaki düğmeyi tıklatın.

Histogram

Seçilen renk veya renk grubunun histogramını görüntüler. Eğrinin x ekseni soldan sağa ışık, gama ve gölge düzeyi, y ekseni ise bu düzeyin görünme miktarıdır.

Histogram Girdisi düzenleyici

Işık, gölge ve gama girdi düzeylerini histogramın hemen altındaki üçgenleri kaydırarak veya üçgenlerin altındaki metin kutularına değer girerek ayarlayabilirsiniz.
Ayrıca, ışık, gölge ve gama düzeylerini damlalığı kullanarak da ayarlayabilirsiniz. Metin kutusunun sağ tarafındaki göz damlası düğmesini tıklatın. Fare işaretçisi, hareketi Önizleme penceresinin içi ile sınırlı olarak bir damlalığa dönüşür. Göz damlasını, ışık, gölge veya gama noktası olarak seçmek istediğiniz noktaya getirin ve tıklatın. Tıklattığınız noktadaki pikselin parlaklığı, ışık, gölge veya gama düzeyi olarak ayarlanır.
Not:
  • Damlalığı yeniden fare işaretçisine dönüştürmek için klavyenizin Esc tuşuna basın.
  • Yapılandırma iletişim kutusunun Önizleme menüsünde örnekleme için piksel miktarını belirtebilirsiniz. Ayrıntılar için, bkz. Yapılandırma İletişim Kutusu.

Histogram Çıktısı düzenleyici

Işık, gölge ve gama çıktı düzeylerini, Çıkış seçeneğinin yanındaki metin kutusuna değer girerek veya metin kutularının hemen üstündeki üçgenleri kaydırarak ayarlayabilirsiniz.
Üst

Ton Eğrisi Görüntüleyici

Histogram Ayarlama iletişim kutusunun geçerli ayarlarının şeklini görüntüler. Eğrinin x ekseni orijinalin parlaklığı (girdi değeri), y ekseni ise taranan görüntünün parlaklığıdır (çıktı değeri).
Not:
Ton Eğrisi Görüntüleyici kutusunda, ton eğrisi üzerinde önemli ayarlamalar yapamazsınız. Önemli ayarlamalar yapmak için Ton Düzeltme düğmesini tıklatın. Ayrıntılar için, bkz. Ton Düzeltme İletişim Kutusu.

Işık/Gölge Eğrisi Biçimi için mod seçimi düğmeleri

Ton eğrisinin sol altında ve sağ üstünde yer alan [image] düğmeleri, ton eğrisinin uçlarını değiştirmenizi sağlar. Düğmeyi tıklatın ve sonra da ayarınızı seçmek için Yumuşak, Arttır veya Normal seçeneğini tıklatın. Seçilen ayarın yanında bir onay işareti belirir.

Çıkışı Göster düğmesi

Histogram Ayarlama iletişim kutusundaki histogram, özgün görüntünün taramasını temel alır. Görüntü düzeltme ayarlarınızın histogramdaki etkilerini görmek için Çıkışı Göster düğmesini tıklatın ve fare düğmesini basılı tutun. Histogram Ayarlama, Ton Düzeltme ve Görüntü Ayarlama iletişim kutularında yaptığınız tüm ayarlamalar yeni histograma yansıtılır. Özgün taramanın histogramına dönmek için düğmeyi bırakın.
Not:
Görüntünün önizlemesi yapılmadığı sırada Çıkışı Göster düğmesi soluk görüntülenir ve kullanılamaz.
Üst

Gri Dengesi Yoğunluğu

Belirli bir rengin dolgusunu (tonlamasını) kaldırmanızı sağlar.
Metin kutusunun sağ tarafındaki göz damlası düğmesini tıklatın. Fare işaretçisi, hareketi Önizleme penceresinin içi ile sınırlı olarak bir damlalığa dönüşür. Göz damlasını, gri dengesi yoğunluğunu ayarlamak istediğiniz renge getirin ve sonra rengi tıklatın. Seçmiş olduğunuz rengin gri dengesi yoğunluk düzeyini değiştirmek için kaydırıcıyı sağa veya sola hareket ettirin ya da metin kutusuna bir değer girin.
0 ve 100 arasında bir değer girebilirsiniz. 100 değerini belirtirseniz, rengin dolgusu tümüyle kaldırılır ve seçilen piksel griye dönüşür.
Not:
  • Görüntü Türü olarak 48 Bit Renk, 24 Bit Renk ve Renkleri Düzgünleştirme dışında bir değer ayarlanırsa, Gri Dengesi Yoğunluğu kaydırıcısı ve metin kutusu soluk görüntülenir ve kullanılamaz.
  • Damlalığı yeniden fare işaretçisine dönüştürmek için klavyenizin Esc tuşuna basın.
  • Yapılandırma iletişim kutusunun Önizleme menüsünde örnekleme için piksel miktarını belirtebilirsiniz. Ayrıntılar için, bkz. Yapılandırma İletişim Kutusu.
Üst

Sıfırla düğmesi

Varsayılan değerlerine geri döndürmek için, Sıfırla düğmesini tıklatın.


Görüntü Ayarlama İletişim Kutusu

Parlaklık
Karşıtlık
Doygunluk
Renk Dengesi
Sıfırla düğmesi
Görüntü Ayarlama iletişim kutusunda parlaklık ve renk dengesi ayarlarını değiştirebilirsiniz.
Not:
Windows kullanıcıları, başlık çubuğunu çift tıklatarak iletişim kutusunu gizleyebilir. İletişim kutusunu görüntülemek için başlık çubuğunu yeniden çift tıklatın.

Parlaklık

Daha ayrıntılı bilgi edinmek için, bkz. Parlaklık.
Üst

Karşıtlık

Daha ayrıntılı bilgi edinmek için, bkz. Karşıtlık.
Üst

Doygunluk

Rengin yoğunluğunu ayarlayabilirsiniz. Daha yüksek doygunluk rengin daha soluk görünmesini sağlarken daha yüksek doygunluk rengin daha parlak görünmesini sağlar.
Not:
Görüntü Türü olarak 48 Bit Renk, 24 Bit Renk ve Renkleri Düzgünleştirme dışında bir değer ayarlanırsa, Doygunluk kaydırıcısı ve metin kutusu soluk görüntülenir ve kullanılamaz.
Üst

Renk Dengesi

Belirli bir rengin parlaklık düzeyini ayarlayabilirsiniz: Türkuvaz, Eflatun veya Sarı. Değeri artırmak rengi daha zayıf, değeri azaltmak ise daha güçlü yapar.
Not:
Görüntü Türü olarak 48 Bit Renk, 24 Bit Renk ve Renkleri Düzgünleştirme dışında bir değer ayarlanırsa, Doygunluk kaydırıcısı ve metin kutusu soluk görüntülenir ve kullanılamaz.
Üst

Sıfırla düğmesi

Varsayılan değerlerine geri döndürmek için, Sıfırla düğmesini tıklatın.


Ton Düzeltme İletişim Kutusu

Ton Eğrisi Adı
Ton Eğrisi Düzenleyici
Sıfırla düğmesi
Ton Düzeltme iletişim kutusunda tek tek renklerin ton eğrisini ayarlayabilirsiniz.
Not:
Windows kullanıcıları, başlık çubuğunu çift tıklatarak iletişim kutusunu gizleyebilir. İletişim kutusunu görüntülemek için başlık çubuğunu yeniden çift tıklatın.

Ton Eğrisi Adı

Ton Düzeltme özelliği, görüntünün içindeki karşıtlığı ayarlamanızı sağlayan önceden ayarlanmış ton düzeltme eğrileri sağlar. Ton Eğrisi Adı listesinde, en çok kullanılan ve aşağıda açıklanan altı ton düzeltme eğrisi bulunur.
Not:
Yapılandırma iletişim kutusunun Renk menüsündeki Otomatik Poz Seviyesi ayarlandığında sonuç, Ton Eğrisi Grafiği'ni ve Ton Eğrisi Adı'nı etkileyebilir.

Ayar | Açıklaması
Doğrusal | Doğrusal bir ton eğrisinde ton düzeltme ve varsayılan ayar bulunmaz. Bu ayarı, önizleme görüntüsünün tonundan memnunsanız kullanın.
Aç | Koyu görüntüleri (pozu az filmler gibi), biraz daha parlak biçimde ayarlar.
Koyulaştır | Parlak görüntüleri (pozu fazla filmler gibi), biraz daha koyulaştıracak biçimde ayarlar.
Düz Karşıtlık | Karşıtlığı yüksek görüntülerin daha doğal görünmeleri için karşıtlığı düşürür.
Yüksek Karşıtlık | Donuk görüntülerin karşıtlığını artırır.
Gölgeyi Aç | Görüntülerin koyu alanlarındaki ayrıntıları belirginleştirir.
Önceden tanımlı veya özel bir ton düzeltme ayarı seçmek için liste kutusunun sağındaki oku tıklatın. Ton Eğrisi düzenleyici buna göre değişir.
Ton Eğrisi Adı listesine kendi eğrilerinizi ekleyebilirsiniz. İstediğiniz ton eğrisi ayarlarını yaptıktan sonra, Ton Eğrisi Adı kutusunda gösterilen adKullanıcı Tanımlı olarak değişir. Ton Eğrisi Adı kutusuna yeni bir ad yazın ve Kaydet düğmesini tıklatın.
Listeden ayar silmek için, listeden ayarın adını seçin ve Sil düğmesini tıklatın.
Üst

Ton Eğrisi Düzenleyici

Görüntü renklerinin iyi dengelenmesini sağlamaya yardımcı olan ton eğrisini ayarlayabilirsiniz.

Kanal

Ayarlamak istediğiniz rengin yanındaki düğmeyi tıklatın. Kırmızı/yeşil/mavi renk grubunun yanında bulunan en üstteki düğme seçildiğinde, ayarlarınız üç rengin tümünü etkiler. Diğer düğmelerden birini seçerek, kırmızı, yeşil veya maviyi tek tek ayarlayabilirsiniz.

Ton Eğrisi düzenleyici

Ton eğrisinin şeklini değiştirmenizi sağlar. Eğrinin x ekseni orijinalin parlaklığı (girdi değeri), y ekseni ise taranan görüntünün parlaklığıdır (çıktı değeri).
Ton eğrisi düzenleyicinin iki sabit noktası vardır: (0, 0) ve (255, 255). Buna ek olarak, ton eğrisi düzenleyicide on dört sabit nokta oluşturabilirsiniz. Sabit nokta oluşturmak için, fare işaretçisini ton eğrisi düzenleyicide hareket ettirin. İşaretçi, bir dizi artı kıl haline gelir. Sabit nokta olarak seçmek istediğiniz konumu tıklatın. Tıklattığınız nokta, yeni bir sabit noktaya dönüşür.
Geçerli sabit noktanın en son ayarladığınız nokta olduğunu göstermek üzere sabit noktanın üzerinde siyah bir kare belirir. Fare işaretçisi sabit noktanın yakınına geldiğinde ok biçimini alır ve sabit noktayı taşımanızı sağlar. Taşımak istediğiniz sabit noktayı seçin ve sürükleyin.
Sabit noktaları silmek için, bir okla seçin. Sonra oku, bitişikteki noktanın üzerindeki bir alana sürükleyip bırakın.

Giriş ve Çıkış değerleri

Bunlar, ton eğrisi düzenleyicinin içindeki geçerli sabit noktaların konumlarına karşılık gelen Giriş ve Çıkışdeğerleridir. Ton eğrisi düzenleyicide noktayı sürüklerseniz bu değerler değişir. Öte yandan, ton eğrisinin şeklini değiştirmek için buraya değerler girebilirsiniz. Her değer 0 ile 255 arasındaki aralıkta ayarlanabilir.
Üst

Sıfırla düğmesi

Varsayılan değerlerine geri döndürmek için, Sıfırla düğmesini tıklatın.


Odak İletişim Kutusu (yalnızca belirli bir modelde kullanılabilir)

Odak Konumu Kaydırma Çubuğu
Odak Konumu kutusu
Odak iletişim kutusunda, odak konumu ayarlamalarını yapabilirsiniz.
Not:
Bu iletişim kutusu yalnızca ayarlanabilir odaklama mekanizması olan tarayıcılarda görüntülenir.
Önizleme penceresinde El ile Odak düğmesi tıklatıldığında aşağıdaki ayarları yapmanızı sağlayanOdak iletişim kutusu görüntülenir.

Odak Konumu Kaydırma Çubuğu

Odak konumunu -2,0 ile 6,0 arasında bir değere ayarlar.
Üst

Odak Konumu kutusu

Geçerli odak konumunu görüntüler. Odak konumunu, -2,0 ile 6,0 arasında bir değer girerek değiştirebilirsiniz.


Renk Paleti İletişim Kutusu

Renk Paleti
Sıfırla düğmesi
Renk Paleti iletişim kutusunda, cilt rengi gibi orta ton renkleri ışıklı veya gölgeli bölümlerde pek fazla değişiklik yapmadan kesin olarak ayarlayabilirsiniz. Görüntüyü Renkleri Aslına Döndürme, Otomatik Poz veya diğer ayarlama işlevlerini kullanarak ayarladıktan sonra bu özelliği kullanın.

Renk Paleti

Ayar | Açıklaması
Renk Uygulama Düğmesi | Renk paletinde ayarlanan rengi önizleme görüntüsünün belirli bir yerine uygular. Düğmeyi tıklattığınızda, imlecin şekli [image] veya [image] olarak değişir.
Renk Çıkarıcı Düğmesi | Önizleme görüntüsünde ayarlamak istediğiniz alanı ve rengi seçer. Seçilen renk, renk paletindeki temel renk olarak ayarlanır. Düğmeyi tıklattığınızda, imlecin şekli [image] veya [image] olarak değişir.
Palete Uygula Düğmesi | Kayıt Alanı'nda seçilen bir rengi renk paletinin temel rengi olarak ayarlar.
Kaydet Düğmesi | Kayıt Alanı'nda renk paletinin temel rengini kaydeder.

Bir Görüntüden Renk Örnekleme

Renk Paleti simgesini tıklatın.
renk çıkarıcı simgesini tıklatın. İmleciniz damlalığa dönüşür.
Önizleme penceresinde, görüntünüzdeki ayarlama gerektiren rengi tıklatın.
Seçtiğiniz renk, Renk Paleti penceresinin ortasındaki hücreye taşınır ve etrafındaki hücrelerde farklı tonları görüntülenir.
Görüntünüzdeki rengi ayarlamak için, kullanmak istediğiniz renk tonunu içeren hücreyi seçin. O zaman ortadaki hücrenin rengi bu renk olur ve renk değişikliği, görüntünüzde yansıtılır.
Not:
Gerekirse parlaklığı değiştirmek için ayarlama alanının sağındaki hücreleri de kullanabilirsiniz.

Bir Görüntüye Bir Renk Uygulama

Renk Paleti simgesini tıklatın.
Görüntünüzdeki rengi ayarlamak için, kullanmak istediğiniz renk tonunu içeren hücreyi seçin. Ortadaki hücrenin rengi bu renk olur.
Not:
Gerekirse parlaklığı değiştirmek için ayarlama alanının sağındaki hücreleri de kullanabilirsiniz.
renk uygulayıcı simgesini tıklatın. İmleciniz damlaya dönüşür.
Önizleme penceresinde, görüntünüzdeki ayarlama gerektiren rengi tıklatın. Renk değişikliği, görüntünüzde yansıtılır.
Üst

Sıfırla düğmesi

renk çıkarıcı veya [image] renk uygulayıcı simgesiyle yapılan tüm renk ayarlarını geri döndürür. renk çıkarıcı veya [image] renk uygulayıcı simgesini birden çok kez kullandıysanız, yalnızca bir önceki işlemi geri döndürebilirsiniz.


Dosya Kaydetme Ayarları İletişim Kutusu

Konum
Dosya Adı (Önek + 3 haneli numara)
Resim Biçimi
Adı aynı olan dosyaların üzerine yaz
Sonraki taramada bu iletişim kutusunu göster
Taramadan sonra görüntü klasörünü aç
Taramadan sonra Sayfa Ekle diyaloğunu göster
Dosya Kaydetme Ayarları iletişim kutusunda, görüntü biçimini ve dosya adını belirleyebilirsiniz.
Not:
Bu özellik yalnızca, Epson Scan uygulaması TWAIN uyumlu uygulamalardan bağımsız olarak başlatıldığında görüntülenir.

Konum

Görüntü dosyalarının kaydedildiği klasörü gösterir.
İlk ayarlar ile Masaüstü, Diğer olarak ayarlanır. Klasörü değiştirmek için Diğer'i seçin, Gözat düğmesini (Windows kullanıcıları için) veya Seç düğmesini (Macintosh kullanıcıları için) tıklatın ve iletişim kutusunda bir klasör seçin veya oluşturun.
Üst

Dosya Adı (Önek + 3 haneli numara)

Taranan görüntü için bir dosya adı belirtebilirsiniz. Dosya adı, bir önek ve burada belirtilen bir numaranın bileşimidir.

Önek

Dosya adlarının ilk bölümünü belirtin.
Not:
  • Windows kullanıcıları için, Önek'te aşağıdaki karakterler kullanılamaz. \, /, :, ., *, ?, ", <, >, │
  • Macintosh kullanıcıları için, önekte iki nokta (:) karakteri kullanılamaz.
  • Numara 3 haneli olmalıdır. MS -DOS 8.3 biçiminde kaydederken, önekin 5 alfasayısal karakteri aşmamasına dikkat edin.

Başlangıç Numarası

Dosya adının sonuna eklenecek numarayı belirtin. Birbirini izleyen her dosya için, bu numara bir artar.
Üst

Resim Biçimi

Taranmış görüntülerin kaydederken resim biçimi ayarlarını yapabilirsiniz.

Tür

Resim biçiminin türünü seçin.
Biçim (Dosya Uzantısı) | Açıklama
BITMAP (*.bmp) (yalnızca Windows) | Windows’ta kullanılan standart resim dosyası biçimi. Sözcük işlemci uygulamaları dahil olmak üzere Windows uygulamalarının çoğu, görüntüleri bu biçimde okuyup hazırlayabilir.
JPEG (*.jpg) | Sıkıştırılmış dosya biçimi. Sıkıştırma kalitesi seçilebilir; JPEG biçimi görece yüksek sıkıştırma oranı sağlar. Ancak, sıkıştırma oranı yükseldikçe görüntü kalitesi düşer. (Özgün verilerin geri yüklenemeyeceğini unutmayın.) Buna ek olarak, verilerin her kaydedilişinde de kalite düşer. Değişiklik, rötuş ve benzeri işlemler gerektiğinde, TIFF biçiminin kullanılması önerilir. Görüntüye ICC profili (taranan görüntünün renk çoğaltılabilirliği ile ilgili bilgi) ekleyebilirsiniz
Multi-TIFF (*.tif) | Birden çok sayfanın aynı dosyaya kaydedildiği TIFF biçimi. Belgeleri Otomatik Belge Besleyici'yi kullanarak taradığınızda, taranan tüm belgeler aynı dosyada saklanır. (Diğer biçimlerde, her belge ayrı dosyaya kaydedilir.) Ancak, Multi-TIFF biçimindeki dosyaları açmak için, bu biçimi destekleyen bir uygulama gerekir.
PDF (*.pdf) | Platformlardan bağımsız belge biçimi. Belgeleri Otomatik Belge Besleyici'yi kullanarak taradığınızda, taranan tüm belgeler aynı dosyada saklanır. Renkli veya gri tonlamalı görüntüleri PDF olarak kaydederseniz, sıkıştırma kalitesini seçebilirsiniz.
PICT (*.pct) (yalnızca Macintosh) | Macintosh'ta kullanılan standart görüntü dosyası biçimi. Macintosh için olan yazılım uygulamalarının neredeyse tümü (örneğin, sözcük işlemci yazılımı) PICT dosya biçimini destekler.
PRINT Image Matching II (JPEG) (*.jpg)/PRINT Image Matching II (TIFF) (*.tif) | Print Image Matching, taranan görüntülerin kalitesini artırmak için standart hale getirilmiş daha geniş aralıklı renk bilgisi kaydetme yöntemidir. PRINT Image Matching ile uyumlu bir yazıcı kullanarak hiç güçlük çekmeden birçok parlak renkle canlı gibi görünen çıktılar alabilirsiniz. Not: PRINT Image Matching bilgileri, görüntü verilerini veya görüntünün bilgisayar ekranında görüntülenme biçimini değiştirmez.
TIFF (*.tif) | Grafik ve DTP yazılımı gibi çeşitli uygulamalar arasında veri alışverişi sağlamak için oluşturulan dosya biçimi. Sıkıştırma türünü belirleyebilirsiniz. Görüntüye ICC profili (taranan görüntünün renk çoğaltılabilirliği ile ilgili bilgi) ekleyebilirsiniz

Seçenekler düğmesi

Seçili durumdaki görüntü türünün ayrıntılı ayar iletişim kutusunu açmak için bu düğmeyi tıklatın. Yaptığınız ayrıntılı ayarlar, Ayrıntılar öğesinin yanında görüntülenir. Seçtiğiniz görüntü türüne bağlı olarak, Seçenekler düğmesi soluk görüntülenebilir ve kullanılamayabilir.
Üst

Adı aynı olan dosyaların üzerine yaz

Taranmış görüntünüz için seçilen dosya adıyla aynı adı taşıyan mevcut dosyaların üzerine yazılması için bu onay kutusunu seçin.
Üst

Sonraki taramada bu iletişim kutusunu göster

Bir sonraki taramadan önce, Dosya Kaydetme Ayarları iletişim kutusunu göstermek için bu onay kutusunu seçin.
Bu onay kutusu seçilmezse, bir sonraki tarama işleminizde taranan görüntüler önceki ayarlar kullanılarak kaydedilir.
Not:
  • İletişim kutusunu Tam Otomatik Modu'da açtığınızda bu onay kutusu soluk görüntülenir ve kullanılamaz.
  • Sonraki taramada bu iletişim kutusunu göster onay kutusu seçilirse ve tarama Tam Otomatik Modu'da olursa Epson Scan başlatıldığında Dosya Kaydetme Ayarları iletişim kutusu otomatik olarak görüntülenmez.
Üst

Taramadan sonra görüntü klasörünü aç

Bu onay kutusu seçilirse, Epson Scan taramayı bitirdiğinde Windows Gezgini (Windows'dada) veya Finder (Macintosh'ta) taranan görüntünün kaydedildiği klasörü otomatik olarak açar.
Üst

Taramadan sonra Sayfa Ekle diyaloğunu göster

Kaydetme biçimi olarak PDF veya Multi-TIFF seçerseniz, Sayfa Ekle Onayı iletişim kutusunu göstermek için bu onay kutusunu işaretleyin.
Belgeyi taradıktan hemen sonra kaydetmek istiyorsanız bu onay kutusunu işaretleyin. Aksi halde belgeyi her kaydettiğinizde Sayfa Ekle Onayı iletişim kutusu çıkacaktır.
Not:
Bu özellik yalnızca, Epson Scan uygulaması TWAIN uyumlu uygulamalardan bağımsız olarak başlatıldığında görüntülenir.


Tam Otomatik Modu Ana Penceresi

Tara düğmesi
Özelleştir düğmesi
Sonraki taramada bu iletişim kutusunu göster
Durakla düğmesi
Tam Otomatik Modu taramayı basitleştirir; karmaşık ayar ve düzenlemeler yapmanız gerekmez.
Not:
  • Tam Otomatik Modu'nda tarama yaparken tarayıcınız yerleştirdiğiniz görüntüleri algılayamazsa ya da görüntüleriniz kırpılır veya küçük resimler olarak görüntülendiklerinde istenmeyen bir düzende gruplandırılırsa, daha ayrıntılı bilgi edinmek için Kullanım Kılavuzu'ndaki Sorun Çözme bölümüne bakın.
  • Bu mod yalnızca Otomatik Belge Besleyici takılıyken kullanılabilir.

Tara düğmesi

Taramayı başlatmak için Tara düğmesini tıklatın.
Üst

Özelleştir düğmesi

Temel tarama ayarlarını yapabileceğiniz Özelleştir iletişim kutusuna erişmek için Özelleştir düğmesini tıklatın. Ayrıntılar için, bkz. Özelleştir İletişim Kutusu.
Üst

Sonraki taramada bu iletişim kutusunu göster

Tarama işleminden önce Tam Otomatik Modu iletişim kutusunun görüntülenmesi için bu onay kutusunu seçin.
Üst

Durakla düğmesi

Taramayı durdurmak için Durakla düğmesini tıklatın. Tam Otomatik Modu iletişim kutusu açılır.
Not:
Tarama sürerken Durakla düğmesi İptal düğmesine dönüşür.


Özelleştir İletişim Kutusu

Tam Otomatik Mod için belge türü belirtin
Tam Otomatik Mod için çözünürlük belirtin
Toz Giderme
Renkleri Aslına Döndürme
Otomatik Fotoğraf Yönlendirme
Dosya Kaydetme Ayarları düğmesi
Özelleştir iletişim kutusunda Tam Otomatik Modu ayarını belirleyebilirsiniz.

Tam Otomatik Mod için belge türü belirtin

Belge türünü belirlemek için bu onay kutusunu işaretleyin. Bu, belge tanıma hatasını ve ısınma zamanını azaltır ve önizleme taramasını hızlandırır.
Not:
Ayarlanan belge, seçilen belge türünden farklıysa, doğru olarak algılanmayabilir.
Üst

Tam Otomatik Mod için çözünürlük belirtin

Hedef çözünürlük ayarını belirlemek için bu onay kutusunu işaretleyin. Bu, burada önceden tanımlanan çözünürlük ayarlarının (300 dpi) yerine geçer ve Epson Scan görüntüleri burada belirtilen ayarları izleyerek tarar.
Daha fazla bilgi edinmek için, bkz. Çözünürlük.
Üst

Toz Giderme

Daha ayrıntılı bilgi edinmek için, bkz. Toz Giderme.
Üst

Renkleri Aslına Döndürme

Daha ayrıntılı bilgi edinmek için, bkz. Renkleri Aslına Döndürme.
Üst

Otomatik Fotoğraf Yönlendirme

Görüntünün yönünü otomatik olarak ayarlamanızı sağlar.
Not:
Görüntüye bağlı olarak, Otomatik Fotoğraf Yönlendirme düzgün şekilde çalışmayabilir.
Üst

Dosya Kaydetme Ayarları düğmesi

Taranan görüntü için dosya adı ve dosya formatı belirleyebileceğiniz Dosya Kaydetme Ayarları iletişim kutusunu açmak için bu düğmeyi tıklatın. Ayrıntılar için, bkz. Dosya Kaydetme Ayarları İletişim Kutusu.
Not:
Bu özellik yalnızca, Epson Scan uygulaması TWAIN uyumlu uygulamalardan bağımsız olarak başlatıldığında görüntülenir.


Ev Modu Ana Penceresi

Belge Türü
Görüntü Türü
Çıktı
Görüntü Ayarlama
Önizleme düğmesi
Tara düğmesi
Dosya Kaydetme Ayarları düğmesi
Yapılandırma düğmesi
Ev Modu, taranan görüntülerde temel görüntü ayarlarını yapmanıza olanak sağlar.
Not:
Ev Modu'nda Otomatik Belge Besleyici'yi kullanamazsınız. Belgeleri tararken Otomatik Belge Besleyici'yi kullanmak istiyorsanız Ofis Modu'na veya Profesyonel Mod'a geçin.

Belge Türü

Bu liste kutusundan belgenizle eşleşen belge türünü seçin.
Not:
Saydam Birimi veya belge kapağının kablosu ya da Auto Film Loader tarayıcınıza bağlı değilse, Pozitif Film, Renkli Negatif Film ve S/B Negatif Film ayarları görüntülenmez.
Üst

Görüntü Türü

Belge Türü ayarını yaptıktan sonra, belgenizle eşleşen görüntü türü ayarını yapın.
Ayar | Açıklaması
Renk | 24 bit renkle ve yüksek kalitede taramak için. Belge Türü olarak Resim'i ve Görüntü Türü olarak Renk'yi seçerseniz, görüntüdeki renkler, sınırlı sayıda dizin renklerine karşılık gelir.
Gri Ton | 8 bit renkle ve yüksek kalitede taramak için.
Siyah Beyaz | Çizimleri veya siyah beyaz görüntüleri taslak kalitesinde taramak için. Belge Türü olarak Renkli Negatif Film'i veya S/B Negatif Film'i seçerseniz, Siyah Beyaz seçeneği soluk görüntülenir ve kullanılamaz.
Üst

Çıktı

Çıktı ayarı taranan görüntünün yöneltileceği uygulama veya çıktı aygıtını belirlemenizi sağlar.
Çıktı | Çözünürlük | Açıklaması
Ekran/Web | 96 dpi | Bilgisayar ekranında görüntülemek veya Web'de yayınlamak için bu seçeneği kullanabilirsiniz.
Yazıcı | 300 dpi | Yazdırmak veya OCR (Optik Karakter Tanıma) programıyla düzenlenebilir metne dönüştürmek için bu seçeneği kullanabilirsiniz.
Diğer | Liste kutusundan bir çözünürlük seçerek, geçerli tarama işleminin çıktı çözünürlüğünü değiştirebilirsiniz.

Çözünürlük

Çıktı olarak Diğer seçtiğinizde, listeden bir çözünürlük seçerek veya bir değer girerek, yapmakta olduğunuz tarama işlemi için çözünürlük belirleyebilirsiniz.
Daha fazla bilgi edinmek için, bkz. Çözünürlük.

Hedef Boyutu

Hedef Boyutu liste kutusu taranan görüntünün çıktı boyutunu belirtmenizi sağlar. Bu liste, önceden tanımlanmış ayarları ve sizin kaydettiğiniz özel ayarları içerir.
Hedef Boyutu listesinde Orijinal'i seçersiniz görüntü, önizleme görüntüsünün gerçek boyutunda taranır.
Not:
  • Hedef Boyutu alanı, siz görüntüyü önizlemeye aldıktan sonra kullanılabilir.
  • Multi Photo Feeder takılıysa önizleme kullanılamaz; Hedef Boyutu da her zaman Orijinal olur ve seçilemez.
  • Tarama sırasında belge boyutu yerine hedef boyutu tercih edilir. Bu nedenle, görüntü belirtilen hedef boyutuna uydurmak için kırpılabilir.
  • Belge Türü olarak Pozitif Film, Renkli Negatif Film veya S/B Negatif Film'i seçer ve görüntünün önizlemesini Küçük Resim önizlemesi yöntemiyle yaparsanız, önizlemesi yapılan görüntüde bir işaretleme çerçevesi belirir.

Hedef Boyutu iletişim kutusu

Özelleştir'i seçtiğinizde hedef boyutu tanımlamanız ve Hedef Boyutu listesine yeni bir ayar eklemeniz için Hedef Boyutu iletişim kutusu görüntülenir.
Yeni bir ayarı kaydetmek için, bir ölçü birimi seçin, hedef boyutunun genişlik ve yüksekliğini seçin ve Hedef Boyutu ve Adı kutusuna yeni bir ad yazın. Son olarak Kaydet düğmesini tıklatın.
Listeden ayar silmek için, Hedef Boyutu listesinde ayarın adını seçin ve Sil düğmesini tıklatın.

Hedef Boyutu Yönü düğmesi

Kağıdın yönünü veya Hedef Boyutu listesinde seçilen ekran boyutunu belirleyebilirsiniz.
Not:
Hedef Boyutu listesinde Orijinal ayarını seçerseniz, bu düğme soluk görüntülenir ve kullanılamaz.
Üst

Görüntü Ayarlama

Epson Scan, tarama sırasında, taranan görüntünün pozunu ve renklerini otomatik olarak ayarlar ve eniyiler. Görüntü kalitesi ayarlama araçlarını kullanarak bu ayarları el ile de değiştirebilirsiniz.
Ayarlamaları yapmak için, Önizleme penceresinde görüntünün önizlemesini yapmalı ve aşağıdaki ayarların etkilerini görebilmelisiniz.
Not:
  • Tarayıcınız DIGITAL ICE Technology özelliğini destekliyorsa Ev Modu'nda, Toz Giderme özelliği görüntülenmez.
  • Belge Türü ve Görüntü Türü ayarlarına bağlı olarak, bazı özellikler kullanılamayabilir.

Ayar |  | Açıklaması
Moiré Giderme |  | Daha ayrıntılı bilgi edinmek için, bkz. Moiré Giderme.
Renkleri Aslına Döndürme |  | Daha ayrıntılı bilgi edinmek için, bkz. Renkleri Aslına Döndürme.
Görüntü Seçeneği | Metin Geliştirme | Daha ayrıntılı bilgi edinmek için, bkz. Metin Geliştirme.
 | Otomatik Alan Bölümleme | Daha ayrıntılı bilgi edinmek için, bkz. Otomatik Alan Bölümleme.
Arka Plan Işığı |  | Daha ayrıntılı bilgi edinmek için, bkz. Arka Plan Işığı.
Toz Giderme |  | Daha ayrıntılı bilgi edinmek için, bkz. Toz Giderme.
DIGITAL ICE Technology |  | Daha ayrıntılı bilgi edinmek için, bkz. DIGITAL ICE Technology (yalnızca belirli bir modelde kullanılabilir).
Parlaklık Düğmesi |  | Daha ayrıntılı bilgi edinmek için, bkz. Parlaklık Ayarı.
Üst

Önizleme düğmesi

Ön taramayı başlatmak için Önizleme düğmesini tıklatın. Ayrıntılar için, bkz. Önizleme Penceresi.
Not:
  • Multi Photo Feeder veya Otomatik Belge Besleyici takılıysa, bu özellik kullanılamayabilir.
  • Varsayılan önizleme, Belge Türü ayarına bağlı olarak farklılık gösterebilir.
Üst

Tara düğmesi

Taramayı başlatmak için Tara düğmesini tıklatın.
Normal önizleme görüntüsünde birden çok işaretleme çerçevesi oluşturursanız, Tara düğmesini tıklatmadan önce önizleme penceresinde Tümü düğmesini tıklatın. O zaman Epson Scan, işaretleme çerçevelerini, oluşturuldukları sırayla taramaya başlar.
Görüntünün önizlemesini yaptıktan sonra Tara düğmesi kullanılabilir duruma gelir.
Not:
Multi Photo Feeder takılıysa, Tara düğmesi, önizlemeye bağlı olmaksızın her zaman kullanılabilir durumda olur.
Üst

Dosya Kaydetme Ayarları düğmesi

Taranan görüntü için dosya adı ve dosya formatı belirleyebileceğiniz Dosya Kaydetme Ayarları iletişim kutusunu açmak için bu düğmeyi tıklatın. Ayrıntılar için, bkz. Dosya Kaydetme Ayarları İletişim Kutusu.
Not:
Bu özellik yalnızca, Epson Scan uygulaması TWAIN uyumlu uygulamalardan bağımsız olarak başlatıldığında görüntülenir.
Üst

Yapılandırma düğmesi

Tarama ayarlarını özelleştirebilirsiniz. Ayrıntılar için, bkz. Yapılandırma İletişim Kutusu.


Ofis Modu Ana Penceresi/PDF ola. tara. Ayarı İletişim Kutusu

Görüntü Türü
Çıktı
Görüntü Ayarlama
Önizleme düğmesi
Tara düğmesi
Dosya Kaydetme Ayarları düğmesi
Yapılandırma düğmesi
Ofis Modu çok sayıda belgeyi hızlı bir şekilde taramanıza olanak verir. Bu mod, Otomatik Belge Besleyici'yi kullanarak tarama yaparken yararlı olur.
PDF ola. tara. Ayarı iletişim kutusu sadece yazıcınızdaki PDF olarak tara düğmesine bastığınızda açılır.
Not:
Tarayıcınızın modeline bağlı olarak, PDF ola. tara. Ayarı görüntülenmeyebilir.

Görüntü Türü

Belgenizle eşleşen görüntü türü ayarını yapın.
Ayar | Açıklaması
Renk | 24 bit renkle ve taslak kalitesinde taramak için.
Gri Ton | 8 bit griyle ve taslak kalitesinde taramak için.
Siyah Beyaz | Çizimleri veya siyah beyaz görüntüleri taslak kalitesinde taramak için.
Üst

Çıktı

Bu bölümde belge kaynağını, tarama alanının boyutunu, kağıt yönünü ve çıktı çözünürlüğünü ayarlayabilirsiniz.

Belge Kaynağı

Orijinali yerleştirdiğiniz Belge Kaynağı'nı seçin. OBB, Otomatik Belge Besleyici anlamına gelir.
Otomatik Algıla öğesini seçtiğinizde, belgeler Otomatik Belge Besleyici'ye yerleştirildiyse otomatik olarak algılanır; bunun dışındaki durumlarda, belge tablasındaki belge taranır.

Boyut

Belgenizin tarama alanının boyutunu belirtebilirsiniz. Otomatik Algıla'yı seçtiğinizde tarama alanı otomatik olarak algılanır.
Not:
  • Kullanılabilir ayar, tarayıcınızın modeline bağlı olarak değişir.
  • Önizlemesi yapılan görüntü Önizleme penceresinde gösterilirken Boyut listesi soluk görüntülenir ve kullanılamaz.
Önizleme görüntüsünde işaretleme çerçevesi oluşturursanız, Boyut listesinde Kullanıcı Tanımlı öğesi belirir ancak soluk görüntülenir. Etkin kayan çerçeve ile belirtilen alan taranır.

Kaynak Boyutu iletişim kutusu

Özelleştir'i seçtiğinizde hedef boyutu tanımlamanız ve Kaynak Boyutu listesine yeni bir ayar eklemeniz için Kaynak Boyutu iletişim kutusu görüntülenir.
Yeni bir ayarı kaydetmek için, bir ölçü birimi seçin, kaynak boyutunun genişlik ve yüksekliğini seçin ve Kaynak Boyutu ve Adı kutusuna yeni bir ad yazın. Son olarak Kaydet düğmesini tıklatın.
Listeden ayar silmek için Kaynak Boyutu listesinde ayarın adını seçin ve Sil düğmesini tıklatın.

Yönlendirme

Boyut listesinde seçilen kağıdın yönünü belirtebilirsiniz. Dikey veya Yatay ayarını seçin.
Not:
  • Kullanılabilir ayar, belge boyutu ayarınıza veya tarayıcınızın modeline bağlı olarak değişir.
  • Önizlemesi yapılan görüntü Önizleme penceresinde gösterilirken, bu düğmeler soluk görüntülenir ve kullanılamaz.

Çözünürlük

Listeden bir çözünürlük seçerek veya bir değer girerek, yapmakta olduğunuz tarama işlemi için çözünürlük belirtebilirsiniz.
Daha fazla bilgi edinmek için, bkz. Çözünürlük.

Hız önceliği taranıyor (yalnızca belirli bir modelde kullanılabilir)

Daha hızlı tarama için bu onay kutusunu işaretleyin.
Üst

Görüntü Ayarlama

Epson Scan, tarama sırasında, taranan görüntünün pozunu ve renklerini otomatik olarak ayarlar ve eniyiler. Görüntü kalitesi ayarlama araçlarını kullanarak bu ayarları el ile de değiştirebilirsiniz.
Ayarlamaları yapmak için, Önizleme penceresinde görüntünün önizlemesini yapmalı ve aşağıdaki ayarların etkilerini görebilmelisiniz.
Not:
Görüntü Türü ayarlarına bağlı olarak, bazı özellikler kullanılamayabilir.

Ayar |  | Açıklaması
Bulanıklaştırma Maskesi |  | Daha ayrıntılı bilgi edinmek için, bkz. Bulanıklaştırma Maskesi.
Moiré Giderme |  | Daha ayrıntılı bilgi edinmek için, bkz. Moiré Giderme.
Görüntü Seçeneği | Metin Geliştirme | Daha ayrıntılı bilgi edinmek için, bkz. Metin Geliştirme.
 | Otomatik Alan Bölümleme | Daha ayrıntılı bilgi edinmek için, bkz. Otomatik Alan Bölümleme.
 | Göz Ardı Edilecek Renk | Daha ayrıntılı bilgi edinmek için, bkz. Göz Ardı Edilecek Renk.
 | Renk Geliştirme | Daha ayrıntılı bilgi edinmek için, bkz. Renk Geliştirme.
Parlaklık |  | Daha ayrıntılı bilgi edinmek için, bkz. Parlaklık.
Karşıtlık |  | Daha ayrıntılı bilgi edinmek için, bkz. Karşıtlık.
Eşik |  | Daha ayrıntılı bilgi edinmek için, bkz. Eşik.
Üst

Önizleme düğmesi

Ön taramayı başlatmak için Önizleme düğmesini tıklatın. Ayrıntılar için, bkz. Önizleme Penceresi.
Üst

Tara düğmesi

Taramayı başlatmak için Tara düğmesini tıklatın.
Üst

Dosya Kaydetme Ayarları düğmesi

Taranan görüntü için dosya adı ve dosya formatı belirleyebileceğiniz Dosya Kaydetme Ayarları iletişim kutusunu açmak için bu düğmeyi tıklatın. Ayrıntılar için, bkz. Dosya Kaydetme Ayarları İletişim Kutusu.
Not:
Bu özellik yalnızca, Epson Scan uygulaması TWAIN uyumlu uygulamalardan bağımsız olarak başlatıldığında görüntülenir.
Üst

Yapılandırma düğmesi

Tarama ayarlarını özelleştirebilirsiniz. Ayrıntılar için, bkz. Yapılandırma İletişim Kutusu.


EPSON Scan Ayarları İletişim Kutusunu Kullanma

Tarayıcı Seç
Bağlantı
Ağ Tarayıcı Adresi
Tarayıcı Durumu
EPSON Scan Ayarları iletişim kutusunda, tarayıcı bağlantı türünü belirleyebilir ve ağ üzerinden tarama ayarlarını yapabilirsiniz.
Not:
Yönetici ayrıcalıklarını kullanarak oturum açmanız gerekir. Yönetici tarafından yapılan ayarlar, tüm kullanıcıları etkiler.

Tarayıcı Seç

Listeden tarayıcınızı seçin.
Üst

Bağlantı

Bilgisayarınızın, seçilen tarayıcıya nasıl bağlı olduğuna göre, Yerel veya Ağ seçin.
Bağlantı yöntemi, ancak ağ bağlantısını destekleyen bir model kullanıyorsanız görüntülenir.
Üst

Ağ Tarayıcı Adresi

Bu ayar, Bağlantı olarak Ağ seçildiğinde çıkar. Adres olarak, tarayıcı adıyla IP adresini ya da bir EPSON Network Image Express, EPSON Network Image Express Card, kopyalama sunucusu, yazdırma sunucusu veya EPSON Scan Server kullanan PC'nin ana bilgisayar adını kullanabilirsiniz.
Not:
Yönetici olarak oturum açmanız gerekir. Sadece yönetici ayrıcalıklarına sahip olan kullanıcılar tüm kullanıcılar için geçerli olacak adresi ayarlayabilir veya silebilir veya tarayıcı adını düzenleyebilir.

Ağ tarayıcısı listesi

Tarayıcı Adı ve IP adresini veya ana bilgisayar adını seçin.
Not:
  • Tarayıcı Adı ve IP adresini veya ana bilgisayar adını silmek için, tıklatıp Sil düğmesini tıklatın.
  • EPSON Scan Ayarları'nı başlattığınızda ardından Ağ Tarayıcı Adresi listesi çıkarsa, listenin en başındaki ağ tarayıcısı seçilidir.

Ekle düğmesi

Tarayıcı adını belirlemekte ve IP adresi aramakta veya seçmekte kullanabileceğiniz Ekle iletişim kutusunu açmak için bu düğmeyi tıklatın. Ayrıntılar için, bkz. Ekle İletişim Kutusunu Kullanma.

Düzenle düğmesi

Listede yer alan tarayıcı adını değiştirmek için bu düğmeyi tıklatın.

Yenile düğmesi / Kır düğmesi

Listenin içeriğini güncelleştirmek için Yenile düğmesini tıklatın. Listenin güncelleştirmesini durdurmak istiyorsanız, Kır düğmesini tıklatın.
Not:
Ekle iletişim kutusuna elle eklenmiş olan ağ tarayıcısı güncelleştirilmez.

Sil düğmesi

Listedeki ağ tarayıcısını silmek için bu düğmeyi tıklatın.
Üst

Tarayıcı Durumu

Tarayıcınızın durumunu kontrol etmek için Sınama düğmesini veya Bakım düğmesini tıklatın.

Sınama düğmesi

Bilgisayara bağlı olan veya Ağ Tarayıcı Adresi'nde seçilmiş olan tarayıcının durumunu sınamak için Sınama düğmesini tıklatın. Sınama tamamlandıktan sonra, düğmeyi tıklattığınızda açılan pencerede tarayıcının durumu görüntülenir.

Bakım düğmesi

Bakım iletişim kutusunu görüntülemek için Bakım düğmesini tıklatın. Ayrıntılar için, bkz. Bakım İletişim Kutusunu Kullanma.
Not:
Tarayıcınızın modeline bağlı olarak, bu özellik kullanılamayabilir.

Zaman Aşımı Ayarı (saniye olarak)

Ağ bağlantısının zaman aşımı ayarını belirleyin.


Ekle İletişim Kutusunu Kullanma

Tarayıcı Adı
Adresleri ara
Adresi girin
Bu iletişim kutusunu kullanarak, IP adresi arayabilir veya ekleyebilir ve sahip olduğunuz tarayıcının adını girebilirsiniz. Ad ve IP adresi, EPSON Scan Ayarları iletişim kutusundaki adres listesine eklenir. En çok 50 IP adresi ekleyebilirsiniz.

Tarayıcı Adı

Tarayıcı adını belirtin.
Not:
Tarayıcı Adı varsayılan değeri olarak Tarayıcı x (burada x, 1'den 50'ye kadar bir sayıdır) girilir.
Üst

Adresleri ara

IP adreslerini ara. Ekle iletişim kutusunu açmak için Ekle düğmesini tıklattığınızda, IP adresi otomatik olarak aranır.
Not:
Bilgisayarınızla aynı bölümde yer alan ağ tarayıcısını (IP Adresi) arayabilirsiniz. EPSON Scan Server tarafından ağ üzerinden paylaşılan ağ tarayıcısı (IP Adresi) veya kopya sunucusu aranmaz. Bazı ağ arama kutuları da aranmaz. Ağ tarayıcısını arayamazsanız, Adresi girin seçeneğini seçip IP adresini kendiniz girin.

Adres listesi

Aranan IP adreslerini arama sırasına göre görüntüler.

Yeniden dene düğmesi

IP adresini veya ana bilgisayar adını yeniden arar. Adresleri ara seçeneğini seçmezseniz, Yeniden dene düğmesi soluk görüntülenir ve kullanılamaz.

Kır düğmesi

Aramayı durdurmak için, Kır düğmesini tıklatın.
Üst

Adresi girin

IP adresini arayamazsanız, IP adresini veya ana bilgisayar adını kendiniz belirleyebilirsiniz.


Bakım İletişim Kutusunu Kullanma

Toplam Tarama Sayısı
Kğt Bes. Mak./Ayırma Pedi Sayacı
Bakım iletişim kutusu, taranan toplam sayfa sayısı veya sarf malzemelerinin durumu hakkında bilgi verir.
Not:
Tarayıcınızın modeline bağlı olarak, bu özellik kullanılamayabilir.

Toplam Tarama Sayısı

Tarayıcınızın taradığı toplam sayfa sayısını gösterir. Toplam sayı sıfırlanamaz.
Üst

Kğt Bes. Mak./Ayırma Pedi Sayacı

Tarama Sayısı

Tarayıcınızın taradığı sayfa sayısını gösterir.

Sıfırla düğmesi

Sıfırla düğmesi tıklatıldığında, Tarama Sayısı sıfırlanır. Tarama sayısı, her sarf malzemesinin yaşam döngüsü için izin verilen azami sayıyı aşarsa, Kağıt Besleme Makarası/Ayırma Pedi'ni değiştirmenizi isteyen mesaj çıkar. Kağıt Besleme Makarası/Ayırma Pedi'ni yenisiyle değiştirdikten sonra, görüntülenen mesajı izleyen taranan sayfa sayısını sıfırlayın.

Yaşam Döngüsü

Bir Kağıt Besleme Makarası/Ayırma Pedi'nin, kullanım ömrü boyunca işleyebileceği sayfa sayısını görüntüler. Taranan sayfa sayısı bu sınırı aşarsa, Kağıt Besleme Makarası/Ayırma Pedi'ni değiştirmenizi isteyen mesaj çıkar.


Sayfa Düzenleme İletişim Kutusu

Sayfa Düzenleme iletişim kutusunda, taranan görüntüleri, bir dosyaya kaydedilmeden önce döndürebilir, silebilir ve taşıyabilirsiniz.
Not:
  • Sayfa Düzenleme iletişim kutusunun dosyalar kaydedilmeden önce gösterilmesini istemiyorsanız, tarama tamamlandıktan hemen sonra görüntülenen iletişim kutusunda Dosya Kaydet düğmesini tıklatın.
  • Dosya Kaydetme Ayarları iletişim kutusunda Resim Biçimi Tür olarak PDF veya Multi-TIFF seçip görüntüleri taradığınızda bu iletişim kutusu görüntülenir.
  • Tam Otomatik Modu'da tarama yaparken, Sayfa Düzenleme iletişim kutusu görüntülenmez.
Ayar/düğme
Açıklaması
Görüntü Ekranı alanı
Taranan her bir görüntü tek bir dosyanın sayfası olarak görüntülenir. Düzenlemek istediğinizi görüntüleri tıklatın ve sayfaları düzenlemek için aşağıdaki düğmeyi tıklatın.
  • Birbirini izleyen sayfaları seçmek için, klavyede Shift tuşunu basılı tutarken başlangıç ve bitiş sayfasını tıklatın.
  • Sayfanın büyütülmüş görünümünü göstermek için, fare işaretçisini iki saniye veya daha uzun bir süre sayfanın üzerinde gezdirin. Büyütülmüş görünümü kapatmak için fare işaretçisini taşıyın veya büyütülmüş sayfayı tıklatın.
Not:
Bir defada birden çok görüntüyü taşıyamazsınız.
Tek sayılı görüntüleri seç düğmesi
Tek sayılı tüm görüntüleri seçer.
Çift sayılı görüntüleri seç düğmesi
Çift sayılı tüm görüntüleri seçer.
Not:
Toplam görüntü sayısı 1 ise, bu düğme soluk görüntülenir ve kullanılamaz.
Tüm görüntüleri seç düğmesi
Tüm görüntüleri seçer.
Saat yönünün tersine döndür düğmesi
Seçilen görüntüler saat yönünün tersine döndürülür.
Not:
Resim Biçimi Tür olarak Multi-TIFF seçilmişse, bu düğme görüntülenmez.
Saat yönünde döndür düğmesi
Seçilen görüntüler saat yönünde döndürülür.
Not:
Resim Biçimi Tür olarak Multi-TIFF seçilmişse, bu düğme görüntülenmez.
Sayfa sayısına göre sıralayın düğmesi
Belge Kaynağı'nda OBB veya OBB - Tek taraflı seçiliyken bu özelliği kullanabilirsiniz. Kullanılabilir ayarlar, tarayıcınızın modeline bağlıdır. Sayfaları sıralamak için Sayfa sayısına göre sıralayın düğmesini tıklatın. Sayfa sayısına göre sıralayın düğmesini tekrar tıklatırsanız sayfa sırası varsayılan ayara geri döner.
Sayfaların sıralanması
1. Belgeyi ayarlayın ve ön tarafı tarayın.
2. Belgeyi ayarlayın ve arka tarafı tarayın.
3. Sayfa Düzenleme İletişim Kutusunda Sayfa sayısına göre sıralayın düğmesini tıklatın. Böylece sayfalar sıralanır.
Sil düğmesi
Görüntüleri siler.
Not:
Görüntü Ekranı alanında tüm görüntüleri silemezsiniz. Tüm görüntüler seçiliyse, Sil düğmesi soluk görüntülenir ve kullanılamaz.


JPEG Eklentisi Ayarları

Görüntü Kalitesi Seçenekleri
Kodlama
ICC Profili Ekle

Görüntü Kalitesi Seçenekleri

Sıkıştırma Düzeyi

Kaydırıcıyı hareket ettirerek ya da değer girerek JPEG görüntüleri için Sıkıştırma Düzeyi'ni belirleyin.
Değeri ne kadar yüksek ayarlarsanız dosya boyutu o kadar küçük olur. Ancak görüntü kalitesi düşer.
Not:
Aşağıdaki tablo Adobe Photoshop'taki JPEG seçeneği ayar değerlerinin her birine yaklaşık olarak eşit olan Sıkıştırma Düzeyi değerini göstermektedir.
Adobe Photoshop JPEG Seçeneği Ayarı | Epson Scan Sıkıştırma Düzeyi
Maksimum | 5
Yüksek | 16
Orta | 42
Düşük | 63
Üst

Kodlama

Taranan görüntüleri Web sayfalarında kullanacaksanız kodlama yöntemini seçin. Web sayfalarında kullanmayacaksanız Standart seçeneğini seçin.

Standart

Bu kodlama yöntemiyle internet üzerindeki görüntüler Web tarayıcınızın üst kısmından itibaren sırayla görüntülenir. Görüntünün tamamının yüklenmesi daha uzun süre alır.

Progresif

Bu kodlama yöntemiyle, Internet üzerindeki görüntüler Web tarayıcısında önce kabaca (düşük çözünürlükte) sonra belirgin olarak görüntülenir. Bu yöntemin avantajı, resmin tamamının düşük çözünürlükte bile bir defada görüntülenmesi ve tanınmasıdır.
Not:
Bazı tarayıcılar Aşamalı kodlamayı desteklememektedir.
Üst

ICC Profili Ekle

Görüntüyü JPEG biçiminde kaydederek görüntüye ICC profili (taranan görüntünün renkli olarak çoğaltılıp çoğaltılamayacağı ile ilgili bilgi) eklemeyi sağlar. Renk yönetimini destekleyen bir yazılım kullanılarak profil eklenmiş bir görüntünün açılması durumunda, taranan görüntünün renkleri doğru şekilde gösterilecektir.


TIFF ve Multi-TIFF Eklentisi Ayarları

Bayt Sırası
Sıkıştırma
ICC Profili Ekle (sadeceEPSON TIFF Eklentisi Ayarları penceresinde)

Bayt Sırası

Taranan görüntüleri Windows ortamında kullanıyorsanız Windows seçeneğini seçin. Görüntüleri Macintosh ortamında kullanıyorsanız Macintosh seçeneğini seçin.
Üst

Sıkıştırma

Sıkıştırma biçimi olarak Hiçbiri, CCITT Group4 (siyah beyaz resimlerde) ve JPEG[7] (gri tonlamalı görüntülerde) seçeneklerinden birini seçin.
CCITT Group4 seçeneğini seçerseniz, veriler 1/20 oranında (içeriğe bağlı olarak) sıkıştırılır.
JPEG[7] seçerseniz, veriler, JPEG Eklentisi Ayarları'nda belirlenen sıkıştırma düzeyinde sıkıştırılır.
Üst

ICC Profili Ekle (sadeceEPSON TIFF Eklentisi Ayarları penceresinde)

Görüntüyü TIFF biçiminde kaydederek görüntüye ICC profili (taranan görüntünün renkli olarak çoğaltılıp çoğaltılamayacağı ile ilgili bilgi) eklenmesini sağlar. Renk yönetimini destekleyen bir yazılım kullanılarak profil eklenmiş bir görüntünün açılması durumunda, taranan görüntünün renkleri doğru şekilde gösterilecektir.
Not:
Bu işlev, Multi-TIFF biçimini desteklemez.


PDF Eklentisi Ayarları

Genel Menüsü
Metin Menüsü
Güvenlik Menüsü (sadece belirli bir makine için)

Genel Menüsü

Kağıt Boyutu

Oluşturulacak PDF kağıt boyutunu belirleyin.
Kağıt Boyutu'nda Geçerli Görüntü Boyutu seçerseniz, Sayfa Sayısı ve Sıkıştırma Düzeyi'ni değiştirebilirsiniz.

Yönlendirme

Dikey ve Yatay arasından PDF yönünü seçin. Burada belirtilen yön alanı taranır.
Ancak, taranan görüntü sayfa içinde belirtilen yöne uymazsa, görüntü sayfaya uyacak şekilde otomatik olarak döndürülür.

Kenar Boşluğu

Kenar boşluklarını belirleyin. Birim olarak mm ya da in. seçebilirsiniz.

Sayfa Sayısı

PDF dosyası oluşturulurken kullanılacak sayfa sayısını belirleyebilirsiniz.
Dsy. tüm syf. ile oluştur | Taranan tüm sayfalar tek bir PDF dosyası olarak kaydedilir.
Dsy. eklnck. syf. no. seçin | Belge, belirtilen sayıda sayfa içerecek sayıda PDF dosyasına bölünerek kaydedilir. Örneğin, kutuda 4 belirler ve belgenin 20 sayfasını tararsanız, 5 PDF dosyası oluşturulur.

Sıkıştırma Düzeyi

Renkli veya gri tonlamalı görüntüler için Standart Sıkıştırma ve Yüksek Sıkıştırma seçeneklerinden birini tercih edebilirsiniz.
Üst

Metin Menüsü

Not:
  • Bu özelliği kullanabilmek için, tarayıcınızla birlikte verilen ABBYY FineReader uygulamasının kurulması gerekir.
  • Bu özellik yalnızca Windows'da kullanılabilir.

Aranabilir PDF oluşturun (sadece belirli bir makine için)

Aranabilir bir PDF dosyası oluşturmak için bu onay kutusunu işaretleyin.
Çözünürlüğü (çıktı çözünürlüğünü) 200 dpi ile 400 dpi arasında bir değere getirin.
Üst

Güvenlik Menüsü (sadece belirli bir makine için)

Not:
  • Bu işlevle dosya açabilmeniz için parola işlevini destekleyen bir PDF görüntüleme uygulamasına ihtiyacınız vardır.
  • Bu işlevi kullanabilmek için, EPSON Scan PDF Uzantıları'nın kurulması gerekir.
  • Bu işlev, Windows 98 ve Me'de kullanılamaz.

Dosya Açma Şifresi

Açılması için parola gerektiren bir PDF dosyası oluşturmak için bu onay kutusunu işaretleyin ve tek baytlık en çok 32 karakterden oluşan bir parola girin.

Özellik Ayarlarını Koru

Özellikler veya ayarları değiştirme penceresinin açılması için parola gerektiren bir PDF dosyası oluşturmak için bu onay kutusunu işaretleyin ve tek baytlık en çok 32 karakterden oluşan bir parola girin.

Düzenlemeye İzin Verme

Düzenleme, belge veya nesne çıkartma ve yorumlama işlevlerinin kullanılamayacağı bir PDF dosyası oluşturmak için, bu onay kutusunu işaretleyin.

Yazdırmaya İzin Verme

Yazdırılamayan bir PDF dosyası oluşturmak için bu onay kutusunu işaretleyin.


PRINT Image Matching II (JPEG) Eklentisi Ayarları

Görüntü Kalitesi Seçenekleri

Görüntü Kalitesi Seçenekleri

Sıkıştırma Düzeyi

Kaydırıcıyı hareket ettirerek ya da değer girerek JPEG görüntüleri için Sıkıştırma Düzeyi'ni belirleyin.
Değeri ne kadar yüksek ayarlarsanız dosya boyutu o kadar küçük olur. Ancak görüntü kalitesi düşer.
Not:
Aşağıdaki tablo Adobe Photoshop'taki JPEG seçeneği ayar değerlerinin her birine yaklaşık olarak eşit olan Sıkıştırma Düzeyi değerini göstermektedir.
Adobe Photoshop JPEG Seçeneği Ayarı | Epson Scan Sıkıştırma Düzeyi
Maksimum | 5
Yüksek | 16
Orta | 42
Düşük | 63


Tam Otomatik Modu ve Küçük Resim Önizleme için sorun giderme

Görüntüler Tam Otomatik Modu'da Taranamıyor
Görüntüler Küçük Resim Önizleme'de taranamıyor
Otomatik Fotoğraf Yönlendirme istenilen şekilde çalışmıyor
Tam Otomatik Modu veya Küçük Resim Önizleme özelliklerinin gerektiği gibi çalışmadığı durumlarla ilgili ipuçlarını burada bulabilirsiniz.
Önce, sorunu seçin.
Başlık hakkında ayrıntılı bilgi almak için aşağıdaki listeden bir başlığı tıklatın.

Görüntüler Tam Otomatik Modu'da Taranamıyor

Olası neden aşağıda belirtilenlerden biri olabilir.
Not:
Bu başlıklar altında verilen önerileri uyguladıktan sonra da Tam Otomatik Modu'da görüntü yakalayamıyorsanız Ev Modu'nu veya Profesyonel Mod'u seçin. Küçük Resim Önizleme onay kutusundaki işareti kaldırın, önizleme yapın ve sonra işaretleme çerçevesini el ile oluşturun.
  • İmleç şekli '+' durumundayken işaretleme çerçevesini oluşturmak için farenizi sürükleyin (fare düğmesini tıklatarak farenizi hareket ettirin).
  • İmleci işaretleme çerçevesi çizgisinin üzerine getirdiğinizde imleç şekli ok şekline dönüşür. Daha sonra boyutunu değiştirmek üzere işaretleme çerçevesini sürükleyebilirsiniz.
  • İmleci işaretleme çerçevesinin iç kısmına getirdiğinizde imleç şekli el şekline dönüşür. Daha sonra hareket ettirmek üzere işaretleme çerçevesini sürükleyebilirsiniz.
Belge gerektiği gibi ayarlandı mı?
Yansıtıcı belgenin ayarlanması
Yansıtıcı bir belge ayarlamak için aşağıdakilerden emin olun:
  • Taranan alanın kenarlarında 3 mm ya da daha fazla kenar boşluğu bırakın. Yana yatan belgeler otomatik olarak düzeltilmesine rağmen, düzeltme işlemi belgeye bağlı olarak yapılamayabilir. Belgeyi mümkün olduğu kadar düz şekilde ayarlayın. Tarayıcınızın tarama alanı için Kullanım Kılavuzuna bakın.
  • Birden çok fotoğrafı yanyana koyduğunuzda, fotoğraflar arasında en az 20 mm boşluk bırakın.
Not:
  • Belge renkli belge ya da siyah beyaz belge olarak tanınmazsa, eğim düzeltme işlemi otomatik olarak yapılmaz. Belgeyi mümkün olduğu kadar düz şekilde ayarlayın.
  • Belge taranan alanın kenarlarında 3 mm veya daha fazla bir kenar boşluğu bırakılmadan ayarlanırsa, belge istenilen şekide taranamayabilir.
Filmin ayarlanması
Film ayarlamak için aşağıdakilerden emin olun:
  • Belge altlığını çıkarın. Ayrıntılar için, bkz. tarayıcınızın Kullanım Kılavuzu.
  • Bir film ayarlamak için (Automatic Film Loader kullanmıyorsanız) daima tarayıcınızla ya da film tarama birimiyle (Saydam Birimi) birlikte verilen film tutucusunu kullanın. Film tutucusunu düz şekilde yerleştirin. Film tutucusu eğik durumda yerleştirilirse gerektiği gibi tanınmaz. Automatic Film Loader kullanıyorsanız, filmi düz şekilde yerleştirin. Film ayarıyla ilgili ayrıntılar için, bkz. tarayıcınızın Kullanım Kılavuzu.
  • Negatif filmler ile pozitif filmler ya da film şeritleri ile hazır filmler gibi farklı türdeki filmleri aynı anda yerleştirmeyin. Filmler gerektiği gibi tanınmayabilir. (Ev Modu veya Profesyonel Mod'da normal önizleme yöntemi kullanılsa bile negatif filmler ve pozitif filmler bir arada kullanılamaz.)
  • 35 mm film şeritlerinde, standart ve panorama boyutunda görüntüler olması durumunda, panorama boyutlu görüntüler tanınamayabilir. Bu durumda Ev Modu'nda veya Profesyonel Mod'da önizleme yapın; Küçük Resim Önizleme onay kutusu seçilmez, işaretleme çerçevesini el ile oluşturun.
  • Tarayıcınız Auto Film Loader'ı desteklemiyorsa, taranan filmin uzunluk ve şeklinin Auto Film Loader özelliklerine uygun olduğunu onaylayın. Ayrıntılar için, bkz. tarayıcınızın Kullanım Kılavuzu.
  • Film tutucusunda küçük beyaz dikdörtgen sayfalar varsa sayfaları eğmeyin ya da sayfalara zarar vermeyin. Aksi halde, filmler Tam Otomatik Modu'da gerektiği gibi taranmayabilir.
Tam Otomatik Modu'da uygun belge türünü ayarladınız mı?
  • 35 mm'lik filmlerde (şerit/hazır), daima tarayıcınız ya da film tarama birimiyle (Saydam Birimi) birlikte verilen film tutucusunu kullanın.
  • Fotoğraflar ve filmler kenarlarından hafifçe kesilir.
  • Tanınan/tanınmayan orijinaller (filmler) aşağıda verilmiştir:
Tanınan filmler
Tanınmayan filmler
  • 35 mm'lik pozitif filmler (şerit/hazır) (Sadece renkli filmler)
  • Tek renkli 35 mm'lik filmler (şerit/hazır)
  • 120/220 (orta boyutlu) filmler
  • 4 x 5-inç ya da 8 x 10-inç film gibi büyük boyutlu filmler
  • Yarım boyutlu filmler (tek bir standart çerçevede iki görüntü)
  • İki standart çerçevelik yer kaplayan panorama görüntüler
  • Gece çekilen ya da astronomi fotoğrafları gibi koyu arka planlı görüntüler
  • Çerçevenin dışında son derece açık ya da koyu taban rengine sahip renkli negatif filmler
  • Az ya da çok ışıklı görüntüler
  • Standart boyut ve ponarama boyutlu görüntülerin karışımı olan 35 mm'lik film şeritleri
Not:
Yukarıdaki talimatlara uymanıza rağmen Tam Otomatik Modu'da tarama yapamıyorsanız, Ev Modu'nda veya Profesyonel Mod'da Normal Önizleme yapıp işaretleme çerçevesini el ile oluşturun ve belgenizi tarayın.
Yansıtıcı belge taranırken belge altlığı takılı mı?
Fotoğraf gibi bir yansıtıcı belge taranırken, tarayıcının belge kapağına belge altlığının takılması gerekir. Ayrıntılar için, bkz. tarayıcınızın Kullanım Kılavuzu.
Bir film taranırken belge altlığı çıkarıldı mı?
Film tararken belge altlığının çıkarılması gereklidir. Ayrıntılar için, bkz. tarayıcınızın Kullanım Kılavuzu.
Kablo doğru şekilde bağlanmış mı?
  • Tarayıcı ve bilgisayar arasındaki kablonun sıkıca bağlı olduğundan emin olun. Ayrıca, kablonun kopmadığından ya da çok fazla eğilmediğinden emin olun.
  • Film tararken, kapak kablosunun tarayıcıya doğru şekilde bağlandığından emin olun. Doğru şekilde bağlanmamışsa, Epson Scan uygulamasından çıkın, tarayıcıyı kapatın ve sonra kapak kablosunu kablonun üzerindeki ok yukarıda olacak şekilde tarayıcının OPTION yuvasına bağlayın.
Üst

Görüntüler Küçük Resim Önizleme'de taranamıyor

Olası neden aşağıda belirtilenlerden biri olabilir.
Not:
Küçük Resim Önizleme işlevi yukarıdaki başlıklarda belirtilen öneriler uygulandıktan sonra da Ev Modu'nda veya Profesyonel Mod'da çalışmıyorsa Ev Modu'nu ya da Profesyonel Mod'u seçin. Küçük Resim Önizleme onay kutusundaki işareti kaldırın, önizleme yapın ve sonra işaretleme çerçevesini el ile oluşturun.
  • İmleç şekli '+' durumundayken işaretleme çerçevesini oluşturmak için farenizi sürükleyin (fare düğmesini tıklatarak farenizi hareket ettirin).
  • İmleci işaretleme çerçevesi çizgisinin üzerine getirdiğinizde imleç şekli ok şekline dönüşür. Daha sonra boyutunu değiştirmek üzere işaretleme çerçevesini sürükleyebilirsiniz.
  • İmleci işaretleme çerçevesinin iç kısmına getirdiğinizde imleç şekli el şekline dönüşür. Daha sonra hareket ettirmek üzere işaretleme çerçevesini sürükleyebilirsiniz.
Belge gerektiği gibi ayarlandı mı?
Yansıtıcı belgenin ayarlanması
Yansıtıcı bir belge ayarlamak için aşağıdakilerden emin olun:
  • Taranan alanın kenarlarında 3 mm ya da daha fazla kenar boşluğu bırakın. Yana yatan belgeler otomatik olarak düzeltilmesine rağmen, düzeltme işlemi belgeye bağlı olarak yapılamayabilir. Belgeyi mümkün olduğu kadar düz şekilde ayarlayın. Tarayıcınızın tarama alanı için Kullanım Kılavuzuna bakın.
  • Birden çok fotoğrafı yanyana koyduğunuzda, fotoğraflar arasında en az 20 mm boşluk bırakın.
Not:
  • Belge şekil, renkli belge ya da siyah beyaz belge olarak tanınırsa, eğim düzeltme işlemi otomatik olarak yapılmaz. Belgeyi mümkün olduğu kadar düz şekilde ayarlayın.
  • Belge taranan alanın kenarlarında 3 mm veya daha fazla bir kenar boşluğu bırakılmadan ayarlanırsa, belgeye düzgün biçimde önizleme yapılamayabilir.
Filmin ayarlanması
Film ayarlamak için aşağıdakilerden emin olun:
  • Belge altlığını çıkarın. Ayrıntılar için, bkz. tarayıcınızın Kullanım Kılavuzu.
  • Bir film ayarlamak için daima tarayıcınızla ya da film tarama birimiyle (Saydam Birimi) birlikte verilen film tutucusunu kullanın. Film tutucusunu düz şekilde yerleştirin. Film tutucusu eğik durumda yerleştirilirse gerektiği gibi tanınmaz. Tutucu ayarıyla ilgili ayrıntılar için, bkz. tarayıcınızın Kullanım Kılavuzu.
  • Negatif filmler ile pozitif filmler ya da film şeritleri ile hazır filmler gibi farklı türdeki filmleri aynı anda yerleştirmeyin. Filmler gerektiği gibi tanınmayabilir. (Ev Modu veya Profesyonel Mod'da normal önizleme yöntemi kullanılsa bile negatif filmler ve pozitif filmler bir arada kullanılamaz.)
  • 35 mm film şeritlerinde, standart ve panorama boyutunda görüntüler olması durumunda, panorama boyutlu görüntüler tanınamayabilir. Bu durumda, Ev Modu veya Profesyonel Mod'da normal önizleme yöntemini kullanın ve işaretleme çerçevelerini el ile oluşturun.
  • Tarayıcınız Auto Film Loader'ı desteklemiyorsa, taranan filmin uzunluk ve şeklinin Auto Film Loader özelliklerine uygun olduğunu onaylayın. Ayrıntılar için, bkz. tarayıcınızın Kullanım Kılavuzu.
Küçük resim önizleme için uygun belge türünü ayarladınız mı?
  • 35 mm'lik filmlerde (şerit/hazır), daima tarayıcınız ya da film tarama birimiyle (Saydam Birimi) birlikte verilen film tutucusunu kullanın.
  • Fotoğraflar ve filmler kenarlarından hafifçe kesilir.
  • Tanınan/tanınmayan orijinaller (filmler) aşağıda verilmiştir:
Tanınan filmler
Tanınmayan filmler
  • 35 mm'lik pozitif filmler (şerit/hazır) (Sadece renkli filmler)
  • 120/220 (orta boyutlu) filmler (Bazı modellerde, ayarlara bağlı olarak Küçük Resim Önizlemesi kullanılabilir).
  • 4 x 5 inç büyük boyutlu filmler (Bazı modellerde, ayarlara bağlı olarak Küçük Resim Önizlemesi kullanılabilir).
  • 8 x 10 inç film gibi büyük boyutlu filmler
  • Yarım boyutlu filmler (tek bir standart çerçevede iki görüntü)
  • İki standart çerçevelik yer kaplayan panorama görüntüler
  • Gece çekilen ya da astronomi fotoğrafları gibi koyu arka planlı görüntüler
  • Çerçevenin dışında son derece açık ya da koyu taban rengine sahip renkli negatif filmler
  • Az ya da çok ışıklı görüntüler
  • Standart boyut ve panorama boyutlu görüntülerin karışımı olan 35 mm'lik film şeritleri
Yansıtıcı belge taranırken belge altlığı takılı mı?
Fotoğraf gibi bir yansıtıcı belge taranırken, tarayıcının belge kapağına belge altlığının takılması gerekir. Ayrıntılar için, bkz. tarayıcınızın Kullanım Kılavuzu.
Bir film taranırken belge altlığı çıkarıldı mı?
Film tararken belge altlığının çıkarılması gereklidir. Ayrıntılar için, bkz. tarayıcınızın Kullanım Kılavuzu.
Orta formatta filmler taranırken Epson Scan'in Yapılandırma iletişim kutusundaki Orta format film boyutunu ayarladınız mı?
Formatı destekleyen tarayıcı kullanarak, orta formatlı filmleri tararken önizleme yapmadan önce film boyutunun Epson Scan'in Yapılandırma iletişim kutusunda ayarlanması gerekir. Doğru boyut seçilmezse, görüntüye önizleme yapılamaz.
Kablo doğru şekilde bağlanmış mı?
  • Tarayıcı ve bilgisayar arasındaki kablonun sıkıca bağlı olduğundan emin olun. Ayrıca, kablonun kopmadığından ya da çok fazla eğilmediğinden emin olun.
  • Film tararken, kapak kablosunun tarayıcıya doğru şekilde bağlandığından emin olun. Doğru şekilde bağlanmamışsa, Epson Scan uygulamasından çıkın, tarayıcıyı kapatın ve kapak kablosunu kablonun üzerindeki ok yukarıda olacak şekilde tarayıcının OPTION yuvasına bağlayın.
Üst

Otomatik Fotoğraf Yönlendirme istenilen şekilde çalışmıyor

Tarayıcıda Otomatik Fotoğraf Yönlendirme'nin desteklemediği bir belge mi ayarladınız?
Otomatik Fotoğraf Yönlendirme aşağıda sıralanan belgeler için düzgün çalışamayabilir.
  • gazete, dergi, belge, şekil veya çizim
  • kenar uzunluğu 5,1 cm'den az olan görüntü
  • altüst ayarlanmış film
Otomatik Fotoğraf Yönlendirme sonucundan memnun kalmazsanız, küçük resim yöntemiyle önizleme yapın ve Döndürme düğmesini kullanarak isteğinize uygun şekilde görüntüyü döndürün.


Tercih Edilecek Çözünürlük Önerisi

Çözünürlük
Görüntü Türü
Daha yüksek çözünürlük ve Görüntü Türü ayarları, tarama süresini uzatır.
Tarama işlemi sırasında gerekenden daha fazla zaman harcamamak için kullanabileceğiniz çözünürlük ve Görüntü Türü ayarlarını öğrenmek için aşağıdaki tablolara bakın.

Çözünürlük

Taranan görüntüyle ne yapacaksınız | Önerilen tarama çözünürlüğü
E-postayla gönderme, web'e yükleme, yalnızca ekranda görüntüleme | 96 - 150 dpi
Düzenlenebilir metne dönüştürme (OCR) | 400 dpi
Mürekkep püskürtmeli yazıcı kullanarak normal kalitede yazdırma | 150 dpi (Renkli veya Gri Tonlamalı) 360 dpi (Siyah Beyaz)
Mürekkep püskürtmeli yazıcı kullanarak yüksek kalitede yazdırma | 300 dpi (Renkli veya Gri Tonlamalı) 720 dpi (Siyah Beyaz)
Sayfa yazıcısı kullanarak yazdırma | 200 dpi (Renkli veya Gri Tonlamalı) 600 dpi (Siyah Beyaz)
Fakslama | 200 dpi
%100 taradıktan sonra büyütme | Çözünürlük ayarı aynı miktarda artırılırsa tarama sonrasında görüntü boyutu artırılmış olur.
Üst

Görüntü Türü

Görüntü Türü ayarı | Taradığınız görüntünün türü
48 Bit Renk | 48 bit görüntü düzenleme programında değiştirmek isteyebileceğiniz renkli fotoğraf
24 Bit Renk | Renkli fotoğraf
Renkleri Düzgünleştirme | Çizelge veya grafik gibi renkli grafikler
16 Bit Gri | Grinin çok sayıda tonunu içeren siyah beyaz fotoğraf
8 Bit Gri | Grinin yalnızca birkaç tonunu içeren siyah beyaz fotoğraf
Siyah Beyaz | Siyah metin ve/veya çizim içeren belge


Bulanıklaştırma Maskesi

Görüntünün netliğini artırmak için bu onay kutusunu seçin.
Profesyonel Mod'u kullanıyorsanız, + işaretini (Windows) veya ok işaretini (Macintosh) tıklatıp Düzey liste kutusunu görüntüleyin.
Not:
  • Kullandığınız moda bağlı olarak, bu özellik kullanılamayabilir.
  • Görüntü Türü ayarlarına bağlı olarak, bu özellik kullanılamayabilir.


Moiré Giderme

Ekran Yoğunluğu
Bu onay kutusu seçili olduğunda, moiré desenleri taranan görüntüden otomatik olarak kaldırılır.
Not:
  • Kullandığınız moda bağlı olarak, bu özellik kullanılamayabilir.
  • Bu onay kutusunu işaretlerseniz, taranan görüntü daha yumuşak olabilir.
  • Bu özelliğin işlenmesi tarama süresini artırır.
  • Belge Türü ve Görüntü Türü ayarlarına bağlı olarak, bu özellik kullanılamayabilir.
  • Bu özellik ancak çözünürlük 50 - 600 dpi aralığı içinde seçilmişse kullanılabilir.
  • DIGITAL ICE Technology seçilmişse, bu özellik kullanılamaz.

Ekran Yoğunluğu

+ işaretini (Windows için) veya ok işaretini (Macintosh için) tıklatırsanız, Ekran Yoğunluğu liste kutusu görüntülenir. Belgenize uygun ayarı seçin. Genel ayarı önerilir. Ancak, Moiré giderme etkili olmazsa, başka ayarları deneyin. Genel ayarını seçerseniz, görüntü, belirtilen çözünürlüğe uygun bir ayar kullanılarak taranır.
Not:
  • Gazete, Magazin veya İnce Baskı seçerseniz, moiré gidermenin sonuçları geliştirilebilir ama taranan görüntü yumuşayabilir.
  • Bu özellik yalnızca Profesyonel Mod'da kullanılabilir.


Gren Azaltma

Belge Türü olarak Film seçilmişse, bu onay kutusu işaretlendiğinde, yüksek hızlı filmlerin kullanılmasından veya yüksek çözünürlükte tarama yapılmasından kaynaklanan film yüzey kabalığının derecesi azaltılır.
+ işaretini (Windows) veya ok işaretini (Macintosh) tıklatıp Düzey liste kutusunu görüntüleyin.
Not:
  • Kullandığınız moda bağlı olarak, bu özellik kullanılamayabilir.
  • Görüntünün küçük bölümlerini seçerseniz, bu özellik düzgün çalışmayabilir.
  • Bu özelliğin işlenmesi tarama süresini artırır.


Renkleri Aslına Döndürme

Rengi soluk görüntü otomatik olarak aslına döndürülür. Normal renkli bir görüntü için bu seçeneği belirtirseniz, görüntü anormal renkle taranır.
Not:
  • Kullandığınız moda bağlı olarak, bu özellik kullanılamayabilir.
  • Belge Türü (Ev Modu)/Otomatik Poz Türü (Profesyonel Mod) ve Görüntü Türü ayarlarına bağlı olarak, bu özellik kullanılamayabilir.
  • Taranan görüntüye veya renkli negatif filmin markasına bağlı olarak, bu özellik düzgün çalışmayabilir.
  • Yapılandırma iletişim kutusunun Renk menüsünden Sürekli otomatik poz seçilmezse veya Otomatik Poz düğmesi seçilmezse, Profesyonel Mod'da bu özellik çalışmaz.
  • Ev Modu'nda, Yapılandırma menüsünün Renk menüsünden ICM veya Renk Düzeltmesi Yok seçilirse, bu onay kutusu soluk görüntülenir ve kullanılamaz.
  • Bu özelliğin etkilerini Önizleme penceresinde görebilirsiniz. Multi Photo Feeder takılıysa, bu özellik, önizlemeye bağlı olmaksızın her zaman kullanılabilir durumda olur.


Arka Plan Işığı

Arka plan ışığı altında çekilip taranan resimleri otomatik olarak ayarlar, böylece gölgeli kısımlar daha parlak olur.
Profesyonel Mod'u kullanıyorsanız, + işaretini (Windows) veya ok işaretini (Macintosh) tıklatıp Düzey liste kutusunu görüntüleyin.
Not:
  • Kullandığınız moda bağlı olarak, bu özellik kullanılamayabilir.
  • Bu özellik ancak fotoğraf veya film seçilmişse kullanılabilir.
  • Belge Türü (Ev Modu)/Otomatik Poz Türü (Profesyonel Mod) ve Görüntü Türü ayarlarına bağlı olarak, bu özellik kullanılamayabilir.
  • Yapılandırma iletişim kutusunun Renk menüsünden Sürekli otomatik poz seçilmezse veya Otomatik Poz düğmesi seçilmezse, Profesyonel Mod'da bu özellik çalışmaz.
  • Ev Modu'nda, Yapılandırma menüsünün Renk menüsünden ICM veya Renk Düzeltmesi Yok seçilirse, bu onay kutusu soluk görüntülenir ve kullanılamaz.
  • Bu özelliğin etkilerini Önizleme penceresinde görebilirsiniz. Multi Photo Feeder takılıysa, bu özellik, önizlemeye bağlı olmaksızın her zaman kullanılabilir durumda olur.


Toz Giderme

Bu onay kutusu seçili olduğunda, orijinaldeki tozlar taranan görüntüden otomatik olarak kaldırılır.
Profesyonel Mod'u kullanıyorsanız, + işaretini (Windows) veya ok işaretini (Macintosh) tıklatıp Düzey liste kutusunu görüntüleyin.
Not:
  • Kullandığınız moda bağlı olarak, bu özellik kullanılamayabilir.
  • Belge Türü (Ev Modu)/Otomatik Poz Türü (Profesyonel Mod) ve Görüntü Türü ayarlarına bağlı olarak, bu özellik kullanılamayabilir.
  • Bu özelliğin işlenmesi tarama süresini artırır.
  • Bu özelliğin etkilerini Önizleme penceresinde göremezsiniz.
  • Toz Giderme, boyutuna bağlı olarak, orijinaldeki toz parçacıklarını gideremeyebilir.
  • DIGITAL ICE Technology seçilmişse, bu özellik kullanılamaz.
  • Bu özelliği kullanırken, kullanılabilir yeterli bellek olduğundan emin olun. Yeterli bellek yoksa görüntüler taranamayabilir.


DIGITAL ICE Technology (yalnızca belirli bir modelde kullanılabilir)

DIGITAL ICE Technology tarama sırasında filmlerin ve fotoğrafların üzerindeki tozu veya çizikleri kaldırır.
Toz Giderme'yle karşılaştırıldığında, DIGITAL ICE Technology, taranan görüntüleri düzeltme açısından daha yüksek bir kalite sağlar. Ancak, DIGITAL ICE Technology büyük miktarda sistem kaynağı gerektirdiği gibi tarama süresini de uzatır. Bu nedenle, ancak taranan görüntüleri Toz Giderme kullanarak düzeltemediğiniz durumlarda DIGITAL ICE Technology kullanmayı deneyin.
Profesyonel Mod'u kullanıyorsanız, + işaretini (Windows) veya ok işaretini (Macintosh) tıklatıp Düzey liste kutusunu görüntüleyin. Tarayıcı modelinize bağlı olarak, DIGITAL ICE Technology - Kalite veya DIGITAL ICE Lite Technology - Hız arasında seçim yapabilirsiniz.
Not:
  • Kullandığınız moda bağlı olarak, bu özellik kullanılamayabilir.
  • Belge Türü (Ev Modu)/Otomatik Poz Türü (Profesyonel Mod) ve Görüntü Türü ayarlarına bağlı olarak, bu özellik kullanılamayabilir.
  • Bu özelliğin etkilerini Önizleme penceresinde göremezsiniz.
  • Belge Türü olarak Yansıtıcı seçilir ve Yapılandırma iletişim kutusunda Dokuyu Göster seçilirse, bu özellik kullanılamayabilir.
  • Fotoğraflarda, bu özellik için çözünürlüğün 4800 dpi değerinin altında ayarlanmasını öneririz.
  • Tarayıcınızın modeline bağlı olarak, bu özellik kullanılamayabilir.
  • Moiré Giderme veya Toz Giderme seçildiğinde, bu özellik kullanılamayabilir.
  • Fotoğrafları DIGITAL ICE Technology özelliğini kullanarak taradığınızda, taranan görüntülerin dokusu daha yumuşak olur.
  • DIGITAL ICE Technology özelliğini kullanmadan önce bilgisayarınızda sistem kaynaklarının yeterli olmasına dikkat edin.


Metin Geliştirme

Bir belgeyi tararken metni keskinleştirmek için Metin Geliştirme seçeneğini işaretleyin.
Not:
  • Kullandığınız moda bağlı olarak, bu özellik kullanılamayabilir.
  • Ev Modu'nda bu özellik, Belge Türü ayarı olarak Magazin, Gazete veya Metin/Çizim seçildiğinde kullanılabilir.
  • Görüntü Türü olarak Siyah Beyaz seçildiğinde, bu özelliğin etkilerini Önizleme penceresinde göremezsiniz.
  • Görüntü Türü ayarına bağlı olarak, bu özellik kullanılamayabilir.
  • Bu özelliğin işlenmesi tarama süresini artırır.
  • Bu özellik ancak çözünürlük 50 - 600 dpi aralığı içinde seçilmişse kullanılabilir.


Otomatik Alan Bölümleme

Bir belgedeki görüntülerde gri tonlamayı korumak ama metni Siyah Beyaz olarak taramak için, Otomatik Alan Bölümleme seçeneğini işaretleyin.
Not:
  • Kullandığınız moda bağlı olarak, bu özellik kullanılamayabilir.
  • Bu özellik ancak Görüntü Türü olarak Siyah Beyaz seçildiğinde kullanılabilir.
  • Bu özelliğin işlenmesi tarama süresini artırır.
  • Bu özelliğin etkilerini Önizleme penceresinde göremezsiniz.
  • Bu özellik ancak çözünürlük 50 - 600 dpi aralığı içinde seçilmişse kullanılabilir.


Göz Ardı Edilecek Renk

Kırmızı, mavi veya yeşilden, seçeceğiniz bir renk dahil edilmeden tarama yapabilirsiniz.
Not:
  • Kullandığınız moda bağlı olarak, bu özellik kullanılamayabilir.
  • Tarayıcınızın modeline bağlı olarak, bu özellik kullanılamayabilir.
  • Görüntü Türü ayarına bağlı olarak, bu özellik kullanılamayabilir.


Renk Geliştirme

Kırmızı, mavi veya yeşilden, seçeceğiniz bir rengi iyileştirebilirsiniz.
Not:
  • Kullandığınız moda bağlı olarak, bu özellik kullanılamayabilir.
  • Görüntü Türü ayarına bağlı olarak, bu özellik kullanılamayabilir.


Parlaklık Ayarı

Parlaklık
Karşıtlık
Eşik
Sıfırla düğmesi
Not:
Kullandığınız moda bağlı olarak, bu özellik kullanılamayabilir.

Parlaklık

Görüntünün en parlak alanlarını ayarlayabilirsiniz. Değer yükseltilirse görüntü parlaklaşır; değer küçültülürse görüntü daha karanlık hale gelir. Bu, karşıtlık ayarını değiştirmeden tüm görüntüyü ayarlar.
Üst

Karşıtlık

Görüntünün parlak bölümleriyle karanlık bölümleri arasındaki karşıtlığı ayarlayabilirsiniz. Daha düşük karşıtlık parlak ve koyu parçaların arasındaki farkı azaltırken daha yüksek karşıtlık parlak parçaların daha parlak ve koyu parçaların daha koyu olmasını sağlar.
Üst

Eşik

Görüntünün eşik değerini ayarlayabilirsiniz.
Not:
  • Görüntü Türü olarak Siyah Beyaz seçilir ve Otomatik Alan Bölümleme de seçilirse, Eşik görüntülenmez; onun yerine Parlaklık ve Karşıtlık görüntülenir.
  • Görüntü Türü olarak Siyah Beyaz seçilir ve Metin Geliştirme seçilirse, Eşik soluk görüntülenir ve kullanılamaz.
Üst

Sıfırla düğmesi

Parlaklık iletişim kutusundaki ayarları varsayılan değerlerine döndürmek için Sıfırla düğmesini tıklatın.
Not:
Bu düğme Ev Modu'nda kullanılabilir.


Tercih Edilecek Çözünürlük Önerisi

Çözünürlük
Görüntü Türü
Daha yüksek çözünürlük ve Görüntü Türü ayarları, tarama süresini uzatır.
Tarama işlemi sırasında gerekenden daha fazla zaman harcamamak için kullanabileceğiniz çözünürlük ve Görüntü Türü ayarlarını öğrenmek için aşağıdaki tablolara bakın.

Çözünürlük

Taranan görüntüyle ne yapacaksınız | Önerilen tarama çözünürlüğü
E-postayla gönderme, web'e yükleme, yalnızca ekranda görüntüleme | 96 - 150 dpi
Düzenlenebilir metne dönüştürme (OCR) | 400 dpi
Mürekkep püskürtmeli yazıcı kullanarak normal kalitede yazdırma | 150 dpi (Renkli veya Gri Tonlamalı) 360 dpi (Siyah Beyaz)
Mürekkep püskürtmeli yazıcı kullanarak yüksek kalitede yazdırma | 300 dpi (Renkli veya Gri Tonlamalı) 720 dpi (Siyah Beyaz)
Sayfa yazıcısı kullanarak yazdırma | 200 dpi (Renkli veya Gri Tonlamalı) 600 dpi (Siyah Beyaz)
Fakslama | 200 dpi
%100 taradıktan sonra büyütme | Çözünürlük ayarı aynı miktarda artırılırsa tarama sonrasında görüntü boyutu artırılmış olur.
Not:
Kullanılabilir çözünürlük, tarayıcınızın modeline bağlıdır.
Üst

Görüntü Türü

Görüntü Türü ayarı | Taradığınız görüntünün türü
48 Bit Renk | 48 bit görüntü düzenleme programında değiştirmek isteyebileceğiniz renkli fotoğraf
24 Bit Renk | Renkli fotoğraf
Renkleri Düzgünleştirme | Çizelge veya grafik gibi renkli grafikler
16 Bit Gri | Grinin çok sayıda tonunu içeren siyah beyaz fotoğraf
8 Bit Gri | Grinin yalnızca birkaç tonunu içeren siyah beyaz fotoğraf
Siyah Beyaz | Siyah metin ve/veya çizim içeren belge


EPSON Scan

> Başlangıç

Tam Otomatik Modu

Tam Otomatik Modu Ana Penceresi
Özelleştir İletişim Kutusu


EPSON Scan

> Başlangıç

Ev Modu

Ev Modu Ana Penceresi


EPSON Scan

> Başlangıç

Ofis Modu/PDF ola. tara. Ayarı İletişim Kutusu

Ofis Modu Ana Penceresi/PDF ola. tara. Ayarı İletişim Kutusu


EPSON Scan

> Başlangıç

Profesyonel Mod

Profesyonel Mod Ana Penceresi
Histogram Ayarlama İletişim Kutusu
Ton Düzeltme İletişim Kutusu
Görüntü Ayarlama İletişim Kutusu
Renk Paleti İletişim Kutusu


EPSON Scan

> Başlangıç

Görüntü Ayarlama Özellikleri

Bulanıklaştırma Maskesi
Moiré Giderme
Gren Azaltma
Renkleri Aslına Döndürme
Arka Plan Işığı
Toz Giderme
DIGITAL ICE Technology (yalnızca belirli bir modelde kullanılabilir)
Metin Geliştirme
Otomatik Alan Bölümleme
Göz Ardı Edilecek Renk
Renk Geliştirme
Parlaklık Ayarı
Tercih Edilecek Çözünürlük Önerisi


EPSON Scan

> Başlangıç

Önizleme

Önizleme Penceresi
Odak İletişim Kutusu (yalnızca belirli bir modelde kullanılabilir)


EPSON Scan

> Başlangıç

Yapılandırma

Yapılandırma İletişim Kutusu


EPSON Scan

> Başlangıç

Dosya Kaydetme Ayarları

Dosya Kaydetme Ayarları İletişim Kutusu
Sayfa Düzenleme İletişim Kutusu
JPEG Eklentisi Ayarları
TIFF ve Multi-TIFF Eklentisi Ayarları
PDF Eklentisi Ayarları
PRINT Image Matching II (JPEG) Eklentisi Ayarları


EPSON Scan

> Başlangıç

EPSON Scan Ayarları İletişim Kutusu (yalnızca belirli bir modelde kullanılabilir)

EPSON Scan Ayarları İletişim Kutusunu Kullanma
Ekle İletişim Kutusunu Kullanma
Bakım İletişim Kutusunu Kullanma


EPSON Scan

> Başlangıç

Ek

Tam Otomatik Modu ve Küçük Resim Önizleme için sorun giderme
Tercih Edilecek Çözünürlük Önerisi