EPSON Scan

Автоматический режим
Простой режим
Офисный режим/диалоговое окно Настройки Скан.в PDF
Профессиональный режим
Функции Настройка изображения
Просмотр
Конфигурация
Параметры сохранения файла
Диалоговое окно Настройки EPSON Scan (не на всех моделях)
Приложение

NPD4217-00 3.9 RU


Главное окно Профессиональный режим

Настройки
Оригинал
Назначение
Настройки
Кнопка Просмотр
Кнопка Сканировать
Кнопка Параметры сохранения файла
Кнопка Конфигурация
В Профессиональный режим предусмотрено множество параметров, позволяющих более точно управлять процессом сканирования.

Настройки

Все выбранные в Профессиональный режим настройки можно сохранить в качестве группы пользовательских параметров и присвоить этой группе имя. Позже эти параметры можно будет применять при сканировании.
Значение | Описание
Название | Выбор сохраненных параметров.
Сохранить | Сохранение выбранных параметров. При сохранении параметров после нормального предварительного просмотра можно также сохранять положение выделения. Можно сохранить до 50 параметров.
Удалить | Удаление параметров из списка Название.
Примечание
Параметры, определяющие работу дополнительных устройств (например, слайд-адаптер или автоматический податчик документов), не отображаются, если устройство не подключено.
В начало

Оригинал

В этом разделе рассказывается, как указать тип сканируемого документа.
Примечание
Доступные настройки зависят от параметра Тип документа.

Тип документа

Выберите соответствующий тип документа из этого списка.

Источник документа

Выберите Источник документа, в котором расположен оригинал. Автоматический податчик документов означает автоматический податчик документов, а MPF — мультифотоподатчик (не для всех моделей).
Примечание
Если установлен мультифотоподатчик (MPF), источником документа всегда является MPF, и вы не можете выбрать Планшет для документов.

Тип автоэкспозиции

Можно задавать тип настроек, выполняемых с использованием функции Автоэкспозиция.
Примечание
При выборе пункта Фото функция Автоэкспозиция активирует и оптимизирует улучшение изображений для фотографий. При выборе пункта Документ функция Автоэкспозиция оптимизирует улучшение изображений для полиграфических объектов.

Тип пленки

Выберите соответствующий тип пленки в списке.
В начало

Назначение

В этом разделе рассказывается о том, как задать тип, выходное разрешение и размер для сканируемого изображения.

Тип изображения

Можно оптимизировать качество сканирования определенных типов изображений, например, полноцветных или монохромных (варьирующиеся оттенки серого от черного до белого).
При щелчке по значку "+" (в Windows) или по стрелке (в Macintosh) отображаются подробные сведения о параметрах.
Примечание:
  • Доступные настройки зависят от модели сканера.
  • В зависимости от значений параметров Тип документа и Тип пленки параметры Полутонирование (имеется не на всех моделях) и Ч-Б недоступны.

Параметр изображения

При выборе Ч-Б или Серый 8 бит в качестве Тип изображения для цвета можно задать Исключение или Усиление.
Список Параметр изображения
Значение | Описание
Нет | Выберите этот вариант, если не требуется применять для цвета функции Исключение или Усиление.
Исключение: Красный * Исключение: Зеленый * Исключение: Синий * | Более подробную информацию см. в разделе Исключение.
Усиление цвета: Красный Усиление цвета: Зеленый Усиление цвета: Синий | Более подробную информацию см. в разделе Усиление цвета.
Text Enhancement Technology (TET) * | Выберите этот параметр, чтобы увеличить точность оптического распознавания текста. Данная функция удаляет фон из сканируемых документов.
Автосегментирование (AAS) * | Выберите этот параметр, чтобы повысить четкость монохромных изображений и точность распознавания текста. Данная функция отделяет текст от графики.
* Она доступна в зависимости от модели сканера.

Скан. с приоритетом скорости (не на всех моделях)

Установите этот флажок, чтобы увеличить скорость сканирования.

Образец (не на всех моделях)

Образцы — это предопределенные методы, использующие точечный растр для воспроизведения изображения. Поэкспериментируйте со значениями этих параметров, чтобы определить те, которые лучше всего подходят для Вашего документа или изображения.
Примечание:
Параметр Образец отображается, только если в качестве Тип изображения выбрано Полутонирование.

Разрешение

Можно задавать разрешение для текущей операции сканирования, выбирая значение из списка или вводя его с клавиатуры.
Более подробную информацию см. в разделе Разрешение.

Размер документа

Отображает ширину и высоту всего исходного документа или его выбранной части в заданных единицах измерения. Можно задать с клавиатуры новые значения ширины и высоты, тем самым указав часть изображения, выбираемую при предварительном просмотре. Также можно задать зону сканирования с помощью выделенной области.
Задавайте из списка значения для параметра Размер документа или Назначение в одной из следующих единиц измерения: дюймы или сантиметры.

Размер назначения

Список Размер назначения позволяет указать выходной размер сканируемого изображения. В этом списке содержатся предопределенные параметры, а также сохраненные пользовательские параметры.
При щелчке значка + (в Windows) или стрелки (в Macintosh) отображаются следующие параметры.
Примечание
Область Размер назначения доступна после предварительного просмотра изображения.

Список Размер назначения

В списке Размер назначения содержатся предопределенные параметры, а также сохраненные пользовательские параметры.
Если задано любое значение, кроме Оригинал, в окне Просмотр появляется область, пропорциональная значению параметра Размер назначения.
Если в списке Размер назначения выбрано Оригинал, изображение сканируется с фактическим размером, указанным в окне.

Диалоговое окно Размер назначения

Если выбрать Настройки автоматического режима, появляется диалоговое окно Размер назначения, где можно задавать размер отсканированного изображения и добавлять новый параметр в список Размер назначения.
Чтобы записать новый параметр, выберите единицу измерения, укажите ширину и высоту отсканированного изображения, а затем введите новое имя в поле Название размера назначения. Затем нажмите кнопку Сохранить.
Чтобы удалить параметр из списка Размер назначения, выберите его имя и нажмите кнопку Удалить.

Кнопка Ориентация размера назначения

Можно задавать ориентацию страницы, выбранной в списке Размер назначения.
Примечание
При выборе значения Оригинал в списке Размер назначения эта кнопка становится недоступной.

Ширина и Высота

Значения ширины и высоты размера назначения, выбранные из списка Размер назначения, отображаются в заданных единицах измерения. Можно задавать новые значения прямо в полях-счетчиках либо изменять область изображения в окне Просмотр, создавая выделенную область.

Список Единицы измерения

Выберите единицу измерения: пиксел, мм или дюйм. .

Кнопка Закрепить

Текущее соотношение ширины и высоты отсканированного изображения можно зафиксировать; в результате размер выделенной области и масштаб будут меняться в соответствии с этим соотношением.
Примечание
При выборе Оригинал из списка Размер назначения эта кнопка становится доступной после создания выделенной области на изображении в режиме предварительного просмотра.

Масштаб

Увеличение или уменьшение масштаба в процентах отображается в поле Масштаб. Новое значение в него можно вводить прямо с клавиатуры.

Точное кадрирование

Если этот параметр находится в режиме Выкл, приоритет имеет размер документа. Следовательно, изменения размера назначения зависят от соотношения сторон документа или выделенной области. Если размер назначения закреплен, значение масштаба не может его превышать.
Если этот параметр находится в режиме Вкл, размер назначения имеет приоритет по отношению к размеру документа. Поэтому значение масштаба основано на соотношении сторон размера назначения.
В начало

Настройки

Значения можно изменять вручную. Следующие параметры влияют на каждую независимо выделенную область.
Для настройки изображения откройте окно Просмотр, чтобы можно было отслеживать изменение значений параметров.
Примечание
В зависимости от значения параметра Тип изображения некоторые функции могут быть недоступны.
Значение
Описание
Кнопка Автоэкспозиция
Щелкните кнопку Автоэкспозиция, чтобы автоматически оптимизировать экспозицию изображения. Значения параметров Гамма, Яркие участки и Тень задаются автоматически.
Выберите параметр Постоянная автоэкспозиция на вкладке Цветное в диалоговом окне Конфигурация, чтобы включать функцию Автоэкспозиция при каждом щелчке кнопки Просмотр, изменении размера просматриваемого изображения с помощью функции увеличения, создания выделенной области или изменения размера и расположения выделенной области.
Кнопка Настройка гистограммы
Более подробную информацию см. в разделе Диалоговое окно Настройка гистограммы.
Кнопка Настройка тональных кривых
Более подробную информацию см. в разделе Диалоговое окно Настройка тональных кривых.
Кнопка Настройка изображения
Более подробную информацию см. в разделе Диалоговое окно Настройка изображения.
Кнопка Цветовая палитра
Более подробную информацию см. в разделе Диалоговое окно Цветовая палитра.
Кнопка Сброс
Нажмите кнопку Сброс для отказа от изменений в настройках изображения, сделанных с помощью описанных выше кнопок, и восстановления значений по умолчанию. Если значения параметров не изменялись и флажок Автоэкспозиция снят, эта кнопка недоступна.
Повышение резкости
Более подробную информацию см. в разделе Повышение резкости.
Удаление растра
Более подробную информацию см. в разделе Удаление растра.
Уменьшениезернистости
Более подробную информацию см. в разделе Уменьшениезернистости.
Восстановление цвета
Более подробную информацию см. в разделе Восстановление цвета.
Коррекция фона
Более подробную информацию см. в разделе Коррекция фона.
Удаление дефектов
Более подробную информацию см. в разделе Удаление дефектов.
DIGITAL ICE
Более подробную информацию см. в разделе Технология DIGITAL ICE (не на всех моделях).
Порог
Более подробную информацию см. в разделе Порог.
В начало

Кнопка Просмотр

Нажмите кнопку Просмотр, чтобы начать предварительное сканирование. Более подробную информацию см. в разделе Окно Просмотр.
Примечание
  • В зависимости от значения, выбранного для параметра Тип документа, предварительный просмотр по умолчанию может быть различным.
  • Если установлен мультифотоподатчик, кнопка Просмотр работает по-разному на первой странице и на всех страницах после второй.
  • Одна страница: поместите в сканер одну страницу и просмотрите страницу.
    Больше двух страниц: извлеките отсканированную страницу, поместите в сканер следующую страницу и просмотрите страницу.
В начало

Кнопка Сканировать

Нажмите кнопку Сканировать, чтобы начать сканирование.
Если в изображении создано несколько выделенных областей, перед нажатием кнопки Сканировать нажмите кнопку Все в окне предварительного просмотра. Epson Scan начнет сканировать выделенные области в порядке их создания.
Примечание
В следующих случаях кнопка Сканировать недоступна. Сначала необходимо выполнить предварительный просмотр.
  • Для параметра Тип изображения выбрано значение Сглаживание цветов.
  • Для параметра Тип документа выбрано значение Пленка.
  • Установлен мультифотоподатчик. При отсутствии необходимости в предварительном просмотре каждого документа можно сканировать с помощью Автоматический режим или Простой режим.
В начало

Кнопка Параметры сохранения файла

Нажмите на эту кнопку для открытия диалогового окна Параметры сохранения файла, в котором можно указать имя и формат файла для отсканированного изображения. Более подробную информацию см. в разделе Диалоговое окно Параметры сохранения файла.
Примечание
Эта функция доступна, только если Epson Scan запущен независимо от TWAIN-совместимых приложений.
В начало

Кнопка Конфигурация

Параметры сканирования можно настраивать. Более подробную информацию см. в разделе Диалоговое окно Конфигурация.
В начало


Диалоговое окно Конфигурация

Меню Просмотр
Меню Цветное
Меню Автоматический податчик документов (не для всех моделей)
Меню Размер пленки (не для всех моделей)
Меню Другое
В диалоговом окне Конфигурация можно настроить множество параметром конфигурации Epson Scan.
Примечание
В зависимости от модели сканера некоторые параметры могут быть недоступны.

Меню Просмотр

Это меню позволяет выполнять базовые настройки свойств окна Просмотр.

Поворот изображения для просмотра

Позволяет всегда выводить просматриваемые изображения с поворотом на 90 градусов по часовой стрелке. Установите этот флажок, если оригинал имеет альбомную ориентацию, чтобы изображения в режиме предварительного просмотра были правильно сориентированы.

Единицы измерения

Позволяет задавать единицу измерения, используемую при отображении фактического размера выделенной области. Можно выбрать мм либо дюйм.

Просмотр качества

Обеспечивает высококачественный просмотр изображения, позволяя получать точные значения светлых, темных участков и Интенсивность баланса серого с помощью инструмента "пипетка" на предварительном изображении.
Примечание
В зависимости от модели сканера эта функция может быть недоступна.

Область применения денситометра

Позволяет выбирать одну из следующих Область применения денситометра: 1 × 1 пиксел, 3 × 3 пиксела или 5 × 5 пикселов. Денситометр собирает образцы значения RGB и свойства яркости заданного диапазона пикселов.

Область применения пипетки

Позволяет выбирать одну из следующих Область применения пипетки: 1 × 1 пиксел, 3 × 3 пиксела или 5 × 5 пикселов. Пипетка позволяет собирать образцы средних значений ярких участков, теней и Интенсивность баланса серого заданного диапазона пикселов в Профессиональный режим.

Автоориентация фотографий

Позволяет автоматически выбирать ориентацию изображения.
Примечание
  • Функция Автоориентация фотографий с некоторыми изображениями может работать неправильно. Более подробную информацию см. в разделе Автоориентация фотографий работает неправильно.
  • Данная функция доступна при просмотре в режиме миниатюр.

Область кадрирования миниатюры

Позволяет настраивать поля выделенной области, чтобы она соответствовала размеру документа. Используйте этот параметр только при просмотре изображения в окне просмотра в режиме миниатюр. Обычно изменять значение этого параметра не требуется. Передвиньте ползунок в положение Больше, чтобы увеличить выделенную область.
Однако, в зависимости от типа документа заданная область может включать поля документа. Используйте этот параметр, если необходимо выбрать максимально большую область.
При использовании технологии DIGITAL ICE передвиньте ползунок в положение Меньше.
Параметр Область кадрирования миниатюры применяется также для сканирования в Автоматический режим.
В начало

Меню Цветное

Эта вкладка позволяет настраивать различные параметры, связанные с регулировкой и управлением цветами.

Контроль цвета

Позволяет выполнять настройки параметров, влияющих на гамму монитора и режимы работы функции Автоэкспозиция. Выберите этот параметр, если в Epson Scan не используется система управления цветом. Позволяет добавлять к изображению профиль ICC (информацию о повторяемости цветов в отсканированном изображении) при запуске Epson Scan независимо от приложений, поддерживающих TWAIN, и при сохранении изображения в формате JPEG/TIFF. Цвета отсканированного изображения отображаются с лучшим качеством, если открыть изображение с добавленным к файлу профилем с помощью программного обеспечения, поддерживающего управление цветом.

Постоянная автоэкспозиция

Установите этот флажок, чтобы функция Автоэкспозиция автоматически активировалась каждый раз при нажатии кнопки Просмотр или при создании, перемещении и изменении размера выделенной области в окне Просмотр. Этот параметр доступен, только если установлен флажок Контроль цвета.

Гамма мониторa

Позволяет задавать значение гаммы для стандартного цветового пространства. Можно выбрать 1,8 или 2,2. Если Вы не уверены, какое значение использовать, оставьте значение по умолчанию.
Примечание:
  • Если используется приложение, поддерживающее PRINT Image Matching, значение гаммы в окне Гамма мониторa не изменяется.
  • Этот параметр доступен, только если установлен флажок Контроль цвета.

Ползунок Уровень автоэкспозиции

Ползунок Уровень автоэкспозиции позволяет изменять уровень автоэкспозиции. При передвижении ползунка влево (Низкий) изображение становится более естественным. При передвижении ползунка вправо (Высокий) изображение становится более ярким.
Низкий подходит для ретуширования изображения после сканирования. Высокий подходит для печати изображения без ретуширования.
Примечание
Значение параметра Уровень автоэкспозиции отображается на графике тональной кривой в диалоговом окне Настройка тональных кривых. В качестве Название тональной кривой устанавливается название Авто.

Кнопка Рекомендуемое значение

Она восстанавливает значения параметров, рекомендуемые компанией Epson, наиболее подходящие для конкретной модели сканера и типа документа.

ICM для Windows или ColorSync для Macintosh

Этот параметр позволяет использовать существующую систему управления цветом вашего компьютера: ICM для Windows или ColorSync для Macintosh. При выборе этого параметра становятся доступными приведенные ниже параметры. Отсканированное изображение преобразуется в соответствии с их значениями перед сохранением или отправкой в TWAIN-совместимую программу. Если устройства вывода информации (принтер и монитор) не поддерживают ICM или ColorSync, не устанавливайте этот флажок.
Примечание
Если выбран параметр ICM и используется функция автоматической экспозиции, в зависимости от изображения белая часть фона может стать матово-белой или черная часть — чернильно-черной.

Исходный (Сканер)

Этот список позволяет выбирать профиль цветов для используемого сканера. Epson рекомендует использовать профиль Стандартный (EPSON), если используется сканер Epson.

Назначение

Выберите профиль ICC, соответствующий монитору или другому устройству вывода информации (например, принтеру), из этого списка. Чтобы использовать цветовой профиль sRGB, выберите значение sRGB. Это назначение по умолчанию для Windows. Чтобы использовать тот же цветовой профиль, который использует монитор, выберите значение Monitor RGB. Это назначение по умолчанию для Macintosh.
Примечание:
Если установлен профиль ICC для Adobe RGB, Apple RGB и Color Match RGB, эти опции добавляются к списку.

Просмотр сканирования с коррекцией цветов монитора

Просматриваемое изображение выводится с коррекцией цветов монитора с использованием ядра ICM или ColorSync.
Установив этот флажок, можно сопоставлять цвета изображений, просматриваемых в Epson Scan и в Adobe Photoshop 5.0 и выше. Поскольку другие приложения не поддерживают эту функцию, Epson рекомендует не устанавливать этот флажок.

Без цветокоррекции

Позволяет сканировать изображения без регулировки их качества. Выбирайте этот параметр при создании собственного профиля цветов с помощью устройства калибровки цветов.
Примечание:
Если выбран параметр Без цветокоррекции, все средства настройки изображения становятся недоступными.
В начало

Меню Автоматический податчик документов (не для всех моделей)

Это меню позволяет выполнять ряд настроек, относящихся к автоматическому податчику документов (имеется не на всех моделях).

Соглас. лицевой и обрат. сторон изобр. при двустор. скан.

В зависимости от направления документа, расположенного на планшете, отсканированное изображение обратной стороны можно развернуть на 180 градусов. Можно использовать эту функцию для поворота изображения на 180 градусов, чтобы оно располагалось в нужном направлении.
Примечание:
  • Когда этот флажок отмечен, выделять области невозможно.
  • Если разрешение превышает 600 dpi, выбран тип изображения Цветной 48 бит или Серый 16 бит, может появиться сообщение об ошибке, и сканирование может оказаться невозможным.
  • Если перекос документа составляет более 1 градуса, коррекция изображения не может быть выполнена.
В начало

Меню Размер пленки (не для всех моделей)

Эта вкладка позволяет задавать размеры для среднеформатной пленки.
Примечание:
  • В зависимости от этого параметра может быть установлен просмотр миниатюр среднего формата.
  • В зависимости от модели сканера эта функция может быть недоступна.

Пленка размера Medium

Позволяет выбрать пленку одного из следующих пяти средних форматов: 6 × 4,5, 6 × 6, 6 × 7, 6 × 8 или 6 × 9.
В начало

Меню Другое

Это меню позволяет настраивать прочие параметры Epson Scan.

Коррекция перекоса документа

Изображение документов, установленных с перекосом, можно корректировать автоматически. По умолчанию этот флажок снят.
Примечание
  • Этот параметр не применяется, если в качестве Тип документа выбрана Пленка.
  • Эта функция предназначена только для коррекции документов, использовать ее для фотографий нельзя.

Коррекция вертикальных искажений

При сканировании документов с металлическим покрытием установите этот флажок, чтобы на отсканированных изображениях не появлялись полосы и точки.
Примечание
  • Коррекция вертикальных искажений может быть эффективной не для всех документов с металлическим покрытием.
  • Эта функция доступна, только если выбран тип документа Непрозрачный.
  • Использование этой функции увеличивает время сканирования.
  • В зависимости от модели сканера эта функция может быть недоступна.
  • Эта функция недоступна в Автоматический режим.
  • Результат работы этой функции можно увидеть в окне Просмотр.
  • Если эта функция выбрана, и для параметра Тип изображения установлено значение Сглаживание цветов, Сглаживание цветов не применяется. Вместо него применяется параметр Цветной 24 бита.
  • При выборе этой функции не работают следующие настройки: Автосегментирование, Исключение и Усиление цвета в настройках Параметр изображения.

Показать текстуру

При сканировании документов с текстурой (например, открыток) установите этот флажок, чтобы сохранить текстуру отсканированного изображения. По умолчанию этот флажок снят.
Примечание
  • В зависимости от модели сканера эта функция может быть недоступна.
  • Использование этой функции увеличивает время сканирования.
  • Если этот флажок установлен после предварительного просмотра, для проверки эффекта показа текстуры запустите предварительный просмотр заново.
  • Эта функция недоступна в Автоматический режим.
  • Эта функция недоступна при сканировании пленок.
  • Если установлен этот флажок, и в качестве типа документа выбрано значение Непрозрачный, технология DIGITAL ICE недоступна.
  • Этот флажок сбрасывается при перезапуске Epson Scan.

Сохранить значения параметров

Сохраняет просматриваемое изображение и все его параметры после сканирования или после закрытия Epson Scan.

Рабочая область

Отображает каталог для сохранения временных файлов для некоторых операций с изображениями, а также свободное место на диске для этого каталога.
Для изменения диска, щелкните кнопку [image] и выберите диск из списка.
Не указан сетевой или съемный диск.

Кнопка Сбросить все

Нажмите эту кнопку, чтобы восстановить значения по умолчанию всех параметров Epson Scan и закрыть Epson Scan. При нажатии этой кнопки теряются все сделанные ранее настройки Epson Scan.


Окно Просмотр

Миниатюра
Нормальный
Автофокус/Ручной фокус
Окно Денситометр
Перед началом сканирования можно использовать окно Просмотр для просмотра результатов настройки большинства параметров Epson Scan, а также для выполнения дополнительных регулировок.
Примечание:
  • Между изображениями при предварительном просмотре и после сканирования могут возникнуть различия.
  • Если установлен флажок Автоматический режим или Простой режим, и если установлен мультифотоподатчик (MPF), окно Просмотр недоступно.

Миниатюра

Способ просмотра в режиме миниатюр позволяет просматривать несколько изображений в формате миниатюр. Epson Scan автоматически размещает кадры пленки или фотографии и применяет к каждому изображению функцию Автоэкспозиция.
Примечание
Если сканер не может распознать помещенные в него изображения, или если при просмотре в режиме миниатюр видно, что изображения обрезаны или сгруппированы неверно, обратитесь к разделу Решение проблем в Руководстве пользователя.

Рамка

Кнопка Поворот

Щелкните кнопку [image] Поворот, чтобы повернуть выбранное изображение на 90 градусов.

Кнопка Зеркально

Щелкните кнопку [image] Зеркально, чтобы получить зеркальное отражение выбранного изображения. Под зеркальным изображением выводится небольшой значок.

Кнопка Удалить Область

Нажмите кнопку [image] Удалить область, чтобы удалить текущую выделенную область.

Кнопка Все

Щелкните эту кнопку, чтобы активировать все миниатюры.

Размер

Кнопка Миниатюра <большая>

Вывод больших миниатюр.

Кнопка Миниатюра <малая>

Вывод малых миниатюр.

Кнопка Полный размер 1 кадра

Предварительный размер выбранной миниатюры в полном размере.
В предварительном просмотре полного размера можно изменять изображение с помощью кнопок [image] Предыдущий и [image] Следующий.
В начало

Нормальный

Просмотр в нормальном режиме позволяет просматривать изображение целиком, а также результаты изменения параметров изображения.

Кнопка Масштаб

Щелкните эту кнопку, чтобы увеличить выбранную область изображения. Увеличенная часть отображается на вкладке Масштаб, что позволяет более точно отслеживать результаты настройки параметров.
Кнопка Масштаб меняется на кнопку Полный на дисплее Масштаб.
Примечание
При сканировании документов с использованием автоматического податчика документов использование функции увеличения невозможно.

Кнопка Полный

Щелкните на этой кнопке, чтобы показать изображение в полный размер. Кнопка Полный меняется на кнопку Масштаб на дисплее Полный.

Кнопка вращения против часовой стрелки

Изображение вращается в направлении против часовой стрелки.

Кнопка вращения по часовой стрелке

Изображение вращается в направлении против часовой стрелки.

Область

Область — это рамка изменяемого размера, определяющая, какая часть изображения будет сканироваться. Можно создать до 50 областей.
Примечание
  • При сканировании документов с использованием автоматического податчика документов или мультифотоподатчика можно создать только одну выделенную область.
  • При использовании автозагрузчика пленок можно создавать области размером до 35 мм.

Кнопка Удалить область

Нажмите кнопку [image] Удалить область или нажмите на клавиатуре клавишу Delete, чтобы удалить текущую выделенную область.

Кнопка Скопировать область

Нажмите кнопку [image] Скопировать область, чтобы создать выделенную область того же размера, что и активная. Скопированную выделенную область можно переместить в нужное место.

Кнопка Автоматическое выделение

Нажатие кнопки [image] Автоматическое выделение автоматически изменяет размер выделенной области по размеру изображения. Если выбрано несколько изображений, функция автоматического выделения действует для всех активных выделенных областей.

Индикатор Количество выделений

Показывает общее количество выделенных областей в окне Просмотр.

Кнопка Все

Щелкните эту кнопку, чтобы активировать все выделенные области.
Примечание
Чтобы выбрать несколько областей, щелкните по ним, удерживая клавишу Ctrl (Windows) или Shift (Macintosh) на клавиатуре.
Чтобы снять выделение со всех областей, щелкните по одной из них.
В начало

Автофокус/Ручной фокус

Примечание
Эти кнопки отображаются только для моделей сканеров с регулируемым механизмом фокусировки.

Кнопка Автофокус (не на всех моделях)

Нажмите кнопку [image] Автофокус, чтобы автоматически скорректировать позицию фокуса. При щелчке этой кнопки текущая позиция фокуса отображается индикатором Позиция фокуса. Эта функция особенно полезна при использовании особых типов пленки, например, негативов или позитивов, поскольку сканер корректирует фокус с учетом дополнительного расстояния между пленкой и своим планшетом.

Кнопка Ручной фокус (не на всех моделях)

Нажмите кнопку [image] Ручной фокус, чтобы открыть диалоговое окно Фокус, из которого можно корректировать позицию фокуса. Более подробную информацию см. в разделе Диалоговое окно Фокус (не на всех моделях).

Кнопка Двойной фокус (не на всех моделях)

Щелкните кнопку [image] [image] Двойной фокус, чтобы выбрать позицию фокуса: 0,0 или 2,5.

Денситометр

Нажмите кнопку [image] Денситометр, чтобы открыть окно Денситометр. Более подробную информацию см. в разделе Окно Денситометр.
В начало

Окно Денситометр

В этом диалоговом окне отображаются значения RGB и свойства яркости пикселов образца в окне Просмотр. Если выбран Тип изображения Ч-Б, в окне Денситометр выводится только свойство битности.
Поместите курсор на точку изображения в окне Просмотр, чтобы выбрать пикселы образца в этой области. Можно взять за образец область размером 1 × 1 пиксел, 3 × 3 пиксела или 5 × 5 пикселов. Чтобы изменить область образца, удерживайте клавишу Ctrl на клавиатуре и нажимайте клавишу E. Прямоугольник в центре изображения в окне Денситометр меняет размер, согласно области образца.
Примечание
Можно также изменить число пикселов из образца в окне Просмотр диалогового окна Конфигурация. Более подробную информацию см. в разделе Диалоговое окно Конфигурация.
При любом изменении просматриваемого изображения, затрагивающим его качество, значения параметров исходного изображения выводятся в столбце До, а результаты изменений — в столбце После.


Диалоговое окно Настройка гистограммы

Гистограмма
Просмотр тональной кривой
Интенсивность баланса серого
Кнопка Сброс
В диалоговом окне Настройка гистограммы можно задавать уровни ярких участков, теней и гаммы.
Примечание
Для пользователей Windows: можно скрыть диалоговое окно, дважды щелкнув по его строке заголовка. Для отображения диалогового окна вновь дважды щелкните по его строке заголовка.

Гистограмма

Можно настраивать значения ярких участков, тень и гамму для различных цветов.

Канал

Нажмите кнопку рядом с цветом, который необходимо настроить с помощью гистограммы.

Гистограмма

Отображает гистограмму выбранного цвета или набора цветов. По оси абсцисс отображается уровень теней, гаммы и ярких участков, начиная слева; по оси ординат — величина этого уровня.

Редактор входной гистограммы

Можно регулировать входные уровни ярких участков, теней и гаммы, передвигая треугольники под гистограммой либо вводя значения в текстовое поле под треугольниками.
Также можно задавать уровень ярких участков, тени и гаммы с помощью пипетки. Щелкните кнопку пипетки в правой части текстового поля. Указатель мыши примет вид пипетки и сможет перемещаться только внутри окна Просмотр. Поместите пипетку в точку, которую Вы хотите выбрать как значение ярких участков, тени или гаммы, и щелкните ее. Яркость пиксела в этой точке задает уровень ярких участков, тени и гаммы.
Примечание:
  • Чтобы вернуть обычный указатель мыши, нажмите клавишу Esc на клавиатуре.
  • Можно задать количество пикселов из образца в окне Просмотр диалогового окна Конфигурация. Более подробную информацию см. в разделе Диалоговое окно Конфигурация.

Редактор выходной гистограммы

Можно регулировать выходные уровни ярких участков, теней и гаммы, вводя значения в текстовое поле рядом с кнопкой Выход или передвигая треугольники над текстовыми полями.
В начало

Просмотр тональной кривой

Отображает форму текущих параметров диалогового окна Настройка гистограммы. По оси абсцисс отображается яркость оригинала (входное значение), а по оси ординат - яркость отсканированного изображения (выходное значение).
Примечание:
В окне Просмотр тональной кривой нельзя существенно изменять эту кривую. Для существенного изменения нажмите кнопку Настройка тональных кривых. Более подробную информацию см. в разделе Диалоговое окно Настройка тональных кривых.

Кнопки выбора режима для формы кривой ярких участков/теней

Кнопки [image] в нижнем левом и правом верхнем углу тональной кривой позволяют изменять края этой кривой. Нажмите кнопку, а затем выберите одно из значений: Плавная, Резкая или Нормальный. Рядом с выбранным параметром появится флажок.

Кнопка Показать выход

Гистограмма в диалоговом окне Настройка гистограммы строится по первоначально отсканированному изображению. Чтобы просмотреть результаты изменения параметров коррекции изображения на гистограмме, нажмите кнопку Показать выход и удерживайте ее. Все изменения, сделанные в диалоговых окнах Настройка гистограммы, Настройка тональных кривых и Настройка изображения, отражаются в новой гистограмме. Отпустите кнопку, чтобы вернуться к гистограмме первоначально отсканированного изображения.
Примечание:
Вне режима предварительного просмотра кнопка Показать выход недоступна.
В начало

Интенсивность баланса серого

Позволяет удалять оттенки из конкретного цвета.
Щелкните кнопку пипетки в правой части текстового поля. Указатель мыши примет вид пипетки и сможет перемещаться только внутри окна Просмотр. Поместите пипетку на цвет, чью интенсивность баланса серого следует отрегулировать, и щелкните мышью. Чтобы изменить уровень интенсивности баланса серого для выбранного цвета, передвиньте ползунок влево или вправо либо введите нужное значение в текстовое поле.
Можно ввести значение от 0 до 100. Если задано значение 100, оттенки цвета удаляются полностью и выбранный пиксел становится серым.
Примечание:
  • Если для параметра Тип изображения установлено значение, отличное от Цветной 48 бит, Цветной 24 бита или Сглаживание цветов, ползунок Интенсивность баланса серого и текстовое поле недоступны.
  • Чтобы вернуть обычный указатель мыши, нажмите клавишу Esc на клавиатуре.
  • Можно задать количество пикселов из образца в окне Просмотр диалогового окна Конфигурация. Более подробную информацию см. в разделе Диалоговое окно Конфигурация.
В начало

Кнопка Сброс

Нажмите кнопку Сброс, чтобы восстановить значения по умолчанию.


Диалоговое окно Настройка изображения

Яркость
Контрастность
Насыщенность
Баланс цвета
Кнопка Сброс
В диалоговом окне Настройка изображения можно задавать параметры яркости и баланса цвета.
Примечание
Для пользователей Windows: можно скрыть диалоговое окно, дважды щелкнув по его строке заголовка. Для отображения диалогового окна вновь дважды щелкните по его строке заголовка.

Яркость

Более подробную информацию см. в разделе Яркость.
В начало

Контрастность

Более подробную информацию см. в разделе Контрастность.
В начало

Насыщенность

Вы можете регулировать плотность цвета. Более высокая насыщенность делает цвет глубже, а более низкая - бледнее.
Примечание
Если для типа изображения выбрано значение, отличное от Цветной 48 бит, Цветной 24 бита, и Сглаживание цветов, ползунок Насыщенность и текстовое поле недоступны.
В начало

Баланс цвета

Можно регулировать уровень яркости конкретного цвета: Голубой, Пурпурный или Желтый. При увеличении значения цвет усиливается, при уменьшении — ослабевает.
Примечание
Если для типа изображения выбрано значение, отличное от Цветной 48 бит, Цветной 24 бита, и Сглаживание цветов, ползунок Насыщенность и текстовое поле недоступны.
В начало

Кнопка Сброс

Нажмите кнопку Сброс, чтобы восстановить значения по умолчанию.


Диалоговое окно Настройка тональных кривых

Название тональной кривой
Редактор тональных кривых
Кнопка Сброс
В диалоговом окне Настройка тональных кривых можно регулировать кривую тонов для отдельных цветов.
Примечание
Для пользователей Windows: можно скрыть диалоговое окно, дважды щелкнув по его строке заголовка. Для отображения диалогового окна вновь дважды щелкните по его строке заголовка.

Название тональной кривой

Функция Настройка тональных кривых предлагает предопределенные кривые коррекции тонов, позволяющие регулировать контрастность изображения. В списке Название тональной кривой приведено шесть наиболее распространенных кривых коррекции тонов, описанных далее.
Примечание
Если установлен Уровень автоэкспозиции в меню Цветное диалогового окна Конфигурация, его результат может повлиять на график тональной кривой и Название тональной кривой.

Значение | Описание
Линейная | Линейная кривая не предусматривает коррекцию тона и имеет значения по умолчанию. Используйте этот параметр, если тон изображения при предварительном просмотре Вас устраивает.
Осветление теней | Корректирует более темные изображения (например, недоэкспонированные пленки), слегка осветляя их.
Затемнение теней | Корректирует более яркие изображения (например, переэкспонированные пленки), слегка затемняя их.
Низкая контрастность | Сглаживает высококонтрастные изображения, придавая им более естественный вид.
Высокая контрастность | Увеличивает контрастность тусклых изображений.
Открытая тень | Улучшает детали в темных частях изображений.
Чтобы выбрать предопределенное или пользовательское значение тональной коррекции, щелкните стрелку справа от списка. Редактор тональных кривых меняется соответственно.
Вы можете добавить собственные кривые в список Название тональной кривой. После выполнения всех необходимых настроек тональной кривой имя в поле Название тональной кривой меняется на Пользовательский. Введите новое имя в поле Название тональной кривой, затем нажмите кнопку Сохранить.
Чтобы удалить элемент из списка, выберите нужное имя и нажмите кнопку Удалить.
В начало

Редактор тональных кривых

Можно регулировать тональную кривую, что позволяет оптимально балансировать цвета изображения.

Канал

Нажмите кнопку рядом с тем цветом, который необходимо скорректировать. При выборе верхней кнопки рядом с набором цветов RGB выполняемые настройки повлияют на все три этих цвета. Выбрав одну из других кнопок, можно настраивать красный, зеленый или синий цвет отдельно.

Редактор тональных кривых

Позволяет изменять форму тональной кривой. По оси абсцисс отображается яркость оригинала (входное значение), а по оси ординат - яркость отсканированного изображения (выходное значение).
Редактор тональных кривых имеет две фиксированные точки: (0, 0) и (255, 255). Помимо них в редакторе можно создать 14 фиксированных точек. Чтобы создать фиксированную точку, поместите указатель мыши в редактор тональных кривых. Указатель примет вид перекрестья. Щелкните место, которое Вы хотите сделать фиксированной точкой. Указанное место станет новой фиксированной точкой.
На фиксированной точке появится черный квадрат, который указывает, что это последняя настроенная фиксированная точка. Если поместить указатель мыши рядом с фиксированной точкой, он примет вид стрелки, и точку можно будет перемещать. Выберите нужную точку и перетащите ее.
Чтобы удалить фиксированную точку, выберите ее стрелкой. Перетащите стрелку в область над соседней точкой.

Значения Вход и Выход

Вход и Выход значения соответствуют расположению имеющихся фиксированных точек в редакторе тональных кривых. Эти значения изменяются при перетаскивании точки в редакторе. Другой способ: можно ввести значения непосредственно сюда, чтобы изменить форму кривой тона. Каждое значение можно изменять в диапазоне от 0 до 255.
В начало

Кнопка Сброс

Нажмите кнопку Сброс, чтобы восстановить значения по умолчанию.


Диалоговое окно Фокус (не на всех моделях)

Ползунок Позиция фокуса
Поле Позиция фокуса
В диалоговом окне Фокус можно регулировать позицию фокуса.
Примечание:
Это диалоговое окно отображается только для моделей сканеров с регулируемым механизмом фокусировки.
При нажатии кнопки Ручной фокус в окне Просмотр открывается диалоговое окно Фокус, где можно настраивать следующие параметры.

Ползунок Позиция фокуса

Регулирует позицию фокуса в диапазоне значений от -2,0 до 6,0.
В начало

Поле Позиция фокуса

Отображает текущую позицию фокуса. Позицию фокуса можно менять, вводя в поле значение в диапазоне от -2,0 до 6,0.


Диалоговое окно Цветовая палитра

Цветовая палитра
Кнопка Сброс
В диалоговом окне Цветовая палитра можно точно настроить цвет среднего тона, например, телесный цвет, без серьезного изменения выделенных или затененных областей. Эта функция используется после завершения настройки изображения с помощью функций Восстановление цвета, Автоэкспозиция и др.

Цветовая палитра

Значение | Описание
Кнопка применения цвета | Применяет цвет, выбранный в цветовой палитре, к определенной области просматриваемого изображения. При щелчке по кнопке указатель мыши принимает вид [image] или [image] .
Кнопка извлечения цвета | Выберите область и цвет, которые нужно настроить в просматриваемом изображении. Выбранный цвет становится основным цветом палитры. При щелчке по кнопке указатель мыши принимает вид [image] или [image] .
Кнопка применения к палитре | Устанавливает цвет, выбранный в области сохранения, в качестве основного цвета палитры.
Кнопка сохранения | Сохраняет основной цвет палитры в области сохранения.

Выбор образца цвета из изображения

Щелкните по значку цветовой палитры [image].
Щелкните по значку извлечения цвета [image]. Курсор примет вид пипетки.
В окне Просмотр щелкните по цвету на изображении, который нужно настроить.
Выбранный цвет переместится в центральную ячейку в окне Цветовая палитра, а в окружающих ячейках появятся близкие цвета различных оттенков.
Выберите ячейку с нужным оттенком, чтобы настроить цвет на изображении. Теперь этот цвет окажется в центральной ячейке, а диапазон цветов будет отражен на изображении.
Примечание
При необходимости можно также изменить яркость с помощью ячеек справа от области настройки.

Применение цвета к изображению

Щелкните по значку цветовой палитры [image].
Выберите ячейку с нужным оттенком, чтобы настроить цвет на изображении. Выбранный цвет появится в центральной ячейке.
Примечание
При необходимости можно также изменить яркость с помощью ячеек справа от области настройки.
Щелкните по значку применения цвета [image]. Курсор примет вид капли.
В окне Просмотр щелкните по цвету на изображении, который нужно настроить. Изменение цвета будет отражено на изображении.
В начало

Кнопка Сброс

Откат всех настроек цвета, сделанных с помощью значков извлечения цвета [image] и применения цвета [image]. Если значки извлечения цвета [image] и применения цвета [image] использовались несколько раз, можно откатить только последний из них.


Диалоговое окно Параметры сохранения файла

Расположение
Имя файла (Префикс + трехзначный номер)
Формат изображения
Записать поверх все файлы с такими же именами
Показывать это диалоговое окно перед следующим сканированием
После сканирования открыть папку с изображениями
Показать диалог Добавление изображений после сканирования
В диалоговом окне Параметры сохранения файла можно указать формат изображения и имя файла.
Примечание
Эта функция доступна, только если Epson Scan запущен независимо от TWAIN-совместимых приложений.

Расположение

Папка, в которую записываются файлы изображений.
По умолчанию для Рабочего стола установлено значение Другое. Чтобы изменить папку, выберите Другое, нажмите кнопку Обзор (для пользователей Windows) или кнопку Choose (для пользователей Macintosh) и выберите или создайте папку в диалоговом окне.
В начало

Имя файла (Префикс + трехзначный номер)

Позволяет задавать имя файла для отсканированного изображения. Имя файла - это сочетание префикса и числа, указываемых в этом поле.

Префикс

Задает начальную часть имен файлов.
Примечание
  • В Windows в Префикс не могут использоваться следующие символы: \, /, :, ., *, ?, ", <, >, │
  • В Macintosh в префиксе не может использоваться двоеточие (:).
  • Число должно быть трехзначным. При сохранении с использованием формата MS-DOS 8.3 убедитесь, что префикс не превышает 5 буквенно-цифровых символов.

Начальный номер

Укажите номер, который следует добавить в конце имени файла. Этот номер будет увеличиваться на единицу для каждого следующего записанного файла.
В начало

Формат изображения

Позволяет настраивать параметры формата для сохранения отсканированных изображений.

Тип

Выберите тип формата изображения.
Формат (расширение файла) | Объяснение
BITMAP (*.bmp) (только для Windows) | Стандартный формат для файлов изображений, используемый в Windows. Большинство Windows-приложений, в том числе и текстовые процессоры, могут читать и создавать изображения в этом формате.
JPEG (*.jpg) | Сжатый формат. Качество сжатия можно задать; формат JPEG обеспечивает относительно высокий коэффициент сжатия. Однако, чем больше сжатие, тем хуже качество изображения. (заметьте, что исходные данные потом восстановить нельзя). Кроме этого, качество снижается при каждом сохранении данных. Формат TIFF рекомендуется использовать, когда требуется изменять, ретушировать изображения и так далее. Вы можете добавить к изображению профиль ICC (информацию о повторяемости цветов в отсканированном изображении).
Multi-TIFF (*.tif) | Формат TIFF для тех случаев, когда несколько страниц сохраняются под одним именем. Вы можете сканировать документы, используя автоматический податчик документов или множественное сканирование, когда все отсканированные документы хранятся в одном файле. (При использовании других форматов каждый документ сохраняется в отдельном файле.) Однако, открывать файлы формата Multi-TIFF можно только в приложениях, которые его поддерживают.
PDF (*.pdf) | Формат документов, независимый от платформы. Вы можете сканировать документы, используя автоматический податчик документов или множественное сканирование, когда все отсканированные документы хранятся в одном файле. При сохранении цветных или монохромных изображений в формате PDF можно выбирать качество сжатия.
PICT (*.pct) (только для Macintosh) | Стандартный формат для файлов изображений, используемый в Macintosh. Практически все прикладные программы для Macintosh (например, программы обработки текстов) поддерживают формат PICT.
PRINT Image Matching II (JPEG) (*.jpg)/PRINT Image Matching II (TIFF) (*.tif) | Print Image Matching - это стандартный метод сохранения различной информации о цвете, помогающий улучшать качество сканируемых изображений. Используя принтер, поддерживающий PRINT Image Matching, вы можете легко получить отпечатки с замечательным отображением цвета. Примечание Информация PRINT Image Matching не изменяет данные изображения и то, как изображение отображается на экране монитора.
TIFF (*.tif) | Формат, созданный для обмена данными между многими приложениями, например графическими и настольными издательскими системами. Можно указать тип сжатия. Вы можете добавить к изображению профиль ICC (информацию о повторяемости цветов в отсканированном изображении).

Кнопка Параметры

Щелкните эту кнопку, чтобы открыть диалоговое окно настройки параметров для выбранного в данный момент типа изображения. Выполняемые настройки отображаются рядом с пунктом Подробнее. В зависимости от выбранного типа изображения кнопка Параметры может быть недоступна.
В начало

Записать поверх все файлы с такими же именами

Установите этот флажок, чтобы перезаписать любые существующие файлы с тем же именем, что и указанное имя для отсканированного изображения.
В начало

Показывать это диалоговое окно перед следующим сканированием

Установите этот флажок, чтобы диалоговое окно Параметры сохранения файла открывалось перед началом следующего сканирования.
Если флажок снят, при следующем сканировании отсканированные изображения сохраняются с ранее сделанными настройками.
Примечание
  • При открытии данного диалогового окна при сканировании в Автоматический режим этот флажок недоступен.
  • Если при сканировании в Автоматический режим флажок Показывать это диалоговое окно перед следующим сканированием снят, диалоговое окно Параметры сохранения файла не появляется автоматически после запуска Epson Scan.
В начало

После сканирования открыть папку с изображениями

Если этот флажок установлен, Проводник (в Windows) или программа Finder (в Macintosh) по завершении сканирования программой Epson Scan автоматически открывает папку, куда сохраняется отсканированное изображение.
В начало

Показать диалог Добавление изображений после сканирования

Установите этот флажок, чтобы показывать диалоговое окно Подтв. добавления изобр. при выборе PDF или Multi-TIFF в качестве формата сохраняемого файла.
Снимите этот флажок, если необходимо сохранить документ сразу после сканирования, в противном случае каждый раз при сохранении документа будет открываться диалоговое окно Подтв. добавления изобр.
Примечание
Эта функция доступна, только если Epson Scan запущен независимо от TWAIN-совместимых приложений.


Главное окно Автоматический режим

Кнопка Сканировать
Кнопка Настройки автоматического режима
Показывать это диалоговое окно перед следующим сканированием
Кнопка Паузa
Автоматический режим упрощает сканирование, освобождая пользователей от необходимости настройки множества параметров.
Примечание
  • Если в Автоматический режим сканеру не удается обнаружить изображение, изображения выходят обрезанными или располагаются неправильно, обратитесь к разделу Устранение неисправностей в Руководстве пользователя.
  • Этот режим недоступен при установленном автоматическом податчике документов.

Кнопка Сканировать

Щелкните кнопку Сканировать, чтобы начать сканирование.
В начало

Кнопка Настройки автоматического режима

Щелкните кнопку Настройки автоматического режима для получения доступа к диалоговому окну Настройки автоматического режима, в котором можно выполнить основные настройки сканирования. Подробнее об этом - в разделе Диалоговое окно Настройки автоматического режима.
В начало

Показывать это диалоговое окно перед следующим сканированием

Установите этот флажок, чтобы перед началом сканирования открывалось диалоговое окно Автоматический режим.
В начало

Кнопка Паузa

Щелкните кнопку Паузa, чтобы остановить сканирование. Откроется диалоговое окно Автоматический режим.
Примечание
Во время сканирования кнопка Паузa превращается в кнопку Отмена.


Диалоговое окно Настройки автоматического режима

Укажите тип документа для автоматического режима
Укажите разрешение для автоматического режима
Удаление дефектов
Восстановление цвета
Автоориентация фотографий
Кнопка Параметры сохранения файла
В диалоговом окне Настройки автоматического режима можно задать параметры Автоматический режим.

Укажите тип документа для автоматического режима

Установите этот флажок, чтобы задать тип документа. Это уменьшает число ошибок определения типа документа и время разогрева сканера, а также ускоряет предварительное сканирование.
Примечание
Если фактический тип документа отличается от выбранного, он может распознаваться неправильно.
В начало

Укажите разрешение для автоматического режима

Установите этот флажок, чтобы задать целевое разрешение. Эти значения имеют приоритет над предопределенными настройками параметров (300 dpi), и Epson Scan сканирует изображения с указанными вами параметрами.
Более подробную информацию см. в разделе Разрешение.
В начало

Удаление дефектов

Более подробную информацию см. в разделе Удаление дефектов.
В начало

Восстановление цвета

Более подробную информацию см. в разделе Восстановление цвета.
В начало

Автоориентация фотографий

Позволяет автоматически выбирать ориентацию изображения.
Примечание
Функция Автоориентация фотографий с некоторыми изображениями может работать неправильно.
В начало

Кнопка Параметры сохранения файла

Нажмите на эту кнопку для открытия диалогового окна Параметры сохранения файла, в котором можно указать имя и формат файла для отсканированного изображения. Более подробную информацию см. в разделе Диалоговое окно Параметры сохранения файла.
Примечание
Эта функция доступна, только если Epson Scan запущен независимо от TWAIN-совместимых приложений.


Главное окно Простой режим

Тип документа
Тип изображения
Назначение
Настройка изображения
Кнопка Просмотр
Кнопка Сканировать
Кнопка Параметры сохранения файла
Кнопка Конфигурация
В Простой режим можно регулировать базовые параметры сканируемых изображений.
Примечание
В Простой режим невозможно использовать автоматический податчик документов. При необходимости сканирования с использованием автоматического податчика документов переключитесь в Офисный режим или Профессиональный режим.

Тип документа

Выберите соответствующий тип документа из этого списка.
Примечание
Если cлайд-адаптер или кабель крышки сканера не подключен к сканеру, параметры для режимов Позитив, Цветной негатив и Черно-белый негатив не отображаются.
В начало

Тип изображения

После выбора Тип документа укажите соответствующий тип изображения.
Значение | Описание
Цветное | Для сканирования высококачественных изображений в 24-битном цвете. Если выбран Тип документа Рисунок и Тип изображения Цветное, цвета изображения относятся к ограниченному числу индексных цветов.
Оттенки серого | Для сканирования высококачественных изображений в 8-битных оттенках серого.
Ч-Б | Для сканирования штриховых рисунков или черно-белых изображений в черновом качестве. Если выбран Тип документа Цветной негатив или Черно-белый негатив, параметр Ч-Б недоступен.
В начало

Назначение

Параметр Назначение позволяет задавать приложение или устройство вывода информации, для которого сканируется изображение.
Назначение | Разрешение | Описание
Экран/Web | 96 dpi | Для просмотра на экране компьютера и публикации в веб.
Принтер | 300 dpi | Для печати и преобразования в редактируемый текст с помощью программы OCR (оптическое распознавание символов).
Другое | Можно менять выходное разрешение текущей операции сканирования, выбирая нужное значение из этого списка.

Разрешение

Если в качестве Назначение выбрано Другое, разрешение для текущей операции сканирования можно выбрать в списке или ввести с клавиатуры.
Более подробную информацию см. в разделе Разрешение.

Размер назначения

Список Размер назначения позволяет указать выходной размер сканируемого изображения. В этом списке содержатся предопределенные параметры, а также сохраненные пользовательские параметры.
Если в списке Размер назначения выбрано Оригинал, изображение сканируется с фактическим размером, указанным в окне.
Примечание
  • Область Размер назначения доступна после предварительного просмотра изображения.
  • Если установлен мультифотоподатчик, предварительный просмотр недоступен, поэтому для параметра Размер назначения всегда устанавливается Оригинал, и изменить его нельзя.
  • Во время сканирования размер назначения имеет больший приоритет, чем размер документа. Поэтому, возможно включение функции точного кадрирования для согласования изображения с указанным размером назначения.
  • При выборе Позитив, Цветной негатив или Черно-белый негатив в качестве Тип документа и при просмотре изображения в режиме миниатюр в просматриваемом изображении появляется выделенная область.

Диалоговое окно Размер назначения

Если выбрать Настройки автоматического режима, появляется диалоговое окно Размер назначения, где можно задавать размер отсканированного изображения и добавлять новый параметр в список Размер назначения.
Чтобы записать новый параметр, выберите единицу измерения, укажите ширину и высоту отсканированного изображения, а затем введите новое имя в поле Название размера назначения. Затем нажмите кнопку Сохранить.
Чтобы удалить параметр из списка Размер назначения, выберите его имя и нажмите кнопку Удалить.

Кнопка Ориентация размера назначения

Можно задавать ориентацию страницы, выбранной в списке Размер назначения.
Примечание
При выборе значения Оригинал в списке Размер назначения эта кнопка становится недоступной.
В начало

Настройка изображения

Epson Scan автоматически настраивает и оптимизирует экспозицию и цвета изображений в процессе сканирования. Вы можете изменять эти параметры вручную средствами настройки качества изображений.
Для настройки изображения откройте окно Просмотр, чтобы можно было отслеживать изменение значений параметров.
Примечание
  • Если ваш сканер поддерживает технологию DIGITAL ICE, флажок Удаление дефектов в Простой режим не отображается.
  • В зависимости от Тип документа и Тип изображения некоторые функции могут быть недоступны.

Значение |  | Описание
Удаление растра |  | Более подробную информацию см. в разделе Удаление растра.
Восстановление цвета |  | Более подробную информацию см. в разделе Восстановление цвета.
Параметр изображения | Улучшение текста | Более подробную информацию см. в разделе Улучшение текста.
 | Автосегментирование | Более подробную информацию см. в разделе Автосегментирование.
Коррекция фона |  | Более подробную информацию см. в разделе Коррекция фона.
Удаление дефектов |  | Более подробную информацию см. в разделе Удаление дефектов.
DIGITAL ICE |  | Более подробную информацию см. в разделе Технология DIGITAL ICE (не на всех моделях).
Кнопка Яркость |  | Более подробную информацию см. в разделе Кнопка Яркость.
В начало

Кнопка Просмотр

Щелкните кнопку Просмотр, чтобы начать предварительное сканирование. Более подробную информацию см. в разделе Окно Просмотр.
Примечание
  • Если установлен мультифотоподатчк или автоматический податчик документов, эта функция может быть недоступна.
  • В зависимости от значения, выбранного для параметра Тип документа, предварительный просмотр по умолчанию может быть различным.
В начало

Кнопка Сканировать

Нажмите кнопку Сканировать, чтобы начать сканирование.
Если в изображении создано несколько выделенных областей, перед нажатием кнопки Сканировать нажмите кнопку Все в окне предварительного просмотра. Epson Scan начнет сканировать выделенные области в порядке их создания.
Кнопка Сканировать доступна после предварительного просмотра изображения.
Примечание
Если установлен мультифотоподатчик, кнопка Сканировать всегда доступна без предварительного просмотра.
В начало

Кнопка Параметры сохранения файла

Нажмите на эту кнопку для открытия диалогового окна Параметры сохранения файла, в котором можно указать имя и формат файла для отсканированного изображения. Более подробную информацию см. в разделе Диалоговое окно Параметры сохранения файла.
Примечание
Эта функция доступна, только если Epson Scan запущен независимо от TWAIN-совместимых приложений.
В начало

Кнопка Конфигурация

Параметры сканирования можно настраивать. Более подробную информацию см. в разделе Диалоговое окно Конфигурация.


Главное окно Офисный режим/диалоговое окно Настройки Скан.в PDF

Тип изображения
Назначение
Настройка изображения
Кнопка Просмотр
Кнопка Сканировать
Кнопка Параметры сохранения файла
Кнопка Конфигурация
Офисный режим позволяет быстро сканировать много документов. Этот режим полезен при сканировании с помощью автоматического податчика документов.
Диалоговое окно Настройки Скан.в PDF появляется только после нажатия на сканере кнопки Скан. в PDF.
Примечание
В зависимости от модели сканера диалоговое окно Настройки Скан.в PDF может не открываться.

Тип изображения

Выберите тип изображения, соответствующий документу.
Значение | Описание
Цветное | Для сканирования в 24-битном цвете и в черновом качестве.
Оттенки серого | Для сканирования в 8-битном цвете и в черновом качестве.
Ч-Б | Для сканирования штриховых рисунков или черно-белых изображений в черновом качестве.
В начало

Назначение

В этом разделе можно настроить источник документа, размер области сканирования, ориентацию страницы и выходное разрешение.

Источник документа

Выберите Источник документа, в котором расположен оригинал. Автоматический податчик документов означает автоматический податчик документов.
Если выбрано значение Автоопределение, и документы находятся в автоподатчике, они распознаются автоматически, в ином случае сканируется документ на планшете.

Размер

Вы можете задавать размер области сканирования документов. При выборе значения Автоопределение область сканирования определяется автоматически.
Примечание:
  • Доступные настройки зависят от модели сканера.
  • Пока просматриваемое изображение отображается в окне Просмотр, список Размер недоступен.
Если в просматриваемом изображении создается выделенная область, в списке Размер появляется параметр Пользовательский, его выбор нельзя изменить. Сканируется часть, заданная активной выделенной областью.

Диалоговое окно Размер источника

Если выбрать Настройки автоматического режима, появляется диалоговое окно Размер источника, в котором можно задать размер источника и добавить новое значение в список Размер источника.
Чтобы записать новый параметр, выберите единицу измерения, укажите ширину и высоту источника, а затем введите новое имя в поле Название размера источника. Затем нажмите кнопку Сохранить.
Чтобы удалить параметр из списка Размер источника, выберите его имя и нажмите кнопку Удалить.

Ориентация

Можно задавать ориентацию страницы, выбранной в списке Размер. Доступные значения: Книжная или Альбомная.
Примечание:
  • Доступное значение зависит от установки размера документа или данной модели сканера.
  • Пока просматриваемое изображение отображается в окне Просмотр, эти кнопки недоступны.

Разрешение

Можно задавать разрешение для текущей операции сканирования, выбирая значение из списка или вводя его с клавиатуры.
Более подробную информацию см. в разделе Разрешение.

Скан. с приоритетом скорости (не на всех моделях)

Установите этот флажок, чтобы увеличить скорость сканирования.
В начало

Настройка изображения

Epson Scan автоматически настраивает и оптимизирует экспозицию и цвета изображений в процессе сканирования. Вы можете изменять эти параметры вручную средствами настройки качества изображений.
Для настройки изображения откройте окно Просмотр, чтобы можно было отслеживать изменение значений параметров.
Примечание
В зависимости от значения параметра Тип изображения некоторые функции могут быть недоступны.

Значение |  | Описание
Повышение резкости |  | Более подробную информацию см. в разделе Повышение резкости.
Удаление растра |  | Более подробную информацию см. в разделе Удаление растра.
Параметр изображения | Улучшение текста | Более подробную информацию см. в разделе Улучшение текста.
 | Автосегментирование | Более подробную информацию см. в разделе Автосегментирование.
 | Исключение | Более подробную информацию см. в разделе Исключение.
 | Усиление цвета | Более подробную информацию см. в разделе Усиление цвета.
Яркость |  | Более подробную информацию см. в разделе Яркость.
Контрастность |  | Более подробную информацию см. в разделе Контрастность.
Порог |  | Более подробную информацию см. в разделе Порог.
В начало

Кнопка Просмотр

Щелкните кнопку Просмотр, чтобы начать предварительное сканирование. Более подробную информацию см. в разделе Окно Просмотр.
В начало

Кнопка Сканировать

Нажмите кнопку Сканировать, чтобы начать сканирование.
В начало

Кнопка Параметры сохранения файла

Нажмите на эту кнопку для открытия диалогового окна Параметры сохранения файла, в котором можно указать имя и формат файла для отсканированного изображения. Более подробную информацию см. в разделе Диалоговое окно Параметры сохранения файла.
Примечание
Эта функция доступна, только если Epson Scan запущен независимо от TWAIN-совместимых приложений.
В начало

Кнопка Конфигурация

Параметры сканирования можно настраивать. Более подробную информацию см. в разделе Диалоговое окно Конфигурация.


Работа с диалоговым окном Настройки EPSON Scan

Выбор сканера
Соединение
Адрес сетевого сканера
Состояние сканера
В диалоговом окне Настройки EPSON Scan можно указать тип подключения сканера и настроить сканирование по сети.
Примечание
Для этого необходимо войти в систему с правами администратора. Настройки, выполненные администратором, влияют на всех пользователей.

Выбор сканера

Выберите сканер в списке.
В начало

Соединение

Выберите Локальное или По сети в соответствии с тем, как компьютер подключается к выбранному сканеру.
Способы подключения выводятся, только если используется модель с поддержкой подключения по сети.
В начало

Адрес сетевого сканера

Эта настройка появляется, если выбрано соединение По сети. В качестве адреса можно использовать имя сканера и IP-адрес или имя хоста EPSON Network Image Express, EPSON Network Image Express Card, сервера копирования, сервера печати или компьютера, на котором работает сервер EPSON Scan.
Примечание
Необходимо войти в систему под учетной записью Администратора. Задавать и удалять адреса и изменять имя сканера, настроенного для всех пользователей, могут только пользователи с правами администратора.

Список сетевых сканеров

Выберите Имя сканера и IP-адрес или имя хоста.
Примечание
  • Чтобы удалить имя сканера и IP-адрес или имя хоста, выберите его и нажмите кнопку Удалить.
  • После запуска Настройки EPSON Scan появляется список Адрес сетевого сканера, первый в списке сетевой сканер будет выбран.

Кнопка Добавить

Нажмите эту кнопку, чтобы открыть диалоговое окно Добавить, в котором можно указать имя сканера и найти или выбрать IP-адрес. Более подробную информацию см. в разделе Использование диалогового окна Добавить.

Кнопка Правка

Нажмите эту кнопку, чтобы изменить имя сканера в списке.

Кнопка Обновить / кнопка Прервать

Нажмите кнопку Обновить, чтобы обновить список. Чтобы прекратить обновление списка, нажмите кнопку Прервать.
Примечание
Сетевой сканер, добавленный вручную в диалоговом окне Добавить, не обновляется.

Кнопка Удалить

Нажмите эту кнопку, чтобы удалить сетевой сканер в списке.
В начало

Состояние сканера

Нажмите кнопку Тест или кнопку Обслуживание, чтобы проверить состояние сканера.

Кнопка Тест

Нажмите кнопку Тест, чтобы проверить состояние сканера, подключенного к компьютеру или выбранного в списке Адрес сетевого сканера. По окончании теста информация о состоянии сканера появится в окне, которое открывается при нажатии кнопки.

Кнопка Обслуживание

Нажмите кнопку Обслуживание, чтобы открыть диалоговое окно Обслуживание. Более подробную информацию см. в разделе Использование диалогового окна Обслуживание.
Примечание
В зависимости от модели сканера эта функция может быть недоступна.

Настройка периода ожидания (сек)

Укажите период ожидания сетевого соединения.


Использование диалогового окна Добавить

Имя сканера
Автоматический поиск адресов
Ручной ввод адреса
В этом диалоговом окне можно найти или добавить IP-адрес и указать имя сканера. Имя и IP-адрес сканера добавляются в список адресов в диалоговом окне Настройки EPSON Scan. Можно добавить до 50 IP-адресов.

Имя сканера

Укажите имя сканера.
Примечание
В качестве Имя сканера по умолчанию используется Сканер x (x — число от 1 до 50).
В начало

Автоматический поиск адресов

Поиск IP-адреса. Если нажать кнопку Добавить для открытия диалогового окна Добавить, поиск IP-адреса будет выполнен автоматически.
Примечание
Можно выполнить поиск сетевого сканера (IP-адреса), расположенного в том же сегменте, что и компьютер. Поиск сетевого сканера (IP-адреса) и сервера копирования общего пользования на сервере EPSON Scan не выполняется. Кроме того, не поддерживается поиск некоторых сетевых сканеров. Если не удается найти сетевой сканер, выберите Ручной ввод адреса и введите IP-адрес вручную.

Список Адрес

Вывод IP-адресов в порядке выполнения их поиска.

Кнопка Повтор

Повторный поиск IP-адреса или имени хоста. Если не выбрать Автоматический поиск адресов, кнопка Повтор недоступна.

Кнопка Прервать

Нажмите кнопку Прервать, чтобы остановить поиск.
В начало

Ручной ввод адреса

Если не удается найти IP-адрес, его или имя хоста можно задать вручную.


Использование диалогового окна Обслуживание

Общее количество проходов
Ролик податчика бум./Разделитель
Диалоговое окно Обслуживание предоставляет информацию об общем количестве отсканированных листов и состоянии расходных материалов.
Примечание
В зависимости от модели сканера эта функция может быть недоступна.

Общее количество проходов

Общее количество отсканированных листов. Значение этого датчика не сбрасывается.
В начало

Ролик податчика бум./Разделитель

Количество проходов

Количество отсканированных на сканере листов.

Кнопка Сброс

При нажатии на кнопку Сброс происходит сброс значения счетчика Количество проходов. Если количество проходов превышает максимальное количество, допустимое для какого-либо расходного материала, выводится сообщение с предложением заменить Ролик податчика бумаги или Разделитель. После замены Ролик податчика бумаги или Разделитель сбросьте значение счетчика в соответствии с сообщением.

Ресурс

Максимальное количество проходов, которые может выполнить данный Ролик податчика бумаги или Разделитель в течение своего срока службы. Если текущее количество проходов превышает ограничение, выводится сообщение с предложением заменить Ролик податчика бумаги или Разделитель.


Диалоговое окно Выбор изображений

Используйте диалоговое окно Выбор изображений для вращения, удаления и перемещения отсканированных изображений перед их сохранением в один файл.
Примечание
  • Если открывать диалоговое окно Выбор изображений перед сохранением файлов не нужно, щелкните кнопку Сохранить файл в диалоговом окне, которое открывается сразу же по завершении сканирования.
  • Это диалоговое окно открывается, если для параметра Формат изображения Тип в диалоговом окне Параметры сохранения файла установлено значение PDF или Multi-TIFF, после чего выполняется сканирование изображений.
  • При сканировании в Автоматический режим диалоговое окно Выбор изображений не отображается.
Параметр/кнопка
Описание
Область отображения изображения
Каждое отсканированное изображение отображается в виде страницы одного файла. Щелкните на изображения, которые Вы хотите редактировать, и щелкните кнопку ниже для редактирования страниц.
  • Чтобы выбрать последовательные страницы, щелкните начальную и конечную страницы, удерживая нажатой клавишу Shift на клавиатуре.
  • Наведите указатель мыши над страницей на две секунды или дольше, чтобы отобразить увеличенный вид страницы. Чтобы закрыть увеличенный вид, передвиньте указатель мыши или щелкните увеличенную страницу.
Примечание:
Невозможно перемещать несколько изображений одновременно.
Кнопка выбора нечетных страниц
Выбирает все изображения на нечетных страницах.
Кнопка выбора четных страниц
Выбирает все изображения на четных страницах.
Примечание
Если имеется всего одно изображение, эта кнопка недоступна.
Кнопка выбора всех изображений
Выбирает все изображения.
Кнопка вращения против часовой стрелки
Выбранные изображения вращаются в направлении против часовой стрелки.
Примечание
Если в качестве Тип Формат изображения выбран Multi-TIFF, эта кнопка не отображается.
Кнопка вращения по часовой стрелке
Выбранные изображения вращаются в направлении часовой стрелки.
Примечание
Если в качестве Тип Формат изображения выбран Multi-TIFF, эта кнопка не отображается.
Кнопка сортировки по номеру страницы
Эту функцию можно использовать, если в качестве источника документа выбран Автоматический податчик документов или ADF - односторонний. Доступные настройки зависят от модели сканера. Нажмите кнопку Сортировка по номеру страницы для упорядочивания страниц. При повторном нажатии кнопки Сортировка по номеру страницы восстановится порядок страниц по умолчанию.
Упорядочивание страниц
1. Установите документ и отсканируйте лицевую страницу.
2. Установите документ и отсканируйте оборотную сторону.
3. В диалоговом окне Выбор изображений нажмите кнопку Сортировка по номеру страницы. Страницы будут отсортированы по порядку.
Кнопка удаления
Удаляет изображения.
Примечание:
Невозможно удалить все изображения в области отображения. Если выбраны все изображения, кнопка Удалить недоступна.


Настройки формата JPEG

Настройки изображения
Развертка
Вложение профиля ICC

Настройки изображения

Уровень сжатия

Выберите Уровень сжатия для изображений в формате JPEG, передвигая ползунок или вводя значение с клавиатуры.
Чем больше сжатие, тем меньше размер файла. Однако качество изображения становится хуже.
Примечание
В следующей таблице указан Уровень сжатия, соответствующий параметрам изображения в формате JPEG в Adobe Photoshop.
Параметры изображения в формате JPEG в Adobe Photoshop | Уровень сжатия Epson Scan
Максимальное | 5
Высокое | 16
Среднее | 42
Низкое | 63
В начало

Развертка

Выберите способ развертки, если вы собираетесь помещать отсканированные изображения на веб-страницы. Выберите Стандартная, если отсканированные изображения не будут помещаться на веб-страницы.

Стандартная

При использовании этой развертки изображения отображаются последовательно с верха страницы браузера. Полная загрузка изображения займет больше времени.

Прогрессивная

При использовании этой развертки изображения сначала отображаются в браузере с низким разрешением, а затем полностью. Преимущество этого способа заключается в том, что изображение отображается и распознается одновременно, хотя и с низким разрешением.
Примечание
Некоторые браузеры не поддерживают прогрессивную развертку.
В начало

Вложение профиля ICC

Позволяет добавлять к изображению профиль ICC (информацию о повторяемости цветов в отсканированном изображении) при сохранении в формате JPEG. Если открыть изображение с добавленным к файлу профилем с помощью программного обеспечения, поддерживающего управление цветом, цвета отсканированного изображения отображаются с более высоким качеством.


Настройки формата TIFF и Настройки формата Multi-TIFF

Порядок байт
Сжатие
Вложение профиля ICC (только в окне Настройки формата EPSON TIFF)

Порядок байт

При использовании отсканированных изображений в Windows выберите Windows. При использовании отсканированных изображений в Macintosh выберите Macintosh.
В начало

Сжатие

Выберите формат сжатия: Нет, CCITT Group4 (для черно-белых изображений) и JPEG[7] (для цветных изображений и изображений в оттенках серого).
При выборе CCITT Group4 данные сжимаются в соотношении 1/20 (в зависимости от содержимого).
При выборе JPEG[7] данные сжимаются с уровнем, указанным в Настройки формата JPEG.
В начало

Вложение профиля ICC (только в окне Настройки формата EPSON TIFF)

Позволяет добавлять к изображению профиль ICC (информацию о повторяемости цветов в отсканированном изображении), сохраняя изображение в формате TIFF. Если открыть изображение с добавленным к файлу профилем с помощью программного обеспечения, поддерживающего управление цветом, цвета отсканированного изображения отображаются с более высоким качеством.
Примечание
Данная функция не поддерживает формат Multi-TIFF.


Настройки формата PDF

Меню Базовая
Меню Текст
Меню Безопасность (не на всех моделях)

Меню Базовая

Размер бумаги

Выберите размер бумаги для создаваемого файла в формате PDF.
Если выбран размер бумаги Фактический размер изображения, можно изменить Кол-во страниц и Уровень сжатия.

Ориентация

Выберите ориентацию файла в формате PDF: Книжная или Альбомная. Сканируется область указанного размера.
Если сканируемое изображение выходит за границы области сканирования при данной ориентации, оно автоматически поворачивается нужным образом.

Поля

Укажите поля. Выберите единицу измерения: мм или дюйм.

Кол-во страниц

Можно указать количество страниц в создаваемом файле PDF.
Создать файл со всеми стр. | Все отсканированные страницы будут сохранены в одном файле PDF.
Выб. номер для созд. файла | Документ будет сохранен как ряд файлов PDF по указанному количеству страниц в каждом. Например, если установить в этом поле значение 4, а затем отсканировать 20 страниц, будет создано 5 файлов PDF.

Уровень сжатия

Выберите уровень сжатия для цветных и монохромных изображений: Обычное сжатие или Высокое сжатие.
В начало

Меню Текст

Примечание
  • Для использования этой функции необходимо установить программу ABBYY FineReader, поставляемую вместе со сканером.
  • Эта функция работает только в Windows.

Создание индекс. файла PDF (не на всех моделях)

Установите этот флажок для создания индексированного файла PDF.
Задайте разрешение (выходное) от 200 до 400 dpi.
В начало

Меню Безопасность (не на всех моделях)

Примечание
  • Для открытия такого файла необходима программа просмотра файлов PDF с поддержкой паролей.
  • Для работы этой функции необходимо установить PDF Extensions для EPSON Scan.
  • Эта функция не работает в Windows 98 и Me.

Пароль для открытия файла

Чтобы создать файл PDF, для открытия которого требуется пароль, установите этот флажок и введите пароль длиной до 32 однобайтных символов.

Защита настроек

Чтобы создать файл PDF, для открытия свойств и изменения параметров которого требуется пароль, установите этот флажок и введите пароль длиной до 32 однобайтных символов.

Запретить правку

Установите этот флажок, чтобы создать файл PDF, в котором запрещены правка, извлечение документа или объекта и комментирование.

Запретить печать

Установите этот флажок, чтобы создать файл PDF, который нельзя будет распечатать.


Настройки формата PRINT Image Matching II (JPEG)

Настройки изображения

Настройки изображения

Уровень сжатия

Выберите Уровень сжатия для изображений в формате JPEG, передвигая ползунок или вводя значение с клавиатуры.
Чем больше сжатие, тем меньше размер файла. Однако качество изображения становится хуже.
Примечание
В следующей таблице указан Уровень сжатия, соответствующий параметрам изображения в формате JPEG в Adobe Photoshop.
Параметры изображения в формате JPEG в Adobe Photoshop | Уровень сжатия Epson Scan
Максимальное | 5
Высокое | 16
Среднее | 42
Низкое | 63


Устранение неисправностей в Автоматический режим и Просмотре в режиме Миниатюра

Невозможно сканировать изображения в Автоматический режим
Невозможно сканировать изображения при просмотре в режиме Миниатюра
Автоориентация фотографий работает неправильно
Здесь можно найти некоторые советы для случаев, когда возникают ошибки при работе в Автоматический режим и Просмотре в режиме Миниатюра.
Сначала выберите тип ошибки.
Щелкните тему из списка ниже для ее подробного описания.

Невозможно сканировать изображения в Автоматический режим

Причиной данной ошибки может быть одна из описанных ниже.
Примечание
Если сканирование в Автоматический режим по-прежнему невозможно, установите Простой режим или Профессиональный режим. Снимите флажок Просмотр Миниатюра, просмотрите и создайте область вручную.
  • Для создания области перетащите курсор (перемещайте мышь, удерживая нажатой кнопку); в этот момент указатель имеет форму '+'.
  • Когда курсор подходит к границе области, он принимает форму стрелки. Затем для изменения размера области перемещайте курсор, удерживая кнопку мыши.
  • При перемещении внутри области курсор принимает вид руки. Теперь можно переместить область, перетаскивая ее мышью.
Правильно ли документ помещен в сканер?
Сканирование непрозрачного документа
При сканировании непрозрачного документа, убедитесь, что:
  • Между границами сканируемого документа и границами области сканирования остается минимум 3 мм. Хотя документы, помещенные в сканер под углом, можно автоматически развернуть, данный параметр может быть недоступен в зависимости от типа документа. Поместите документ в сканер как можно более ровно. См. Руководство пользователя, раздел об области сканирования для вашей модели сканера.
  • Если вы помещаете в сканер несколько фотографий, оставьте между ними расстояние не менее 20 мм.
Примечание:
  • Если документ распознается как цветной или черно-белый документ, его невозможно развернуть автоматически. Поместите документ в сканер как можно более ровно.
  • Если не задать для документа сохранение полей размером не менее 3 мм от края сканируемой области, сканирование может быть выполнено неправильно.
Сканирование пленки
При сканировании пленки, убедитесь, что:
  • Крышка снята. Подробнее см. Руководство пользователя для вашей модели сканера.
  • При сканировании пленки, если вы не используете автозагрузчик пленок, всегда используйте держатель, поставляемый в комплекте со сканером, или модуль для сканирования пленки (слайд-адаптер). Поместите держатель в сканер ровно. Если вы поместили держатель в сканер под углом, пленка может распознаться некачественно. При использовании автозагрузчика пленок, поместите пленку в сканер ровно. Подробнее см. Руководство пользователя для вашей модели сканера.
  • Не помещайте в сканер разные типы пленок, например, негативы и позитивы, или цельные и порезанные пленки, одновременно. В этом случае они не будут распознаны качественно. Даже при нормальном способе просмотра в Простой режим или Профессиональный режим нельзя одновременно сканировать негативы и позитивы.
  • При сканировании пленок шириной 35 мм с панорамными изображениями и изображениями обычного размера панорамные изображения могут не распознаваться. В этом случае в Простой режим или Профессиональный режим следует снять флажок Просмотр Миниатюра и создать область вручную.
  • Если ваш сканер поддерживает функцию автозагрузки пленок, убедитесь в том, что длина и формат сканируемой пленки соответствуют требованиям автозагрузчика. Подробнее см. Руководство пользователя для вашей модели сканера.
  • Если ваш держатель имеет небольшие белые прямоугольные кусочки бумаги, не портите их и не скребите по ним. В противном случае пленки в Автоматический режим будут сканироваться некачественно.
Правильно ли выбран тип документа для сканирования в режиме Автоматический режим?
  • При сканировании пленок шириной 35 мм (порезанных или нет) всегда используйте держатель, поставляемый в комплекте со сканером, или модуль для сканирования пленок (слайд-адаптер).
  • Фотографии и пленки слегка обрезаются по краям.
  • Распознаваемые/нераспознаваемые документы (пленки):
Распознаваемые пленки
Нераспознаваемые пленки
  • Позитивы шириной 35 мм (порезанные или нет) (только цветные позитивы)
  • Монохромные пленки шириной 35 мм (порезанные или нет)
  • Пленки (среднего) формата 120/220
  • Крупноформатные пленки, формата 4 х 5 дюймов или 8 х 10 дюймов
  • Изображения половинного формата (два изображения в одной стандартной рамке)
  • Панорамные изображения, занимающие две стандартные рамки
  • Изображения с темным фоном, такие как ночные или астрономические фотографии
  • Цветные негативы, основной цвет которых за пределами рамки слишком яркий или темный
  • Изображения с недостаточной или чрезмерной экспозицией
  • Пленки шириной 35 мм с панорамными изображениями и изображениями обычного размера
Примечание:
Если сканирование в Автоматический режим не удается даже при соблюдении всех перечисленных выше инструкций, создайте область вручную в нормальном режиме просмотра в простом или профессиональном режиме и отсканируйте документ.
Прикреплена ли крышка при сканировании непрозрачного документа?
При сканировании непрозрачного документа, например, фотографии, необходимо прикрепить крышку сканера. Подробнее см. Руководство пользователя для вашей модели сканера.
Снята ли крышка при сканировании пленки?
При сканировании пленки необходимо снять крышку сканера. Подробнее см. Руководство пользователя для вашей модели сканера.
Правильно ли подсоединен кабель?
  • Убедитесь в том, что кабель плотно присоединен к сканеру и компьютеру. Убедитесь в том, что кабель не разорван и не слишком согнут.
  • При сканировании пленок убедитесь в том, что кабель крышки сканера плотно подключен к сканеру. В противном случае выйдите из приложения Epson Scan, выключите сканер из розетки и плотно подключите кабель крышки сканера к порту OPTION со стрелкой на верхней стороне кабеля.
В начало

Невозможно сканировать изображения при просмотре в режиме Миниатюра

Причиной данной ошибки может быть одна из следующих.
Примечание
Если после выполнения предложенных выше операций просмотр в режиме Миниатюра по-прежнему не работает в Простой режим или Профессиональный режим, выберите Простой режим или Профессиональный режим. Снимите флажок Просмотр Миниатюра, просмотрите и создайте область вручную.
  • Для создания области перетащите курсор (перемещайте мышь, удерживая нажатой кнопку); в этот момент указатель имеет форму '+'.
  • Когда курсор подходит к границе области, он принимает форму стрелки. Затем для изменения размера области перемещайте курсор, удерживая кнопку мыши.
  • При перемещении внутри области курсор принимает вид руки. Теперь можно переместить область, перетаскивая ее мышью.
Правильно ли документ помещен в сканер?
Сканирование непрозрачного документа
При сканировании непрозрачного документа, убедитесь, что:
  • Между границами сканируемого документа и границами области сканирования остается минимум 3 мм. Хотя документы, помещенные в сканер под углом, можно автоматически развернуть, данный параметр может быть недоступен в зависимости от типа документа. Поместите документ в сканер как можно более ровно. См. Руководство пользователя, раздел об области сканирования для вашей модели сканера.
  • Если вы помещаете в сканер несколько фотографий, оставьте между ними расстояние не менее 20 мм.
Примечание:
  • Если документ распознается как рисунок, цветной или черно-белый документ, его невозможно развернуть автоматически. Поместите документ в сканер как можно более ровно.
  • Если не задать для документа сохранение полей размером не менее 3 мм от края сканируемой области, предварительный просмотр может быть выполнен неправильно.
Сканирование пленки
При сканировании пленки убедитесь в том, что:
  • Крышка снята. Подробнее см. Руководство пользователя для вашей модели сканера.
  • При сканировании пленок всегда используйте держатель, поставляемый в комплекте со сканером, или модуль для сканирования пленки (слайд-адаптер). Поместите держатель в сканер ровно. Если вы поместили держатель в сканер под углом, пленка может распознаться некачественно. Подробнее о том, как поместить держатель в сканер, см. Руководство пользователя для вашей модели сканера.
  • Не помещайте в сканер разные типы пленок, например негативы и позитивы, или цельные и порезанные пленки, одновременно. В этом случае они не будут распознаны качественно. Даже при нормальном способе просмотра в Простой режим или Профессиональный режим нельзя одновременно сканировать негативы и позитивы.
  • При сканировании пленок шириной 35 мм с панорамными изображениями и изображениями обычного размера панорамные изображения могут не распознаваться. В этом случае выберите нормальный способ просмотра в Простой режим или Профессиональный режим и создавайте области вручную.
  • Если ваш сканер поддерживает функцию автозагрузки пленок, убедитесь в том, что длина и формат сканируемой пленки соответствуют требованиям автозагрузчика. Подробнее см. Руководство пользователя для вашей модели сканера.
Правильно ли выбран тип документа для сканирования при просмотре в режиме миниатюр?
  • При сканировании пленок шириной 35 мм (порезанных или нет) всегда используйте держатель, поставляемый в комплекте со сканером, или модуль для сканирования пленок (слайд-адаптер).
  • Фотографии и пленки слегка обрезаются по краям.
  • Распознаваемые/нераспознаваемые документы (пленки):
Распознаваемые пленки
Нераспознаваемые пленки
  • Позитивы шириной 35 мм (порезанные или нет) (только цветные позитивы)
  • Пленки (среднего) формата 120/220 (для некоторых моделей сканеров в зависимости от настроек возможен просмотр в режиме Миниатюра)
  • Крупноформатные пленки формата 4 х 5 дюймов (для некоторых моделей сканеров в зависимости от настроек возможен просмотр в режиме Миниатюра)
  • Крупноформатные пленки формата 8 х 10 дюймов
  • Изображения половинного формата (два изображения в одной стандартной рамке)
  • Панорамные изображения, занимающие две стандартные рамки
  • Изображения с темным фоном, такие как ночные или астрономические фотографии
  • Цветные негативы, основной цвет которых за пределами рамки слишком яркий или темный
  • Изображения с недостаточной или чрезмерной экспозицией
  • Пленки шириной 35 мм с панорамными изображениями и изображениями обычного размера
Прикреплена ли крышка при сканировании непрозрачного документа?
При сканировании непрозрачного документа, например, фотографии, необходимо прикрепить крышку сканера. Подробнее см. Руководство пользователя для вашей модели сканера.
Снята ли крышка при сканировании пленки?
При сканировании пленки необходимо снять крышку сканера. Подробнее см. Руководство пользователя для вашей модели сканера.
Установлен ли формат Пленка размера Medium в диалоговом окне Конфигурация приложения Epson Scan при сканировании пленок среднего формата?
При сканировании пленок среднего формата сканером, поддерживающим данный формат, перед просмотром необходимо установить формат пленки в диалоговом окне Конфигурация приложения Epson Scan. Если правильный формат пленки не выбран, просмотреть изображение невозможно.
Правильно ли подсоединен кабель?
  • Убедитесь в том, что кабель плотно присоединен к сканеру и компьютеру. Убедитесь в том, что кабель не разорван и не слишком согнут.
  • При сканировании пленок, убедитесь в том, что кабель крышки сканера плотно подключен к сканеру. В противном случае выйдите из приложения Epson Scan, выключите сканер из розетки и плотно подключите кабель крышки сканера к порту OPTION со стрелкой на верхней стороне кабеля.
В начало

Автоориентация фотографий работает неправильно

Документ установлен в сканер, не поддерживающий функцию Автоориентация фотографий?
Функция Автоориентация фотографий может работать неправильно со следующими документами:
  • газеты, журналы, документы, иллюстрации или рисунки;
  • изображения со стороной менее 5,1 см;
  • пленка, вставленная вверх ногами.
Если функция Автоориентация фотографий работает неудовлетворительно, включите просмотр в режиме миниатюр и кнопкой Поворот разверните изображение в нужную сторону.


Справка по оптимальному разрешению

Разрешение
Тип изображения
Более высокое разрешение и настройки параметра Тип изображения увеличивают время сканирования.
В таблицах далее указаны подходящее разрешение и настройки параметра Тип изображения, позволяющие не тратить на сканирование больше времени, чем это необходимо.

Разрешение

Что Вы собираетесь делать с отсканированным изображением | Предлагаемое разрешение сканирования
Отправить по электронной почте, выгрузить в сеть, просмотреть на экране | от 96 до 150 dpi
Преобразование в редактируемый текст (OCR) | 400 dpi
Печать на струйном принтере с нормальным качеством | 150 dpi (цветное или в оттенках серого) 360 dpi (черно-белое)
Печать на струйном принтере с высоким качеством | 300 dpi (цветное или в оттенках серого) 720 dpi (черно-белое)
Печатать с использованием постраничного принтера | 200 dpi (цветное или в оттенках серого) 600 dpi (черно-белое)
Отправлять по факсу | 200 dpi
Увеличить после сканирования при 100% | Увеличить Разрешение на ту же величину, на которую увеличивается размер изображения после сканирования.
В начало

Тип изображения

Настройка Тип изображения | Тип сканируемого изображения
Цветной 48 бит | Цветная фотография, которая будет редактироваться в программе для работы с 48-битными изображениями
Цветной 24 бита | Цветная фотография
Сглаживание цветов | Цветная графика, например диаграмма или график
Серый 16 бит | Черно-белая фотография с множеством оттенков серого
Серый 8 бит | Черно-белая фотография с небольшим числом оттенков серого
Черно-белый | Документ с черным текстом и/или штриховыми рисунками


Повышение резкости

Установите этот флажок, чтобы увеличить резкость изображения.
Если используется Профессиональный режим, щелкните по значку + (в Windows) или по стрелке (в Macintosh), чтобы вывести список Уровень.
Примечание
  • Это может быть недоступным в зависимости от режима.
  • В зависимости от значения параметра Тип изображения эта функция может быть недоступна.


Удаление растра

Линиатура
Если этот флажок установлен, растр (муар) автоматически удаляется из отсканированных изображений.
Примечание
  • Это может быть недоступным в зависимости от режима.
  • Отсканированное изображение можно "смягчить", установить этот флажок.
  • Использование этой функции увеличивает время сканирования.
  • В зависимости от значений параметров Тип документа и Тип изображения эта функция может быть недоступна.
  • Эта функция доступна только при разрешении от 50 до 600 dpi.
  • Если выбрана технология DIGITAL ICE, эта функция недоступна.

Линиатура

При щелчке по знаку + (в Windows) или по стрелке (в Macintosh) открывается список Линиатура. Выберите нужное значение параметра для документа. Рекомендуется устанавливать значение Базовая, но если функция удаления растра работает неэффективно, попробуйте другие значения. Если задано значение Базовая, изображение сканируется со значением, подходящим для конкретного разрешения.
Примечание
  • Если выбрать Газета, Журнал или Качественная печать, эффект удаления муара может повыситься, но отсканированное изображение станет менее резким.
  • Эта функция доступна только в Профессиональный режим.


Уменьшениезернистости

Если для параметра Тип документа выбрано значение Пленка, установка этого флажка поможет сгладить неровности поверхности пленки, возникающие при использовании высокоскоростных пленок и при сканировании с высоким разрешением.
Щелкните по знаку + (в Windows) или по стрелке (в Macintosh), чтобы вывести список Уровень.
Примечание
  • Это может быть недоступным в зависимости от режима.
  • Если выбраны небольшие части изображения, эта функция моет работать неправильно.
  • Использование этой функции увеличивает время сканирования.


Восстановление цвета

Изображение с поблекшими цветами восстанавливается автоматически. Если вы выберете этот параметр для изображения с нормальными цветами, оно будет отсканировано с неправильными цветами.
Примечание
  • Это может быть недоступным в зависимости от режима.
  • В зависимости от значения параметров Тип документа (для Простой режим)/Тип автоэкспозиции (для Профессиональный режим) и Тип изображения эта функция может быть недоступна.
  • В зависимости от сканируемого изображения или производителя цветного негатива эта функция может работать неправильно.
  • В Профессиональный режим эта функция не работает, если в меню Цветное в диалоговом окне Конфигурация не выбрано значение Постоянная автоэкспозиция или не нажата кнопка Автоэкспозиция.
  • В Простой режим, если в меню Цветное в диалоговом окне Конфигурация выбрано значение ICM или Без цветокоррекции, этот флажок недоступен.
  • Результат работы этой функции можно увидеть в окне Просмотр. Если установлен мультифотоподатчик, эта функция всегда доступна без предварительного просмотра.


Коррекция фона

Автоматически улучшает отсканированные изображения, снятые в контровом свете, делая затемненные части изображения ярче.
Если используется Профессиональный режим, щелкните по значку + (в Windows) или по стрелке (в Macintosh), чтобы вывести список Уровень.
Примечание
  • Это может быть недоступным в зависимости от режима.
  • Эта функция доступна, только если выбрана пленка или фото.
  • В зависимости от значения параметров Тип документа (для Простой режим)/Тип автоэкспозиции (для Профессиональный режим) и Тип изображения эта функция может быть недоступна.
  • В Профессиональный режим эта функция не работает, если в меню Цветное в диалоговом окне Конфигурация не выбрано значение Постоянная автоэкспозиция или не нажата кнопка Автоэкспозиция.
  • В Простой режим, если в меню Цветное в диалоговом окне Конфигурация выбрано значение ICM или Без цветокоррекции, этот флажок недоступен.
  • Результат работы этой функции можно увидеть в окне Просмотр. Если установлен мультифотоподатчик, эта функция всегда доступна без предварительного просмотра.


Удаление дефектов

Если этот флажок установлен, дефекты на пленке автоматически удаляются со сканированных изображений.
Если используется Профессиональный режим, щелкните по значку + (в Windows) или по стрелке (в Macintosh), чтобы вывести список Уровень.
Примечание
  • Это может быть недоступным в зависимости от режима.
  • В зависимости от значения параметров Тип документа (для Простой режим)/Тип автоэкспозиции (для Профессиональный режим) и Тип изображения эта функция может быть недоступна.
  • Использование этой функции увеличивает время сканирования.
  • Результат работы этой функции можно увидеть в окне Просмотр.
  • В зависимости от размера оригинала функция Удаление дефектов может удалять не все дефекты.
  • Если выбрана технология DIGITAL ICE, эта функция недоступна.
  • При использовании этой функции убедитесь, что доступно достаточное количество памяти. В противном случае будет невозможно отсканировать изображения.


Технология DIGITAL ICE (не на всех моделях)

С помощью технологии DIGITAL ICE с пленок и фотографий при сканировании удаляются частички пыли и царапины.
По сравнению с функцией Удаление дефектов технология DIGITAL ICE значительно лучше корректирует отсканированные изображения. Однако технология DIGITAL ICE требует больше системных ресурсов и увеличивает время сканирования. Поэтому пользуйтесь технологией DIGITAL ICE, только если невозможно исправить отсканированные изображения с помощью функции Удаление дефектов.
Если используется Профессиональный режим, щелкните по значку + (в Windows) или по стрелке (в Macintosh), чтобы вывести список Уровень. В зависимости от модели сканера можно выбрать DIGITAL ICE - Качество или DIGITAL ICE Lite - Скорость.
Примечание
  • Это может быть недоступным в зависимости от режима.
  • В зависимости от значения параметров Тип документа (для Простой режим)/Тип автоэкспозиции (для Профессиональный режим) и Тип изображения эта функция может быть недоступна.
  • Результат работы этой функции можно увидеть в окне Просмотр.
  • Если в качестве Тип документа выбран Непрозрачный, а в меню Конфигурация выбран параметр Показать текстуру, эта функция может быть недоступна.
  • При использовании этой функции для фотографий рекомендуется устанавливать разрешение до 4800 dpi.
  • В зависимости от модели сканера эта функция может быть недоступна.
  • Если выбран параметр Удаление растра или Удаление дефектов, эта функция может быть недоступна.
  • При сканировании фотографий с использованием технологии DIGITAL ICE текстура отсканированных изображений смягчается.
  • Прежде чем использовать технологию DIGITAL ICE убедитесь, что компьютер обладает достаточными ресурсами.


Улучшение текста

Выберите Улучшение текста, чтобы при сканировании сделать текст более резким.
Примечание
  • Это может быть недоступным в зависимости от режима.
  • В Простой режим эта функция доступна, если выбран Тип документа Журнал, Газета или Текст/штриховой рисунок.
  • Если для параметра Тип изображения установлено значение Ч-Б, результаты работы этой функции в окне Просмотр не отображаются.
  • В зависимости от значения параметра Тип изображения эта функция может быть недоступна.
  • Использование этой функции увеличивает время сканирования.
  • Эта функция доступна только при разрешении от 50 до 600 dpi.


Автосегментирование

Выберите Автосегментирование, чтобы сканировать текст в черно-белом цвете с сохранением оттенков серого.
Примечание
  • Это может быть недоступным в зависимости от режима.
  • Эта функция доступна, только если для параметра Тип изображения установлено значение Ч-Б.
  • Использование этой функции увеличивает время сканирования.
  • Результат работы этой функции можно увидеть в окне Просмотр.
  • Эта функция доступна только при разрешении от 50 до 600 dpi.


Исключение

При сканировании можно исключить красный, синий или зеленый цвет.
Примечание
  • Это может быть недоступным в зависимости от режима.
  • В зависимости от модели сканера эта функция может быть недоступна.
  • В зависимости от значения параметра Тип изображения эта функция может быть недоступна.


Усиление цвета

При сканировании можно усилить красный, синий или зеленый цвет.
Примечание
  • Это может быть недоступным в зависимости от режима.
  • В зависимости от значения параметра Тип изображения эта функция может быть недоступна.


Кнопка Яркость

Яркость
Контрастность
Порог
Кнопка Сброс
Примечание
Это может быть недоступным в зависимости от режима.

Яркость

Можно корректировать наиболее яркие области изображения. При увеличении значения этого параметра изображение становится ярче, при уменьшении - темнее. При этом корректируется яркость всего изображения без изменения контрастности.
В начало

Контрастность

Можно корректировать разницу в контрасте между яркими и темными частями изображения. При более высокой контрастности яркие части становятся еще ярче, а темные — еще темнее, в то время как более низкая контрастность позволяет уменьшать разницу между яркими и темными частями.
В начало

Порог

Можно корректировать пороговое значение изображения.
Примечание
  • Если для параметра Тип изображения установлено значение Ч-Б и включено Автосегментирование, параметр Порог не отображается. Вместо него выводятся параметры Яркость и Контрастность.
  • Если для параметра Тип изображения установлено значение Ч-Б и выбрано Улучшение текста, параметр Порог недоступен.
В начало

Кнопка Сброс

Щелкните кнопку Сброс, чтобы вернуться к значениям по умолчанию в диалоговом окне Яркость.
Примечание
Эта кнопка доступна в Простой режим.


Справка по оптимальному разрешению

Разрешение
Тип изображения
Более высокое разрешение и настройки параметра Тип изображения увеличивают время сканирования.
В таблицах далее указаны подходящее разрешение и настройки параметра Тип изображения, позволяющие не тратить на сканирование больше времени, чем это необходимо.

Разрешение

Что планируется делать с отсканированным изображением | Предлагаемое разрешение сканирования
Отправить по электронной почте, выгрузить в сеть, просмотреть на экране | от 96 до 150 dpi
Преобразовать в редактируемый текст (OCR) | 400 dpi
Печатать на струйном принтере с нормальным качеством | 150 dpi (цветное или в оттенках серого) 360 dpi (черно-белое)
Печатать на струйном принтере с высоким качеством | 300 dpi (цветное или в оттенках серого) 720 dpi (черно-белое)
Печатать с использованием постраничного принтера | 200 dpi (цветное или в оттенках серого) 600 dpi (черно-белое)
Отправлять по факсу | 200 dpi
Увеличить после сканирования при 100% | Увеличьте разрешение на ту же величину, на которую увеличивается размер изображения после сканирования.
Примечание:
Доступные значения разрешения зависят от модели сканера.
В начало

Тип изображения

Настройки Тип изображения | Тип сканируемого изображения
Цветной 48 бит | Цветная фотография, которая будет редактироваться в программе для работы с 48-битными изображениями
Цветной 24 бита | Цветная фотография
Сглаживание цветов | Цветная графика, например диаграмма или график
Серый 16 бит | Черно-белая фотография с множеством оттенков серого
Серый 8 бит | Черно-белая фотография с небольшим числом оттенков серого
Ч-Б | Документ с черным текстом и/или штриховыми рисунками


EPSON Scan

> Главная

Автоматический режим

Главное окно Автоматический режим
Диалоговое окно Настройки автоматического режима


EPSON Scan

> Главная

Простой режим

Главное окно Простой режим


EPSON Scan

> Главная

Офисный режим/диалоговое окно Настройки Скан.в PDF

Главное окно Офисный режим/диалоговое окно Настройки Скан.в PDF


EPSON Scan

> Главная

Профессиональный режим

Главное окно Профессиональный режим
Диалоговое окно Настройка гистограммы
Диалоговое окно Настройка тональных кривых
Диалоговое окно Настройка изображения
Диалоговое окно Цветовая палитра


EPSON Scan

> Главная

Функции Настройка изображения

Повышение резкости
Удаление растра
Уменьшениезернистости
Восстановление цвета
Коррекция фона
Удаление дефектов
Технология DIGITAL ICE (не на всех моделях)
Улучшение текста
Автосегментирование
Исключение
Усиление цвета
Кнопка Яркость
Справка по оптимальному разрешению


EPSON Scan

> Главная

Просмотр

Окно Просмотр
Диалоговое окно Фокус (не на всех моделях)


EPSON Scan

> Главная

Конфигурация

Диалоговое окно Конфигурация


EPSON Scan

> Главная

Параметры сохранения файла

Диалоговое окно Параметры сохранения файла
Диалоговое окно Выбор изображений
Настройки формата JPEG
Настройки формата TIFF и Настройки формата Multi-TIFF
Настройки формата PDF
Настройки формата PRINT Image Matching II (JPEG)


EPSON Scan

> Главная

Диалоговое окно Настройки EPSON Scan (не на всех моделях)

Работа с диалоговым окном Настройки EPSON Scan
Использование диалогового окна Добавить
Использование диалогового окна Обслуживание


EPSON Scan

> Главная

Приложение

Устранение неисправностей в Автоматический режим и Просмотре в режиме Миниатюра
Справка по оптимальному разрешению