EPSON Scan

Volautomatische modus
Thuismodus
Kantoormodus / Dialoogvenster Instell. scannen PDF
Professionele Modus
Functies van Afbeeldingsaanpassing
Voorbeeldscan
Configuratie
Instellingen voor Bewaar bestand
Dialoogvenster EPSON Scan Instellingen (alleen beschikbaar bij specifieke modellen)
Bijlage

NPD4217-00 3.9 NL


Hoofdvenster van de Professionele Modus

Instellingen
Origineel
Bestemming
Aanpassingen
Knop Voorbeeldscan
Knop Scannen
Knop Instellingen voor Bewaar bestand
Knop Configuratie
In de Professionele Modus zijn er veel meer opties beschikbaar voor een grotere controle over uw scans.

Instellingen

U kunt alle momenteel geselecteerde instellingen van de Professionele Modus opslaan als een groep aangepaste instellingen en ze een specifieke naam geven. Deze aangepaste instellingen kunt u dan later opnieuw gebruiken voor het scannen.
Instelling | Beschrijving
Naam | Hiermee selecteert u de momenteel opgeslagen instellingen.
Opslaan | Hiermee slaat u de momenteel geselecteerde instellingen op. Als u instellingen opslaat na het maken van een normaal scanvoorbeeld, kunt u ook de selectiekaderpositie opslaan. U kunt maximaal 50 instellingen opslaan.
Verwijder | Verwijdert de instelling uit de Naam lijst.
Opmerking:
Instellingen voor onderdelen die als optie kunnen worden geïnstalleerd, zoals een transparanteneenheid of automatische documenttoevoer, worden niet weergegeven als het onderdeel niet is geïnstalleerd.
Boven

Origineel

In dit gedeelte geeft u het documenttype op voor de afbeelding die u wilt scannen.
Opmerking:
De beschikbare instellingen zijn afhankelijk van het Documenttype.

Documenttype

Selecteer in deze lijst het juiste type voor uw originele document.

Documentbron

Selecteer de Documentbron waar u het origineel invoert. ADF betekent Automatische documententoevoerder en MPF betekent Automatische fototoevoerder (alleen beschikbaar bij specifieke modellen).
Opmerking:
Als de automatische fototoevoerder is geïnstalleerd, wordt altijd MPF gebruikt als documentbron en is het niet mogelijk om Documenttabel (Glasplaat) te selecteren.

Automatische belichting

U kunt opgeven wat voor aanpassingen moeten worden doorgevoerd met de functie Automatisch belichten.
Opmerking:
Wanneer Foto is geselecteerd, wordt Automatisch belichten geactiveerd en wordt een verbetering toegepast die is afgestemd op fotomateriaal. Wanneer Document is geselecteerd, wordt door Automatisch belichten een verbetering toegepast die is afgestemd op drukwerk.

Filmtype

Selecteer uit deze lijst het filmtype dat overeenkomt met uw film.
Boven

Bestemming

In dit gedeelte geeft u het beeldtype, de uitvoerresolutie en het formaat op voor de afbeelding die u wilt scannen.

Beeldtype

Voor bepaalde typen afbeeldingen kunt u de kwaliteit van uw scans optimaliseren, zoals voor afbeeldingen in kleur en grijstinten (verschillende soorten grijs van zwart tot wit).
Wanneer u op het plusteken (Windows) of de pijl (Macintosh) klikt, verschijnen de volgende instellingen.
Opmerking:
  • De beschikbare instellingen verschillen per model scanner.
  • Afhankelijk van de instellingen van het Documenttype en het Filmtype, zijn de instellingen van Halftoon (alleen beschikbaar bij specifieke modellen) en Zwart-wit grijs weergegeven en niet beschikbaar.

Beeldoptie

Als u bij Beeldtype Zwart-wit of 8-bit grijs selecteert, kunt u voor bepaalde kleuren Drop-out of Verbeteren selecteren.
Lijst met Beeldoptie
Instelling | Beschrijving
Geen | Selecteer Geen als u geen kleuren wilt uitsluiten of versterken.
Drop-out: Rood * Drop-out: Groen * Drop-out: Blauw * | Zie Drop-out voor bijzonderheden.
Kleur verbeteren: Rood Kleur verbeteren: Groen Kleur verbeteren: Blauw | Zie Kleur verbeteren voor bijzonderheden.
Text Enhancement Technology (TET) * | Selecteer deze optie als u de herkenning wilt verbeteren bij het gebruik van OCR (Optical Character Recognition). Hiermee wordt de achtergrond van het document uit de scan weggefilterd.
Gebieden autom. scheiden (AAS) * | Selecteer deze optie als u afbeeldingen in grijstinten duidelijker wilt maken en de tekstherkenning wilt verbeteren. Deze functie scheidt tekst van afbeeldingen.
* Het hangt van uw model scanner af of deze optie beschikbaar is.

Snel scannen (alleen beschikbaar bij specifieke modellen)

Schakel dit selectievakje in om het scannen te versnellen.

Patroon (alleen beschikbaar bij specifieke modellen)

Patronen zijn de voorgedefinieerde methoden waarmee uw afbeelding wordt gereproduceerd met behulp van kleine puntjes. Experimenteer wat met de instellingen om te bepalen welke het best past bij uw afbeelding of document.
Opmerking:
Patroon wordt alleen weergegeven wanneer Beeldtype op Halftoon staat.

Resolutie

U kunt een resolutie voor de huidige scantaak opgeven door een resolutie uit de lijst te selecteren of een waarde in te voeren.
Zie Resolutie voor meer informatie.

Documentformaat

Hier worden de breedte en hoogte weergegeven van de hele bronafbeelding of een deel ervan (in de opgegeven maateenheid). U kunt een nieuwe breedte en hoogte invoeren om aan te geven hoeveel van de afbeelding moet worden geselecteerd bij het bekijken van de afbeelding. U kunt ook een specifiek scangebied opgeven met behulp van het selectiekader.
Geef met de keuzelijst aan welke maateenheid u wilt gebruiken voor het Documentformaat en Doel: inches of cm.

Doelgrootte

In de keuzelijst Doelgrootte kunt u opgeven wat het uitvoerformaat van de gescande afbeelding moet worden. De keuzelijst bevat de voorgedefinieerde instellingen en de eventueel door u opgeslagen aangepaste instellingen.
Wanneer u op het plusteken (Windows) of de pijl (Macintosh) klikt, verschijnen de volgende instellingen.
Opmerking:
Het veld Doelgrootte is beschikbaar na het maken van een voorbeeldscan.

Lijst Doelgrootte

Bij Doelgrootte worden de voorgedefinieerde instellingen en de eventueel door u opgeslagen aangepaste instellingen weergegeven.
Als u een andere instelling dan Origineel selecteert, wordt in het venster Voorbeeldscan een selectiekader weergegeven met de maten van de instelling bij Doelgrootte.
Als u Origineel selecteert bij Doelgrootte, wordt de afbeelding gescand op het werkelijke formaat van de voorbeeldscan.

Dialoogvenster Doelgrootte

Wanneer u Aanpassen selecteert, verschijnt het dialoogvenster Doelgrootte. Hierin kunt u zelf een doelgrootte definiëren en toevoegen aan de lijst Doelgrootte.
Als u een nieuwe instelling wilt opslaan, selecteert u een maateenheid, geeft u de breedte en hoogte van de doelgrootte op en typt u vervolgens een nieuwe naam in het vak Naam doelgroote. Klik ten slotte op de knop Opslaan.
Als u een instelling uit de lijst wilt verwijderen, selecteert u de naam van de instelling in de lijst Doelgrootte en klikt u op de knop Verwijder.

Knop Oriëntatie van doelgrootte

U kunt de oriëntatie opgeven van het papier of schermformaat dat bij Doelgrootte is geselecteerd.
Opmerking:
Als u Origineel selecteert bij Doelgrootte, wordt deze knop grijs weergegeven.

Breedte en Hoogte

De breedte en hoogte van de bij Doelgrootte geselecteerde instelling worden weergegeven in de geselecteerde maateenheid. U kunt rechtstreeks nieuwe waarden invoeren, maar het is ook mogelijk om het afbeeldingsgebied te wijzigen in het venster Voorbeeldscan door een selectiekader te maken.

Menu Eenheden

Selecteer een maateenheid: pixels, mm (millimeters) of in. (voor inches).

Knop Vergrendelen

De huidige breedte-hoogteverhouding van de doelafbeelding kan worden vergrendeld. Hierdoor veranderen het formaat en de schaal van het selectiekader mee met de breedte-hoogteverhouding van de doelgrootte.
Opmerking:
Als u Origineel selecteert bij Doelgrootte, kan deze knop worden gebruikt na het maken van een selectiekader op de voorbeeldscan.

Schaal

Bij Schaal wordt het percentage vergroting of verkleining weergegeven. U kunt hier rechtstreeks een andere waarde invoeren.

Bijwerking

Met Uit krijgt het documentformaat voorrang op de doelgrootte. Dit betekent dat wijzigingen in de doelgrootte worden gebaseerd op de verhouding van het documentformaat of het formaat van het selectiekader. Als de doelgrootte wordt vergrendeld, gaat de schaal niet boven de doelgrootte.
Met Aan krijgt de doelgrootte voorrang op het documentformaat. Dit betekent dat de schaal wordt gebaseerd op de verhouding van de doelgrootte.
Boven

Aanpassingen

U kunt deze instellingen handmatig wijzigen. De volgende instellingen gelden voor elk selectiekader apart.
Als u aanpassingen wilt doorvoeren moet u een voorbeeldscan maken, zodat u het resultaat van de volgende instellingen kunt zien in het venster Voorbeeldscan.
Opmerking:
Afhankelijk van de instellingen van het Beeldtype, zijn sommige functies mogelijk niet beschikbaar.
Instelling
Beschrijving
Knop Automatisch belichten
Klik op de knop Automatisch belichten als u de belichting van een afbeelding automatisch wilt optimaliseren. De instellingen voor gamma, lichte en donkere gebieden worden automatisch bepaald.
Selecteer Continue automatische belichting op het tabblad Kleuren van het dialoogvenster Configuratie om Automatisch belichten standaard te gebruiken wanneer u op de knop Voorbeeldscan klikt, het formaat van de voorbeeldscan wijzigt met de zoomfunctie, een selectiekader maakt of het formaat of de locatie van een selectiekader wijzigt.
Knop Histogramaanpassing
Zie Dialoogvenster Histogramaanpassing voor bijzonderheden.
Knop Tooncorrectie
Zie Dialoogvenster Tooncorrectie voor bijzonderheden.
Knop Afbeeldingsaanpassing
Zie Dialoogvenster Afbeeldingsaanpassing voor bijzonderheden.
Knop Kleurenpalet
Zie Dialoogvenster Kleurenpalet voor bijzonderheden.
Knop Reset
Klik op de knop Reset om gewijzigde beeldinstellingen terug te zetten naar de standaardinstellingen. Als u geen beeldinstellingen hebt gewijzigd en het selectievakje Automatisch belichten niet ingeschakeld is, wordt deze knop grijs weergegeven en is hij niet beschikbaar.
Verscherpen
Zie Verscherpen voor bijzonderheden.
Ontrasteren
Zie Ontrasteren voor bijzonderheden.
Korrelvermindering
Zie Korrelvermindering voor bijzonderheden.
Kleurherstel
Zie Kleurherstel voor bijzonderheden.
Tegenlichtcorrectie
Zie Tegenlichtcorrectie voor bijzonderheden.
Stof verwijderen
Zie Stof verwijderen voor bijzonderheden.
DIGITAL ICE Technology
Zie DIGITAL ICE Technology (alleen beschikbaar bij specifieke modellen) voor bijzonderheden.
Drempelwaarde
Zie Drempelwaarde voor bijzonderheden.
Boven

Knop Voorbeeldscan

Klik op de knop Voorbeeldscan om een voorbeeldscan te maken. Zie Venster Voorbeeldscan voor bijzonderheden.
Opmerking:
  • Afhankelijk van de instelling van het Documenttype kunnen getoonde standaardvoorbeeldscans van elkaar verschillen.
  • Wanneer de automatische fototoevoerder is geïnstalleerd, werkt de knop Voorbeeldscan anders bij de eerste pagina en vanaf de tweede pagina.
  • 1 pagina: Pagina 1 wordt ingevoerd en er wordt een voorbeeldscan van die pagina gemaakt.
    Vanaf de tweede pagina: De gescande pagina wordt uitgevoerd, de volgende pagina wordt ingevoerd en er wordt een voorbeeldscan van die pagina gemaakt.
Boven

Knop Scannen

Klik op de knop Scannen om de scanprocedure te starten.
Als u meerdere selectiekaders op een gewone voorbeeldscan hebt geplaatst, klikt u op de knop Alle in het voorbeeldscan-venster voordat u op de knop Scannen klikt. De selectiekaders worden dan door Epson Scan gescand in de volgorde waarin ze werden gemaakt.
Opmerking:
De knop Scannen is niet beschikbaar in de onderstaande gevallen. U moet eerst een voorbeeldscan maken.
  • Gladde kleuren is geselecteerd bij Beeldtype.
  • Film is geselecteerd als Documenttype.
  • De automatische fototoevoer is geïnstalleerd. (Als u niet van elk document een voorbeeldscan wilt bekijken, moet u de Volautomatische modus of de Thuismodus gebruiken.)
Boven

Knop Instellingen voor Bewaar bestand

Met deze knop opent u het dialoogvenster Instellingen voor Bewaar bestand, waarin u een bestandsnaam en een bestandsformaat opgeeft voor de gescande afbeelding. Zie Dialoogvenster Instellingen voor Bewaar bestand voor bijzonderheden.
Opmerking:
Deze functie is alleen beschikbaar wanneer Epson Scan als zelfstandig programma is gestart (dus buiten een TWAIN-programma om).
Boven

Knop Configuratie

U kunt de scaninstellingen aanpassen. Zie Dialoogvenster Configuratie voor bijzonderheden.
Boven


Dialoogvenster Configuratie

Tabblad Voorbeeldscan
Tabblad Kleuren
ADF (alleen beschikbaar bij specifieke modellen)
Afmeting film (alleen beschikbaar bij specifieke modellen)
Tabblad Aangepast
In het dialoogvenster Configuratie kunt u verscheidene Epson Scan instellingen instellen.
Opmerking:
Niet alle instellingen zijn voor alle scanners beschikbaar.

Tabblad Voorbeeldscan

Hiermee kunt u de basisinstellingen opgeven voor de eigenschappen van het venster Voorbeeldscan.

Rotatie voorbeeldafbeelding

Hiermee kunt u instellen dat voorbeeldscans altijd 90 graden met de klok meegedraaid weergegeven worden. Schakel dit selectievakje in als u het origineel in de landschap richting geplaatst heeft zodat voorbeeldscans in de juiste richting weergegeven worden.

Eenheden

Hiermee selecteert u de maateenheid waarin de afmetingen van het selectiekader worden weergegeven. U kunt kiezen uit mm (millimeter) en in. (inch).

Hoge kwaliteit

Hiermee wordt de voorbeeldscan in hoge kwaliteit weergegeven en kunt u met de oogdruppelaar in de voorbeeldscan heel nauwkeurig de waarden bepalen voor de lichte partijen, schaduw en Grijsbalans.
Opmerking:
Deze optie is niet voor alle scanners beschikbaar.

Densitometertestgebied

Hiermee kunt u een van de volgende instellingen voor het Densitometertestgebied selecteren: 1 × 1 pixel, 3 × 3 pixels, of 5 × 5 pixels. De Densitometer test de waarden van de RGB- en lichtsterkte-eigenschappen van het opgegeven pixelbereik.

Oogdruppelaartestgebied

Hiermee kunt u een van de volgende instellingen voor het Oogdruppelaartestgebied selecteren: 1 × 1 pixel, 3 × 3 pixels, of 5 × 5 pixels. De oogdruppelaar test de gemiddelde waarden van de lichte en donkere partijen en de Grijsbalans van het opgegeven pixelbereik (in de Professionele Modus).

Automatische fotorichting

Hiermee kunt u de richting van de afbeelding automatisch aanpassen.
Opmerking:
  • Afhankelijk van de afbeelding werkt Automatische fotorichting mogelijk niet goed. Zie Automatische fotorichting werkt niet goed voor bijzonderheden.
  • Deze functie is beschikbaar wanneer u voorbeelden als miniaturen bekijkt.

Gebied voor formaataanpassing miniatuurafbeelding

Hiermee kunt u de marge van een selectiekader aanpassen aan het documentformaat. Gebruik deze optie alleen wanneer u een afbeelding bekijkt in het thumbnailvoorbeeld-venster voor miniaturen. Meestal hoeft u deze instelling niet te wijzigen. Beweeg de schuifbalk naar Groot om het selectiekader te vergroten.
Afhankelijk van het documenttype kan het opgegeven gebied inclusief de documentmarge zijn. Gebruik deze optie wanneer u het scangebied zo groot mogelijk wilt maken.
Als u DIGITAL ICE Technology gebruikt, zet u de schuifknop op Klein.
De instelling Gebied voor formaataanpassing miniatuurafbeelding wordt ook toegepast bij scannen in de Volautomatische modus.
Boven

Tabblad Kleuren

Hiermee kunt u uiteenlopende instellingen opgeven voor kleuraanpassing en kleurbeheer.

Kleurencontrole

Hiermee kunt u instellingen opgeven voor het gamma van uw monitor en de werking van de Automatisch belichten. Selecteer deze optie wanneer u geen kleurbeheersysteem gebruikt in combinatie met Epson Scan. Hiermee kunt u het ICC-profiel (informatie over de kleurreproductie van een gescande afbeelding) aan de afbeelding toevoegen als u EPSON Scan onafhankelijk van TWAIN-compatibele toepassingen start en de afbeelding in de indeling JPEG/TIFF opslaat. De kleuren van de gescande afbeelding worden correct weergegeven als de afbeelding wordt geopend met software die kleurbeheer ondersteunt terwijl het profiel voor de afbeelding is geactiveerd.

Continue automatische belichting

Schakel dit selectievakje in om de Automatisch belichten altijd automatisch te gebruiken wanneer u op de knop Voorbeeldscan klikt of een selectiekader in het venster Voorbeeldscan maakt, verplaatst of van formaat verandert. Deze instelling kan alleen worden gebruikt wanneer Kleurencontrole is geselecteerd.

Schermgamma

Hiermee kunt u de gamma-instelling voor standaard kleurruimte kiezen. U kunt kiezen tussen 1.8 en 2.2. Als u niet zeker weet welke waarde u moet gebruiken, gebruik dan de standaardinstelling.
Opmerking:
  • Wanneer u de toepassing voor PRINT Image Matching gebruikt, kunt u de gammawaarde in het vak Schermgamma niet wijzigen.
  • Deze instelling is beschikbaar wanneer Kleurencontrole is geselecteerd.

Schuifbalk Autom. belichting

Met de schuifbalk Autom. belichting bepaalt u het niveau van de automatische belichting. Meer naar links (Laag) geeft een meer neutrale afbeelding. Meer naar rechts (Hoog) geeft een meer levendige afbeelding.
Laag kunt u gebruiken als u de afbeelding na het scannen wilt retoucheren. Hoog kunt u gebruiken als u de afbeelding wilt afdrukken zonder te retoucheren.
Opmerking:
Uw instelling bij Autom. belichting wordt zichtbaar gemaakt in de grafiek met de toonkromme in het dialoogvenster Tooncorrectie. Auto wordt gebruikt bij Naam toonkromme.

Knop Aanbevolen waarde

Hiermee zet u de instellingen op een waarde die door Epson wordt aanbevolen. Deze waarde is het best voor het specifieke model scanner en type document.

ICM (voor Windows) / ColorSync (voor Macintosh)

Hiermee kunt u het op uw computer beschikbare kleursysteem gebruiken: ICM voor Windows, of ColorSync voor Macintosh. Wanneer u deze instelling selecteert, kunnen de hieronder uitgelegde instellingen worden gebruikt. De gescande afbeelding wordt aan de hand van deze instellingen geconverteerd en vervolgens opgeslagen of verstuurd naar een TWAIN-toepassing. Laat dit selectievakje uitgeschakeld als uw uitvoerapparaten (printer en monitor) ICM of ColorSync niet ondersteunen.
Opmerking:
Wanneer ICM is geselecteerd en de functie voor automatische belichting wordt gebruikt, kunnen lichte delen te licht en donkere delen te donker worden (afhankelijk van de afbeelding zelf).

Bron (Scanner)

Kies hier een kleurprofiel voor de scanner die u gebruikt. Epson raadt u aan EPSON-standaard te selecteren als u een Epson-scanner gebruikt.

Doel

Selecteer hier een ICC-profiel dat past bij uw monitor of uitvoerapparaat (bijvoorbeeld een printer). Selecteer sRGB als u een sRGB-kleurprofiel wilt gebruiken. Dit is de standaardinstelling voor Windows. Selecteer Scherm RGB als u het kleurprofiel wilt gebruiken dat door uw monitor wordt gebruikt. Dit is de standaardinstelling voor Macintosh.
Opmerking:
Als het ICC-profiel voor Adobe RGB, Apple RGB en Color Match RGB is geïnstalleerd, worden deze opties aan de lijst toegevoegd.

Voorbeeldscan weergeven met behulp van monitorcompensatie

De voorbeeldscan wordt met compensatie weergegeven. Hierbij wordt de ICM- of ColorSync-engine gebruikt.
Als u dit selectievakje inschakelt, kunt u de afbeeldingskleuren in Epson Scan laten overeenkomen met die in Adobe Photoshop 5.0 of hoger. Aangezien deze functie niet door andere toepassingen wordt ondersteund, wordt aangeraden dit selectievakje niet in te schakelen.

Geen kleurcorrectie

Hiermee kunt u afbeeldingen scannen zonder dat u de kwaliteit van de afbeeldingen hoeft aan te passen. Selecteer deze instelling voor het beste resultaat wanneer u een eigen kleurprofiel maakt met een apparaat voor kleurkalibratie.
Opmerking:
Als Geen kleurcorrectie is geselecteerd, zijn alle beeldbewerkingsfuncties grijs weergegeven en kunnen dus niet worden gebruikt.
Boven

ADF (alleen beschikbaar bij specifieke modellen)

Hiermee kunt u diverse aan Automatische documententoevoerder gerelateerde instellingen instellen (alleen beschikbaar bij specifieke modellen).

Bij duplex-scan afbeeldingen voor/achter laten overeenkomen

Afhankelijk van de richting van het document op de glasplaat, kan de gescande afbeelding op de achterzijde 180 graden worden gedraaid. Met deze functie kunt u de afbeelding 180 graden draaien, zodat deze in de juiste richting wijst.
Opmerking:
  • U kunt geen selectiekaders maken als dit selectievakje is ingeschakeld.
  • Mogelijk krijgt u een foutmelding en kunt u niet scannen wanneer de resolutie hoger is dan 600 dpi en het beeldtype is ingesteld op 48-bit kleuren of 16-bit grijs.
  • Van documenten die meer dan 1 graad afwijken van de loodrechte richting kan de afbeelding mogelijk niet worden gecorrigeerd.
Boven

Afmeting film (alleen beschikbaar bij specifieke modellen)

Hier kunt u een instelling opgeven voor Medium formaat film.
Opmerking:
  • Afhankelijk van deze instelling kan het thumbnailvoorbeeld van het mediumformaat worden ingesteld.
  • Deze optie is niet voor alle scanners beschikbaar.

Medium formaat film

Hiermee kunt u een van de volgende vijf formaten voor mediumfilms selecteren: 6 × 4,5, 6 × 6, 6 × 7, 6 × 8, of 6 × 9.
Boven

Tabblad Aangepast

Hier kunt u de overige instellingen voor Epson Scan opgeven.

Scheve documenten corrigeren

Documenten die scheef liggen, kunnen automatisch worden gecorrigeerd. Standaard is dit selectievakje uitgeschakeld.
Opmerking:
  • Deze instelling wordt niet toegepast als Film is geselecteerd als het Documenttype.
  • Deze functie is alleen geschikt voor documenten, en dus niet voor foto's.

Verticale strepen voorkomen

Als u documenten met een metaalachtig glanzend uiterlijk scant, kunt u dit selectievakje inschakelen om te voorkomen dat de scans ongewenste strepen of stippels vertonen.
Opmerking:
  • Deze functie werkt mogelijk niet voor alle documenten met een metaalachtig glanzend uiterlijk.
  • Deze functie kan alleen worden gebruikt wanneer u Reflecterend selecteert bij Documenttype.
  • Met het verwerken van deze functie neemt het scannen meer tijd in beslag.
  • Deze optie is niet voor alle scanners beschikbaar.
  • Deze functie is niet beschikbaar in de Volautomatische modus.
  • U kunt het resultaat van deze functie niet zien in het venster Voorbeeldscan.
  • Als u deze functie selecteert en Gladde kleuren instelt onder Beeldtype, wordt niet Gladde kleuren toegepast maar 24-bit kleuren.
  • Als u deze functie selecteert, worden de volgende aanpassingen niet toegepast: Gebieden autom. scheiden, Drop-out en Kleur verbeteren onder Beeldoptie.

Textuur weergeven

Schakel dit selectievakje in als u bij het scannen van documenten met textuur (bijvoorbeeld uitnodigingen) de textuur wilt behouden in de scan. Standaard is dit selectievakje uitgeschakeld.
Opmerking:
  • Deze optie is niet voor alle scanners beschikbaar.
  • Met het verwerken van deze functie neemt het scannen meer tijd in beslag.
  • Als u dit selectievakje inschakelt na het bekijken van een voorbeeldscan, maakt u een nieuwe voorbeeldscan om het effect van Textuur weergeven te controleren.
  • Deze functie is niet beschikbaar in de Volautomatische modus.
  • Deze functie is niet beschikbaar wanneer u films scant.
  • DIGITAL ICE Technology is niet beschikbaar als dit selectievakje is ingeschakeld en reflecterend document is geselecteerd als Documenttype.
  • Dit selectievakje wordt uitgeschakeld wanneer u Epson Scan opnieuw opstart.

Bewaar instellingen

Hiermee slaat u de voorbeeldscan en de bijbehorende instellingen op na het scannen of wanneer u EPSON Scan afsluit.

Werkgebied

Hier worden de map waar de tijdelijke bestanden voor sommige beeldbewerkingen worden opgeslagen en de vrije ruimte op het station van die map weergegeven.
U kunt het station wijzigen door op de knop [image] te klikken en een station te selecteren in de lijst.
Netwerkstations of verwisselbare stations worden niet vermeld.

Knop Alles resetten

Klik op deze knop om alle Epson Scan-instellingen terug te zetten op de standaardwaarden en Epson Scan af te sluiten. Eventuele wijzigingen in de instellingen van Epson Scan gaan verloren als u op deze knop klikt.


Venster Voorbeeldscan

Thumbnail
Normaal
Automatische scherpstelling/Handmatige scherpstelling
Venster Densitometer
Voordat u een afbeelding scant, kunt u het resultaat van de meeste Epson Scan-instellingen bekijken in het venster Voorbeeldscan en indien nodig de afbeelding aanpassen.
Opmerking:
  • Er kunnen verschillen optreden tussen de voorbeeldscan en de definitieve afbeelding.
  • Het venster Voorbeeldscan is niet beschikbaar in de Volautomatische modus of de Thuismodus wanneer de automatische fototoevoerder is geïnstalleerd.

Thumbnail

Met een thumbnailvoorbeeld kunt u een voorbeeldscan bekijken van meerdere afbeeldingen in het klein. Epson Scan lokaliseert automatisch de verschillende opnamen (van de film of losse foto's) en past de functie Automatisch belichten toe op elke afzonderlijke opname.
Opmerking:
Als uw scanner niet in staat is om de afbeeldingen te lokaliseren of als de afbeeldingen niet zoals gewenst worden bijgesneden of gegroepeerd wanneer ze in het klein worden weergegeven, zie dan Problemen oplossen in de Gebruikershandleiding voor meer informatie.

Kader

Knop Rotatie

Klik op de knop [image] Rotatie om de geselecteerde afbeelding 90 graden te draaien.

Knop Spiegelen

Klik op de knop [image] Spiegelen om de geselecteerde afbeelding te spiegelen. Onder de gespiegelde afbeelding staat een klein pictogram.

Knop Selectiekader

Klik op de knop [image] Selectiekader verwijderen om het actieve selectiekader te verwijderen.

Knop Alle

Klik op deze knop om alle miniatuurafbeeldingen te activeren.

Grootte

Knop Thumbnail <groot>

Geeft grote thumbnailvoorbeelden weer.

Knop Thumbnail <klein>

Geeft kleine thumbnailvoorbeelden weer.

Knop 1 kader groot weergeven

Geeft de geselecteerde thumbnailvoorbeelden in volledige grootte weer.
Als u thumbnailvoorbeelden van volledige grootte gebruikt, kunt u met [image] Vorige en [image] Volgende tussen de afbeelding schakelen.
Boven

Normaal

Bij een normale voorbeeldscan kunt u de voorbeeldscan in zijn geheel en het effect van de instellingen bekijken.

Knop Zoom

Klik op deze knop om op het geselecteerde deel van de afbeelding in te zoomen. Op het tabblad Zoom wordt een vergroting van de selectie weergegeven. Het effect van de instellingen is nu duidelijker te zien.
In de weergave Zoom verandert de functie van de knop Zoom in Geheel.
Opmerking:
Als u documenten scant met de automatische documenttoevoer, kunt u de zoomfunctie niet gebruiken.

Knop Geheel

Klik op deze knop om de afbeelding in volledige grootte weer te geven. In de weergave Geheel verandert de functie van de knop Geheel in Zoom.

Knop Linksom draaien

Hiermee draait u afbeeldingen tegen de wijzers van de klok in (linksom).

Knop Rechtsom draaien

Hiermee draait u afbeeldingen met de wijzers van de klok mee (rechtsom).

Selectiekader

Het selectiekader is een kader waarvan u het formaat kunt wijzigen en waarmee u aangeeft welk deel en hoeveel van de afbeelding moet worden gescand. U kunt maximaal 50 selectiekaders maken.
Opmerking:
  • Als u documenten scant met de automatische documenttoevoer of fototoevoer, kunt u maar één selectiekader maken.
  • Als u de automatische filmlader gebruikt, kunt u selectiekaders tot 35 mm grootte aanmaken.

Knop Selectiekader verwijderen

Klik op de knop [image] Selectiekader verwijderen of druk op Verwijder op het toetsenbord om het actieve selectiekader te verwijderen.

Knop Selectiekader kopiëren

Klik op de knop [image] Selectiekader kopiëren om een selectiekader te maken dat even groot is als het actieve selectiekader. Het gekopieerde selectiekader kan worden verplaatst.

Knop Automatisch lokaliseren

Met de knop [image] Automatisch lokaliseren past u het formaat van het selectiekader automatisch aan het formaat van de afbeelding aan. Bij meerdere afbeeldingen werkt deze functie voor alle actieve selectiekaders.

Aantal selectiekaders

Geeft het aantal selectiekaders in het venster Voorbeeldscan aan.

Knop Alle

Klik op deze knop om alle selectiekaders te activeren.
Opmerking:
U kunt meerdere selectiekaders selecteren door erop te klikken terwijl u de toets Ctrl (Windows) of shift (Macintosh) op het toetsenbord ingedrukt houdt.
Om de selectiekaders te deselecteren klikt u op één van hen.
Boven

Automatische scherpstelling/Handmatige scherpstelling

Opmerking:
Deze knoppen worden alleen weergegeven bij scanners met instelbare scherpstelling.

Knop Automatisch scherpstellen (alleen beschikbaar bij specifieke modellen)

Klik op de knop [image] Automatisch scherpstellen om de focuspositie automatisch aan te passen. Wanneer u op deze knop klikt, wordt de huidige focuspositie aangegeven in de indicator Focuspositie. Deze functie is vooral handig als u speciale films, zoals negatieven of positieven, gebruikt. De scanner past de scherpstelling dan automatisch aan om de extra afstand tussen de film en de glasplaat te compenseren.

Knop Handmatig scherpstellen (alleen beschikbaar bij specifieke modellen)

Klik op de knop [image] Handmatig scherpstellen om het dialoogvenster Focus te openen, waarin u de focuspositie kunt aanpassen. Zie Dialoogvenster Focus (alleen beschikbaar bij specifieke modellen) voor bijzonderheden.

Knop Dubbel scherpstellen (alleen beschikbaar bij specifieke modellen)

Klik op de knop [image] [image] Dubbel scherpstellen om een focuspositie van 0,0 of 2,5 te selecteren.

Densitometer

Klik op de knop [image] Densitometer om het venster Densitometer te openen. Zie Venster Densitometer voor bijzonderheden.
Boven

Venster Densitometer

In dit dialoogvenster worden de waarden voor RGB (rood, groen en blauw) en de eigenschappen van de lichtsterkte van de pixels in het venster Voorbeeldscan weergegeven. Wanneer Zwart-wit is geselecteerd bij Beeldtype, worden alleen de biteigenschappen weergegeven in het venster Densitometer.
Beweeg de aanwijzer naar het punt van de afbeelding in het venster Voorbeeldscan om de pixels in dat deel te meten. U kunt een gebied meten van 1 × 1 pixel, 3 × 3 pixels, of 5 × 5 pixels. U wijzigt het meetgebied door op het toetsenbord de toets Ctrl ingedrukt te houden en vervolgens herhaaldelijk op de toets E te drukken. Het vierkant in het midden van de afbeelding in het venster Densitometer wordt gewijzigd op basis van het meetgebied.
Opmerking:
U kunt het aantal pixels dat moet worden gemeten ook wijzigen op het tabblad Voorbeeldscan van het dialoogvenster Configuratie. Zie Dialoogvenster Configuratie voor bijzonderheden.
Als u in het voorbeeld wijzigingen aanbrengt die van invloed zijn op de afbeeldingskwaliteit, kunt u de waarden van de oorspronkelijke afbeelding zien onder Before en de resultaten van uw wijziging onder After.


Dialoogvenster Histogramaanpassing

Histogram
Toonkromme-Viewer
Grijsbalans
Knop Reset
In het dialoogvenster Histogramaanpassing kunt u instellingen opgeven voor de lichte en donkere partijen en de gammawaarde.
Opmerking:
Voor gebruikers van Windows: U verbergt het dialoogvenster door op de titelbalk te dubbelklikken. Door opnieuw op de titelbalk te dubbelklikken verschijnt het dialoogvenster weer.

Histogram

U kunt de lichte en donkere partijen en de gammawaarden aanpassen voor verschillende kleuren.

Kanalen

Klik op een knop naast de kleur die u met het histogram wilt aanpassen.

Histogram

Geeft het histogram van de geselecteerde kleur of kleurenset weer. De x-as wordt gebruikt voor het niveau van de donkere partijen, de gammawaarde en de lichte partijen. De y-as geeft de hoeveelheid aan.

Histograminput-editor

U kunt de inputniveaus voor de lichte en donkere partijen en de gammawaarde aanpassen door de driehoekjes onder het histogram te verslepen of door een waarde in te voeren in het tekstvak onder de driehoekjes.
Ook met de oogdruppelaar kunt u het niveau voor de lichte en donkere partijen en de gammawaarde instellen. Klik op de knop met de oogdruppelaar rechts van het tekstvak. De muisaanwijzer verandert in een oogdruppelaar waarmee u niet buiten het venster Voorbeeldscan kunt. Verplaats de oogdruppelaar naar het punt dat u wilt selecteren als lichte of donkere partij of voor de gammawaarde en klik erop. De helderheid van de pixel waarop u klikt, wordt ingesteld als het niveau van de lichte of donkere partijen of gamma.
Opmerking:
  • U verandert de oogdruppelaar opnieuw in de muisaanwijzer door op de toets Esc op het toetsenbord te drukken.
  • U kunt het aantal pixels dat moet worden gemeten instellen op het tabblad Voorbeeldscan van het dialoogvenster Configuratie. Zie Dialoogvenster Configuratie voor bijzonderheden.

Histogramoutput-editor

U past de outputwaarden voor de lichte en donkere partijen aan door een waarde in te voeren naast Output of door de driehoekjes boven de tekstvakken te verslepen.
Boven

Toonkromme-Viewer

Geeft de status van de huidige instellingen in het dialoogvenster Histogramaanpassing weer. De x-as wordt gebruikt voor de helderheid van het origineel (inputwaarde). De y-as is voor de helderheid van de gescande afbeelding (uitvoerwaarde).
Opmerking:
U kunt in de Toonkromme-Viewer geen grote wijzigingen voor de toonkromme doorvoeren. Dit is alleen mogelijk via de knop Tooncorrectie. Zie Dialoogvenster Tooncorrectie voor bijzonderheden.

Modusselectieknoppen voor vorm van kromme voor lichte/donkere partijen

Met de knoppen [image] links- en rechtsboven de toonkromme kunt u de toppen van de toonkromme wijzigen. Klik op de knop en selecteer vervolgens Zacht, Hard of Normaal. Naast de geselecteerde instelling verschijnt een vinkje.

Knop Toon Output

Het histogram in het dialoogvenster Histogramaanpassing is gebaseerd op de scan van de originele afbeelding. Klik op Toon Output en houd de knop ingedrukt om het effect van de correctie-instellingen op het histogram te zien. De wijzigingen in de dialoogvensters Histogramaanpassing, Tooncorrectie en Afbeeldingsaanpassing worden in het nieuwe histogram weergegeven. Laat de knop los om terug te keren naar het histogram van de originele scan.
Opmerking:
Als er geen voorbeeld van de afbeelding wordt weergegeven, is de knop Toon Output grijs en dus niet beschikbaar.
Boven

Grijsbalans

Hiermee kunt u een tint uit een bepaalde kleur verwijderen.
Klik op de knop met de oogdruppelaar rechts van het tekstvak. De muisaanwijzer verandert in een oogdruppelaar waarmee u niet buiten het venster Voorbeeldscan kunt. Plaats de oogdruppelaar op een kleur waarvan u de grijsbalans wilt aanpassen en klik op de kleur. U wijzigt de grijsbalans van de geselecteerde kleur door de schuifbalk naar links of rechts te bewegen of door rechtstreeks een waarde in te voeren in het tekstvak.
U kunt een waarde invoeren tussen 0 en 100. Als u 100 opgeeft, wordt de tint volledig verwijderd en wordt de gekozen pixel grijs.
Opmerking:
  • Als het Beeldtype een andere waarde heeft dan 48-bit kleuren, 24-bit kleuren of Gladde kleuren, zijn de schuifbalk Grijsbalans en het tekstvak grijs en dus niet beschikbaar.
  • U verandert de oogdruppelaar opnieuw in de muisaanwijzer door op de toets Esc op het toetsenbord te drukken.
  • U kunt het aantal pixels dat moet worden gemeten instellen op het tabblad Voorbeeldscan van het dialoogvenster Configuratie. Zie Dialoogvenster Configuratie voor bijzonderheden.
Boven

Knop Reset

Klik op de knop Reset om de instellingen terug te zetten naar hun standaardwaarden.


Dialoogvenster Afbeeldingsaanpassing

Helderheid
Contrast
Verzadiging
Kleurbalans
Knop Reset
In het dialoogvenster Afbeeldingsaanpassing wijzigt u de helderheid en kleurbalans.
Opmerking:
Voor gebruikers van Windows: U verbergt het dialoogvenster door op de titelbalk te dubbelklikken. Door opnieuw op de titelbalk te dubbelklikken verschijnt het dialoogvenster weer.

Helderheid

Zie Helderheid voor bijzonderheden.
Boven

Contrast

Zie Contrast voor bijzonderheden.
Boven

Verzadiging

Hiermee past u de dichtheid van een kleur aan. Meer verzadiging betekent een vollere kleur, minder verzadiging een fletsere kleur.
Opmerking:
Als het afbeeldingstype een andere waarde heeft dan 48-bit kleuren, 24-bit kleuren of Gladde kleuren, zijn de schuifbalk Verzadiging en het tekstvak grijs en dus niet beschikbaar.
Boven

Kleurbalans

U kunt het helderste niveau van een specifieke kleur aanpassen: Cyaan, Magenta, of Geel. Een hogere waarde laat de kleur zwakker uitkomen, een lagere waarde sterker.
Opmerking:
Als het afbeeldingstype een andere waarde heeft dan 48-bit kleuren, 24-bit kleuren of Gladde kleuren, zijn de schuifbalk Verzadiging en het tekstvak grijs en dus niet beschikbaar.
Boven

Knop Reset

Klik op de knop Reset om de instellingen terug te zetten naar hun standaardwaarden.


Dialoogvenster Tooncorrectie

Naam toonkromme
Toonkromme-editor
Knop Reset
In het dialoogvenster Tooncorrectie wijzigt u de toonkromme per kleur.
Opmerking:
Voor gebruikers van Windows: U verbergt het dialoogvenster door op de titelbalk te dubbelklikken. Door opnieuw op de titelbalk te dubbelklikken verschijnt het dialoogvenster weer.

Naam toonkromme

Met de functie Tooncorrectie kunt u met voorgedefinieerde tooncorrectiekrommen het contrast van een afbeelding aanpassen. In de lijst Naam toonkromme staan de zes meest gebruikte krommen, die hieronder worden beschreven.
Opmerking:
Wanneer Autom. belichting op het tabblad Kleuren van het dialoogvenster Configuratie is ingesteld, kan het resultaat van invloed zijn op de grafiek met de toonkromme en Naam toonkromme.

Instelling | Beschrijving
Lineair | Een lineaire toonkromme heeft geen tooncorrectie. Dit is de standaardinstelling. Gebruik deze instelling als u tevreden bent met de toon van de voorbeeldscan.
Verhelderen | Hiermee maakt u donkere afbeeldingen (zoals onderbelichte film) iets helderder.
Verdonkeren | Hiermee maakt u lichte afbeeldingen (zoals overbelichte film) iets donkerder.
Weinig contrast | Hiermee vermindert u het contrast van afbeeldingen waardoor ze er natuurlijker uitzien.
Veel contrast | Hiermee verhoogt u het contrast van matte afbeeldingen.
Schaduwen ophelderen | Hiermee verbetert u de details in de donkere partijen van een afbeelding.
Als u een voorgedefinieerde of aangepaste instelling voor de tooncorrectie wilt selecteren, klikt u op het pijltje rechts van de lijst. De toonkromme-editor verandert dienovereenkomstig.
U kunt uw eigen krommen toevoegen aan de lijst Naam toonkromme. Nadat u de gewenste instellingen voor de toonkromme hebt opgegeven, verandert de naam in het vak Naam toonkromme in Gebruikersgedefinieerd. Typ een nieuwe naam in het vak Naam toonkromme en klik vervolgens op de knop Opslaan.
Als u een instelling uit de lijst wilt verwijderen, selecteert u de naam van de instelling in de lijst en klikt u op de knop Verwijder.
Boven

Toonkromme-editor

Door de toonkromme aan te passen kunt u zorgen voor evenwichtige kleuren in uw afbeelding.

Kanalen

Klik op een knop naast de kleur die u wilt aanpassen. Als de bovenste knop naast de kleurenset rood/groen/blauw is geselecteerd, worden de wijzigingen in alle drie de kleuren doorgevoerd. Als u een van de andere knoppen selecteert, kunt u de kleuren rood, groen en blauw afzonderlijk aanpassen.

Toonkromme-editor

Hiermee kunt u de vorm van de toonkromme wijzigen. De x-as wordt gebruikt voor de helderheid van het origineel (inputwaarde). De y-as is voor de helderheid van de gescande afbeelding (uitvoerwaarde).
De toonkromme-editor heeft twee vaste punten: (0, 0) en (255, 255). Daarnaast kunt u in de toonkromme-editor nog veertien vaste punten maken. U maakt een vast punt door de muisaanwijzer in de editor te plaatsen. De aanwijzer verandert in een kruiscursor. Klik op de locatie die u als vast punt wilt selecteren. Het punt waarop u klikt, wordt een nieuw vast punt.
Op het vaste punt verschijnt een zwart vierkantje. Dit wil zeggen dat dit het vaste punt is dat u het laatst hebt aangepast. Als u de muisaanwijzer bij het vaste punt plaatst, verandert de aanwijzer in een pijl waarmee u het punt kunt verplaatsen. Selecteer het vaste punt dat u wilt verplaatsen en versleep het.
Vaste punten die u wilt verwijderen, selecteert u eerst met een pijl. Sleep de pijl vervolgens naar het gebied op het naastgelegen punt.

Input- en Outputwaarden

Dit zijn de Input- en Outputwaarden die overeenkomen met de locaties van de huidige vaste punten in de toonkromme-editor. Deze waarden veranderen wanneer u een punt in de toonkromme-editor versleept. U kunt de vorm van de toonkromme ook wijzigen door hier waarden in te voeren. U kunt waarden tussen 0 en 255 gebruiken.
Boven

Knop Reset

Klik op de knop Reset om de instellingen terug te zetten naar hun standaardwaarden.


Dialoogvenster Focus (alleen beschikbaar bij specifieke modellen)

Schuifbalk Focuspositie
Vak Focuspositie
In het dialoogvenster Focus kunt u de scherpstelling aanpassen.
Opmerking:
Dit dialoogvenster wordt alleen weergegeven bij scanners met instelbare scherpstelling.
Wanneer u in het venster Voorbeeldscan op de knop Handmatig scherpstellen klikt, verschijnt het dialoogvenster Focus. Hierin kunt u de volgende instellingen opgeven.

Schuifbalk Focuspositie

Hiermee stelt u de focuspositie in op een waarde van -2,0 tot 6,0.
Boven

Vak Focuspositie

Hier wordt de huidige focuspositie weergegeven. U kunt voor de focuspositie een waarde invoeren van -2,0 tot 6,0.


Dialoogvenster Kleurenpalet

Kleurenpalet
Knop Reset
In het dialoogvenster Kleurenpalet kunt u heel nauwkeurig de kleuren van het middengebied, zoals huidkleuren, aanpassen zonder veel te veranderen aan de lichte of donkere partijen van de afbeelding. Gebruik deze functie nadat u de afbeelding hebt aangepast met de functies Kleurherstel, Automatisch belichten of andere kleuraanpassingsfuncties.

Kleurenpalet

Instelling | Beschrijving
Kleur aanbrengen | Met deze knop brengt u de aangepaste kleur uit het kleurenpalet aan op een bepaalde plaats in de voorbeeldscan. Wanneer u op de knop klikt, verandert de muisaanwijzer in [image] of [image] .
Kleur wijzigen | Hiermee selecteert u het gebied en kleur dat u in de voorbeeldscan aan wilt passen. De geselecteerde kleur wordt dan gebruikt als de basiskleur in het kleurenpalet. Wanneer u op de knop klikt, verandert de muisaanwijzer in [image] of [image] .
Knop Toepassen op palet | Hiermee brengt u een geselecteerde kleur uit het Opslaggebied over naar de basiskleur van het palet.
Knop Opslaan | Hiermee slaat u de basiskleur van het kleurenpalet op in het Opslaggebied.

Een kleur uit een afbeelding nemen

Klik op het pictogram [image] Kleurenpalet.
Klik op het pictogram [image] Kleur wijzigen. De aanwijzer verandert in een oogdruppelaar.
Klik op de kleur in uw afbeelding in het venster Voorbeeldscan dat u aan wilt passen.
De kleur die u geselecteerd heeft wordt in de middelste cel van het venster Kleurenpalet geplaatst met een variatie van kleurschakeringen in de cellen daaromheen.
Selecteer de cel met de kleurschakering die u wilt gebruiken om de kleur in uw afbeelding aan te passen. Deze kleur wordt nu de kleur van de middelste cel en de kleurwijziging wordt zichtbaar in uw afbeelding.
Opmerking:
U kunt indien nodig ook de cellen rechts van het aanpasgebied gebruiken om de helderheid te wijzigen.

Een kleur op een afbeelding aanbrengen

Klik op het pictogram [image] Kleurenpalet.
Selecteer de cel met de kleurschakering die u wilt gebruiken om de kleur in uw afbeelding aan te passen. Deze kleur wordt nu de kleur van de middelste cel.
Opmerking:
U kunt indien nodig ook de cellen rechts van het aanpasgebied gebruiken om de helderheid te wijzigen.
Klik op het pictogram [image] Kleur aanbrengen. De aanwijzer verandert in een druppel.
Klik op de kleur in uw afbeelding in het venster Voorbeeldscan dat u aan wilt passen. De kleurwijziging wordt zichtbaar in uw afbeelding.
Boven

Knop Reset

Maakt met [image] Kleur wijzigen of [image] Kleur aanbrengen gemaakte kleurwijzigingen ongedaan. U kunt alleen de vorige stap ongedaan maken als u [image] Kleuren wijzigen of [image] Kleuren aanbrengen meerdere keren gebruikt hebt.


Dialoogvenster Instellingen voor Bewaar bestand

Lokatie
Bestandsnaam (Prefix + getal van 3 cijfers)
Beeldformaat
Bestanden met dezelfde naam overschrijven
Dit dialoogveld voor de volgende scan tonen
Open image folder after scanning
Toon venster Pagina toevoegen na scannen
In het dialoogvenster Instellingen voor Bewaar bestand kunt een beeldformaat en een bestandsnaam opgeven.
Opmerking:
Deze functie is alleen beschikbaar wanneer Epson Scan als zelfstandig programma is gestart (dus buiten een TWAIN-programma om).

Lokatie

Hier wordt de map aangegeven waarin de afbeeldingsbestanden worden opgeslagen.
Standaard wordt het bureaublad gebruikt voor Aangepast. Als u een andere map wilt selecteren, selecteert u Aangepast en klikt u op de knop Blader (Windows) of Selecteren (Macintosh). Vervolgens kunt u een map selecteren of maken in het dialoogvenster dat wordt weergegeven.
Boven

Bestandsnaam (Prefix + getal van 3 cijfers)

Voor een gescande afbeelding geeft u een bestandsnaam op. De bestandsnaam bestaat uit een voorvoegsel (prefix) en een getal dat u hier opgeeft.

Prefix

Geef hier het eerste deel van de bestandsnamen op.
Opmerking:
  • Voor gebruikers van Windows: de volgende tekens kunnen niet worden gebruikt voor de Prefix: \, /, :, ., *, ?, ", <, >, │
  • Voor gebruikers van Macintosh: een dubbele punt (:) kan niet worden gebruikt in het voorvoegsel.
  • Het getal moet uit drie cijfers bestaan. Wanneer u wilt opslaan in de 8.3-notatie van MS-DOS, mag het voorvoegsel niet langer zijn dan vijf alfanumerieke tekens.

Startnummer

Geef hier het nummer op dat aan het einde van de bestandsnaam wordt toegevoegd. Bij het volgende bestand wordt dit nummer met één opgehoogd.
Boven

Beeldformaat

U kunt instellingen opgeven voor het opslaan van gescande afbeeldingen.

Type

Hier kiest u de bestandsindeling voor de afbeelding.
Bestandstype (extensie) | Uitleg
BITMAP (*.bmp) (alleen Windows) | Een standaardindeling van Windows voor afbeeldingsbestanden. De meeste Windows-toepassingen, zoals tekstverwerkingsprogramma's, kunnen afbeeldingen in deze indeling lezen en verwerken.
JPEG (*.jpg) | Een bestandsindeling met compressie. De mate van compressie kan worden ingesteld. Met JPEG is een relatief hoge compressie mogelijk. Maar hoe hoger de compressie, des te lager de kwaliteit van de afbeelding. (Houd er bovendien rekening mee dat u de oorspronkelijke gegevens niet meer terugkrijgt.) Elke keer dat u de afbeelding opslaat, neemt de kwaliteit iets af. Daarom wordt het bestandstype TIFF aangeraden wanneer een bestand moet worden bewerkt of geretoucheerd. U kunt u het ICC-profiel (informatie over de kleurreproductie van een gescande afbeelding) voor de afbeelding activeren.
Multi-TIFF (*.tif) | Dit is de TIFF-indeling waarbij meerdere pagina's in hetzelfde bestand worden opgeslagen. Wanneer u documenten scant met de automatische documenttoevoer of met meervoudig scannen, worden alle documenten in hetzelfde bestand opgeslagen. (Bij andere bestandstypen komt elke pagina in een apart bestand.) Multi-TIFF-bestanden kunt u alleen openen in programma's die dit bestandstype ondersteunen.
PDF (*.pdf) | Platformonafhankelijk documentformaat. Wanneer u documenten scant met de automatische documenttoevoer of met meervoudig scannen, worden alle documenten in hetzelfde bestand opgeslagen. Wanneer u kleuren- of grijswaarden-PDF's opslaat, kunt u een compressiekwaliteit selecteren.
PICT (*.pct) (alleen Macintosh) | Een standaardindeling van Macintosh voor afbeeldingsbestanden. Bijna alle programma's voor de Macintosh, zoals tekstverwerkers, kunnen hiermee overweg.
PRINT Image Matching II (JPEG) (*.jpg) / PRINT Image Matching II (TIFF) (*.tif) | PRINT Image Matching is een gestandaardiseerde methode waarmee uitgebreide informatie over de kleuren van de gescande afbeelding wordt opgeslagen. De kwaliteit van de scan wordt hierdoor geoptimaliseerd. Wanneer u een met PRINT Image Matching compatibele printer gebruikt, kunt u de afbeeldingen eenvoudig afdrukken in schitterende en levendige kleuren. Opmerking: De bij PRINT Image Matching behorende informatie heeft geen invloed op de afbeeldingsgegevens zelf of de manier waarop de afbeelding wordt weergegeven op een computerbeeldscherm.
TIFF (*.tif) | Een bestandsindeling die is gemaakt voor het uitwisselen van gegevens tussen toepassingen als grafische software en DTP-programma's. U kunt het compressietype opgeven. U kunt u het ICC-profiel (informatie over de kleurreproductie van een gescande afbeelding) voor de afbeelding activeren.

Knop Opties

Klik op deze knop om het dialoogvenster met gedetailleerde instellingen voor het geselecteerde afbeeldingstype te openen. Naast Details staat de gedetailleerde instellingen die u hebt opgegeven. De knop Opties kan bij bepaalde afbeeldingstypen niet worden gebruikt.
Boven

Bestanden met dezelfde naam overschrijven

Schakel dit selectievakje in als bestanden met dezelfde naam als de gescande afbeelding mogen worden overschreven door de gescande afbeelding.
Boven

Dit dialoogveld voor de volgende scan tonen

Schakel dit selectievakje in als u wilt dat het dialoogvenster Instellingen voor Bewaar bestand wordt getoond voordat de volgende scan wordt gemaakt.
Als dit selectievakje niet is ingeschakeld, worden de volgende gescande afbeeldingen met de vorige instellingen opgeslagen.
Opmerking:
  • Dit selectievakje wordt grijs weergegeven en kan dus niet worden gebruikt wanneer u dit dialoogvenster opent in de Volautomatische modus.
  • Als het selectievakje Dit dialoogveld voor de volgende scan tonen is ingeschakeld en u scant in de Volautomatische modus, dan wordt het dialoogvenster Instellingen voor Bewaar bestand niet automatisch geopend na het starten van Epson Scan.
Boven

Open image folder after scanning

Als dit selectievakje is ingeschakeld, wordt de map waarin de gescande afbeelding is opgeslagen automatisch geopend door Windows Verkenner (Windows) of Finder (Macintosh) zodra Epson Scan klaar is met scannen.
Boven

Toon venster Pagina toevoegen na scannen

Schakel dit selectievakje in om het dialoogvenster Bevestiging voor Pag. toevoegen te openen wanneer u opslaan als PDF of Multi-TIFF selecteert.
Schakel dit selectievakje uit als u het document onmiddellijk na het scannen wilt opslaan; zo vermijdt u dat het dialoogvenster Bevestiging voor Pag. toevoegen wordt geopend telkens als u het document opslaat.
Opmerking:
Deze functie is alleen beschikbaar wanneer Epson Scan als zelfstandig programma is gestart (dus buiten een TWAIN-programma om).


Hoofdvenster van de Volautomatische modus

Knop Scannen
Knop Aanpassen
Dit dialoogveld voor de volgende scan tonen
Knop Pauze
Met de Volautomatische modus wordt scannen een fluitje van een cent, omdat nu geen ingewikkelde instellingen of aanpassingen nodig zijn.
Opmerking:
  • Als uw scanner afbeeldingen niet kan lokaliseren of als tijdens het scannen in Volautomatische modus u afbeeldingen niet naar wens worden bijgesneden of gepositioneerd, raadpleegt u Problemen oplossen in de Gebruikershandleiding voor meer informatie.
  • Deze modus is niet beschikbaar wanneer de automatische documententoevoerder is geïnstalleerd.

Knop Scannen

Klik op de knop Scannen om de scanprocedure te starten.
Boven

Knop Aanpassen

Klik op de knop Aanpassen om het dialoogvenster Aanpassen te openen. Hierin kunt u de basisinstellingen voor het scannen opgeven. Zie Dialoogvenster Aanpassen voor bijzonderheden.
Boven

Dit dialoogveld voor de volgende scan tonen

Schakel dit selectievakje in om het dialoogvenster Volautomatische modus vóór het scannen weer te geven.
Boven

Knop Pauze

Klik op de knop Pauze om het scannen te stoppen. Nu verschijnt het dialoogvenster Volautomatische modus.
Opmerking:
Tijdens het scannen verandert de knop Pauze in Annuleren.


Dialoogvenster Aanpassen

Geef documentenbron op voor de volautomatische modus
Geef de resolutie op voor de volautomatische modus
Stof verwijderen
Kleurherstel
Automatische fotorichting
Knop Instellingen voor Bewaar bestand
In het dialoogvenster Aanpassen, kunt u de instelling Volautomatische modus selecteren.

Geef documentenbron op voor de volautomatische modus

Schakel dit selectievakje in om het documenttype te selecteren. Hierdoor worden fouten in het herkennen van het documenttype en de opwarmtijd verminderd en verloopt het maken van een voorbeeldscan sneller.
Opmerking:
Als het gebruikte document afwijkt van het geselecteerde documenttype, wordt het mogelijk niet correct herkent.
Boven

Geef de resolutie op voor de volautomatische modus

Schakel dit selectievakje in om de resolutie-instelling te selecteren. Hierdoor wordt de voorgedefinieerde resolutie (300 dpi) genegeerd en worden de afbeeldingen door Epson Scan gescand met de hier opgegeven instellingen.
Zie Resolutie voor meer informatie.
Boven

Stof verwijderen

Zie Stof verwijderen voor bijzonderheden.
Boven

Kleurherstel

Zie Kleurherstel voor bijzonderheden.
Boven

Automatische fotorichting

Hiermee kunt u de richting van de afbeelding automatisch aanpassen.
Opmerking:
Afhankelijk van de afbeelding werkt Automatische fotorichting mogelijk niet goed.
Boven

Knop Instellingen voor Bewaar bestand

Met deze knop opent u het dialoogvenster Instellingen voor Bewaar bestand, waarin u een bestandsnaam en een bestandsformaat opgeeft voor de gescande afbeelding. Zie Dialoogvenster Instellingen voor Bewaar bestand voor bijzonderheden.
Opmerking:
Deze functie is alleen beschikbaar wanneer Epson Scan als zelfstandig programma is gestart (dus buiten een TWAIN-programma om).


Hoofdvenster van de Thuismodus

Documenttype
Beeldtype
Bestemming
Afbeeldingsaanpassing
Knop Voorbeeldscan
Knop Scannen
Knop Instellingen voor Bewaar bestand
Knop Configuratie
In de Thuismodus kunt u de basisinstellingen voor gescande afbeeldingen aanpassen.
Opmerking:
In de Thuismodus kan de automatische documenttoevoer niet worden gebruikt. Als u uw documenten toch wilt scannen met de automatische documenttoevoer, moet u de Kantoormodus of Professionele Modus gebruiken.

Documenttype

Selecteer in deze keuzelijst het juiste type voor uw document.
Opmerking:
Als de transparanteneenheid, de kabel van het deksel of de automatische filmlader niet op de scanner is aangesloten, worden Positief, Kleurennegatief en Monochroom negatief niet weergegeven.
Boven

Beeldtype

Nadat u het Documenttype hebt geselecteerd, kiest u het afbeeldingstype dat overeenkomt met het document.
Instelling | Beschrijving
Kleuren | Voor scans van hoge kwaliteit in 24-bits kleur. Als u Illustratie selecteert bij Documenttype en Kleuren bij Beeldtype, zijn de kleuren in een afbeelding aan een beperkt aantal indexkleuren gebonden.
Grijs | Voor scans van hoge kwaliteit in 8-bits grijstinten.
Zwart-wit | Voor het scannen van lijntekeningen of zwart-witafbeeldingen in conceptkwaliteit. Als u Kleurennegatief of Monochroom negatief selecteert bij Documenttype, wordt Zwart-wit grijs weergegeven om aan te geven dat deze optie niet beschikbaar is.
Boven

Bestemming

Met Bestemming geeft u de toepassing of het uitvoerapparaat voor de gescande afbeelding op.
Bestemming | Resolutie | Beschrijving
Scherm/web | 96 dpi | U kunt dit gebruiken om de afbeelding op uw computerscherm te bezichtigen of om haar op het internet te plaatsen.
Printer | 300 dpi | U kunt dit gebruiken om af te drukken of om de afbeelding om te zetten in bewerkbare tekst met behulp van een programma voor OCR (Optical Character Recognition).
Aangepast | U kunt de uitvoerresolutie voor de huidige scantaak wijzigen door een resolutie te selecteren in deze keuzelijst.

Resolutie

Als u Aangepast als de Bestemming selecteert, kunt u een resolutie opgeven voor de huidige scantaak door een resolutie te selecteren uit de lijst of door een waarde in te voeren.
Zie Resolutie voor meer informatie.

Doelgrootte

In de keuzelijst Doelgrootte kunt u opgeven wat het uitvoerformaat van de gescande afbeelding moet worden. De keuzelijst bevat de voorgedefinieerde instellingen en de eventueel door u opgeslagen aangepaste instellingen.
Als u Origineel selecteert bij Doelgrootte, wordt de afbeelding gescand op het werkelijke formaat van de voorbeeldscan.
Opmerking:
  • Het veld Doelgrootte is beschikbaar na het maken van een voorbeeldscan.
  • Als de automatische fototoevoer is geïnstalleerd, zijn voorbeeldscans niet mogelijk. De Doelgrootte is dus altijd gelijk aan Origineel (selecteren kan niet).
  • Bij het scannen krijgt de doelgrootte voorrang op het documentformaat. Hierdoor kan de afbeelding worden bijgeknipt en aan de opgegeven doelgrootte worden aangepast.
  • Als u Positief, Kleurennegatief of Monochroom negatief selecteert bij Documenttype en van een afbeelding een Thumbnailvoorbeeld bekijkt, verschijnt in de voorbeeldscan een selectiekader.

Dialoogvenster Doelgrootte

Wanneer u Aanpassen selecteert, verschijnt het dialoogvenster Doelgrootte. Hierin kunt u zelf een doelgrootte definiëren en toevoegen aan de lijst Doelgrootte.
Als u een nieuwe instelling wilt opslaan, selecteert u een maateenheid, geeft u de breedte en hoogte van de doelgrootte op en typt u vervolgens een nieuwe naam in het vak Naam doelgroote. Klik ten slotte op de knop Opslaan.
Als u een instelling uit de lijst wilt verwijderen, selecteert u de naam van de instelling in de lijst Doelgrootte en klikt u op de knop Verwijder.

Knop Oriëntatie van doelgrootte

U kunt de oriëntatie opgeven van het papier of schermformaat dat bij Doelgrootte is geselecteerd.
Opmerking:
Als u Origineel selecteert bij Doelgrootte, wordt deze knop grijs weergegeven.
Boven

Afbeeldingsaanpassing

Tijdens het scannen met Epson Scan worden de belichting en kleuren van de gescande afbeeldingen automatisch aangepast. Voer eventueel aanpassingen door met de diverse beeldbewerkingsfuncties.
Als u aanpassingen wilt doorvoeren moet u een voorbeeldscan maken, zodat u het resultaat van de volgende instellingen kunt zien in het venster Voorbeeldscan.
Opmerking:
  • Als uw scanner de DIGITAL ICE Technology ondersteunt, wordt Stof verwijderen niet weergegeven in de Thuismodus.
  • Afhankelijk van de instellingen van het Documenttype en het Beeldtype, zijn sommige functies mogelijk niet beschikbaar.

Instelling |  | Beschrijving
Ontrasteren |  | Zie Ontrasteren voor bijzonderheden.
Kleurherstel |  | Zie Kleurherstel voor bijzonderheden.
Beeldoptie | Tekst verbeteren | Zie Tekst verbeteren voor bijzonderheden.
 | Gebieden autom. scheiden | Zie Gebieden autom. scheiden voor bijzonderheden.
Tegenlichtcorrectie |  | Zie Tegenlichtcorrectie voor bijzonderheden.
Stof verwijderen |  | Zie Stof verwijderen voor bijzonderheden.
DIGITAL ICE Technology |  | Zie DIGITAL ICE Technology (alleen beschikbaar bij specifieke modellen) voor bijzonderheden.
Knop Helderheid |  | Zie Helderheid aanpassen voor bijzonderheden.
Boven

Knop Voorbeeldscan

Klik op de knop Voorbeeldscan om een voorbeeldscan te maken. Zie Venster Voorbeeldscan voor bijzonderheden.
Opmerking:
  • Als de automatische foto- of documenttoevoer is geïnstalleerd, is deze functie mogelijk niet beschikbaar.
  • Afhankelijk van de instelling van het Documenttype kunnen getoonde standaardvoorbeeldscans van elkaar verschillen.
Boven

Knop Scannen

Klik op de knop Scannen om de scanprocedure te starten.
Als u meerdere selectiekaders op een gewone voorbeeldscan hebt geplaatst, klikt u op de knop Alle in het voorbeeldscan-venster voordat u op de knop Scannen klikt. De selectiekaders worden dan door Epson Scan gescand in de volgorde waarin ze werden gemaakt.
De knop Scannen kan worden gebruikt na het maken van een voorbeeldscan.
Opmerking:
Als de automatische fototoevoerder is geïnstalleerd, is de knop Scannen altijd beschikbaar zonder voorbeeldscan.
Boven

Knop Instellingen voor Bewaar bestand

Met deze knop opent u het dialoogvenster Instellingen voor Bewaar bestand, waarin u een bestandsnaam en een bestandsformaat opgeeft voor de gescande afbeelding. Zie Dialoogvenster Instellingen voor Bewaar bestand voor bijzonderheden.
Opmerking:
Deze functie is alleen beschikbaar wanneer Epson Scan als zelfstandig programma is gestart (dus buiten een TWAIN-programma om).
Boven

Knop Configuratie

U kunt de scaninstellingen aanpassen. Zie Dialoogvenster Configuratie voor bijzonderheden.


Hoofdvenster van Kantoormodus / Dialoogvenster Instell. scannen PDF

Beeldtype
Bestemming
Afbeeldingsaanpassing
Knop Voorbeeldscan
Knop Scannen
Knop Instellingen voor Bewaar bestand
Knop Configuratie
Met Kantoormodus kunt u snel een grote hoeveelheid documenten scannen. Deze modus is handig wanneer u scant met de automatische documententoevoerder.
Het dialoogvenster Instell. scannen PDF verschijnt alleen als u op de knop Scannen naar PDF op de scanner drukt.
Opmerking:
Het dialoogvenster Instell. scannen PDF is niet voor alle scanners beschikbaar.

Beeldtype

Selecteer het afbeeldingstype dat overeenkomt met uw document.
Instelling | Beschrijving
Kleuren | Voor scans van conceptkwaliteit in 24-bits kleur.
Grijs | Voor scans van conceptkwaliteit in 8-bits grijstinten.
Zwart-wit | Voor het scannen van lijntekeningen of zwart-witafbeeldingen in conceptkwaliteit.
Boven

Bestemming

Hier stelt u de documentbron, het formaat van het scangebied, de papierpositie en de uitvoerresolutie in.

Documentbron

Selecteer de Documentbron waar u het origineel invoert. ADF betekent Automatische documententoevoerder.
Als u Automatisch detecteren selecteert wanneer er documenten op de automatische documenttoevoer liggen, worden documenten automatisch gedetecteerd; anders wordt het document gescand dat op de glasplaat ligt.

Grootte

U kunt de grootte van het scangebied van uw documenten opgeven. Het scangebied wordt automatisch gedetecteerd als Automatisch detecteren is geselecteerd.
Opmerking:
  • De beschikbare instelling is afhankelijk van het model scanner.
  • De lijst Grootte is niet beschikbaar wanneer de voorbeeldscan wordt weergegeven in het venster Voorbeeldscan.
Als u een selectiekader toevoegt aan de voorbeeldscan, dan wordt Gebruikersgedefinieerd weergegeven in de lijst Grootte, maar deze optie kan niet worden gebruikt. Het gebied met het actieve selectiekader wordt gescand.

Dialoogvenster Brongrootte

Wanneer u Aanpassen selecteert, verschijnt het dialoogvenster Brongrootte. Hierin kunt u zelf een brongrootte definiëren en toevoegen aan de lijst Brongrootte.
Als u een nieuwe instelling wilt opslaan, selecteert u een maateenheid, geeft u de breedte en hoogte van de brongrootte op en typt u vervolgens een nieuwe naam in het vak Naam Brongrootte. Klik ten slotte op de knop Opslaan.
Als u een instelling uit de lijst wilt verwijderen, selecteert u de naam van de instelling in de lijst Brongrootte en klikt u op de knop Verwijder.

Richting

U kunt de oriëntatie opgeven van het papier dat bij Grootte is geselecteerd. Selecteer Portret of Landschap.
Opmerking:
  • De beschikbare instelling is afhankelijk van het ingestelde documentformaat of model scanner.
  • Zolang de voorbeeldscan wordt weergegeven in het venster Voorbeeldscan kunnen deze knoppen niet worden gebruikt.

Resolutie

U kunt een resolutie voor de huidige scantaak opgeven door een resolutie uit de lijst te selecteren of een waarde in te voeren.
Zie Resolutie voor meer informatie.

Snel scannen (alleen beschikbaar bij specifieke modellen)

Schakel dit selectievakje in om het scannen te versnellen.
Boven

Afbeeldingsaanpassing

Tijdens het scannen met Epson Scan worden de belichting en kleuren van de gescande afbeeldingen automatisch aangepast. Voer eventueel aanpassingen door met de diverse beeldbewerkingsfuncties.
Als u aanpassingen wilt doorvoeren moet u een voorbeeldscan maken, zodat u het resultaat van de volgende instellingen kunt zien in het venster Voorbeeldscan.
Opmerking:
Afhankelijk van de instellingen van het Beeldtype, zijn sommige functies mogelijk niet beschikbaar.

Instelling |  | Beschrijving
Verscherpen |  | Zie Verscherpen voor bijzonderheden.
Ontrasteren |  | Zie Ontrasteren voor bijzonderheden.
Beeldoptie | Tekst verbeteren | Zie Tekst verbeteren voor bijzonderheden.
 | Gebieden autom. scheiden | Zie Gebieden autom. scheiden voor bijzonderheden.
 | Drop-out | Zie Drop-out voor bijzonderheden.
 | Kleur verbeteren | Zie Kleur verbeteren voor bijzonderheden.
Helderheid |  | Zie Helderheid voor bijzonderheden.
Contrast |  | Zie Contrast voor bijzonderheden.
Drempelwaarde |  | Zie Drempelwaarde voor bijzonderheden.
Boven

Knop Voorbeeldscan

Klik op de knop Voorbeeldscan om een voorbeeldscan te maken. Zie Venster Voorbeeldscan voor bijzonderheden.
Boven

Knop Scannen

Klik op de knop Scannen om de scanprocedure te starten.
Boven

Knop Instellingen voor Bewaar bestand

Met deze knop opent u het dialoogvenster Instellingen voor Bewaar bestand, waarin u een bestandsnaam en een bestandsformaat opgeeft voor de gescande afbeelding. Zie Dialoogvenster Instellingen voor Bewaar bestand voor bijzonderheden.
Opmerking:
Deze functie is alleen beschikbaar wanneer Epson Scan als zelfstandig programma is gestart (dus buiten een TWAIN-programma om).
Boven

Knop Configuratie

U kunt de scaninstellingen aanpassen. Zie Dialoogvenster Configuratie voor bijzonderheden.


Het dialoogvenster EPSON Scan Instellingen gebruiken

Selecteer scanner
Connectie
Netwerkscanneradres
Scannerstatus
In het dialoogvenster EPSON Scan Instellingen kunt u het verbindingstype van de scanner opgeven en instellingen voor netwerkscannen instellen.
Opmerking:
U moet hiervoor met beheerdersrechten inloggen. De door de beheerder gemaakte instellingen zijn van invloed op alle gebruikers.

Selecteer scanner

Selecteer uw scanner uit de lijst.
Boven

Connectie

Selecteer tussen Lokaal en Netwerk de wijze waarop uw computer verbonden is met de geselecteerde scanner.
De connectiemethodes worden alleen weergegeven als u een model gebruikt dat netwerkverbindingen ondersteunt.
Boven

Netwerkscanneradres

Deze instelling wordt weergegeven als Netwerk is geselecteerd bij Connectie. Voor het adres kunt u kiezen uit de scannernaam en het IP-adres of de hostnaam van EPSON Network Image Express, een EPSON Network Image Express Card, een kopieserver, een printserver of de PC die de EPSON Scan Server gebruikt.
Opmerking:
U moet hiervoor als beheerder inloggen. Alleen gebruikers met beheerdersrechten kunnen het adres instellen en verwijderen en de scannernaam aanpassen (die daarmee voor alle gebruikers ingesteld wordt).

Lijst van netwerkscanners

Selecteer Naam scanner en het IP-adres of de hostnaam.
Opmerking:
  • Om de scannernaam en het IP-adres of hostnaam te verwijderen, selecteert u hem en klikt u op de Verwijder knop.
  • Als het Netwerkscanneradres weergegeven wordt wanneer u de EPSON Scan Instellingen start, wordt de netwerkscanner bovenaan de lijst geselecteerd.

Knop Toevoegen

Klik op deze knop om het dialoogvenster Toevoegen te openen. U kunt dan de scannernaam opgeven en een IP-adres selecteren of ernaar zoeken. Zie Het dialoogvenster Toevoegen gebruiken voor bijzonderheden.

Knop Bewerken

Klik op deze knop om de naam te wijzigen van de scanner die u in de lijst hebt opgezocht.

Knop Vernieuwen / knop Stop

Klik op de knop Vernieuwen om de inhoud van de lijst te vernieuwen. Als u het vernieuwen van de lijst wilt stoppen, klikt u op de knop Stop.
Opmerking:
Een netwerkscanner die handmatig met het dialoogvenster Toevoegen is toegevoegd wordt niet vernieuwd.

Knop Verwijder

Klik op deze knop om de netwerkscanner uit de lijst te verwijderen.
Boven

Scannerstatus

Klik op de knop Test of Onderhoud om de status van uw scanner te controleren.

Knop Test

Klik op de knop Test om de status te testen van de scanner die met de PC verbonden is of die u hebt geselecteerd in de lijst Netwerkscanneradres. Nadat het testen voltooid is wordt er informatie over de status van de scanner weergegeven in het venster door op de knop te klikken.

Knop Onderhoud

Klik op de knop Onderhoud om het dialoogvenster Onderhoud weer te geven. Zie Het dialoogvenster Onderhoud gebruiken voor bijzonderheden.
Opmerking:
Deze optie is niet voor alle scanners beschikbaar.

Timeout-instelling (seconds)

Geef voor de netwerkverbinding de timeout-instelling op.


Het dialoogvenster Toevoegen gebruiken

Naam scanner
Zoeken naar adressen
Adres opgeven
Met dit dialoogvenster kunt u een IP-adres toevoegen of ernaar zoeken en de naam van uw scanner opgeven. De scannernaam en het IP-adres worden toegevoegd aan de lijst in het dialoogvenster EPSON Scan Instellingen. U kunt maximaal 50 IP-adressen toevoegen.

Naam scanner

Geef de scannernaam op.
Opmerking:
Scanner x (waarbij x een nummer van 1 tot 50 is) wordt als standaardwaarde ingevoerd in Naam scanner.
Boven

Zoeken naar adressen

Zoek naar het IP-adres. Als u op de knop Toevoegen klikt om het dialoogvenster Toevoegen te openen, wordt er automatisch naar het IP-adres gezocht.
Opmerking:
U kunt zoeken naar een netwerkscanner (IP-adres) die zich in hetzelfde segment als uw computer bevindt. Er wordt niet gezocht naar de netwerkscanner (IP-adres) of de kopieserver dat op het netwerk gedeeld wordt door de EPSON Scan Server. Mogelijk wordt er ook niet gezocht naar sommige andere netwerkscanners. Als niet naar de netwerkscanner kunt zoeken, selecteert u het vak Adres opgeven en voert u het IP-adres handmatig in.

Lijst van Adres

Geef de gezochte IP-adressen weer in de gezochte volgorde.

Knop Opnieuw proberen

Zoek opnieuw naar het IP-adres of hostnaam. Als u Zoeken naar adressen niet selecteert, wordt de knop Opnieuw proberen grijs weergegeven en is dus niet beschikbaar.

Knop Stop

Klik op de knop Stop om het zoeken te stoppen.
Boven

Adres opgeven

Als u niet naar het IP-adres kunt zoeken, kunt u het IP-adres of hostnaam handmatig opgeven.


Het dialoogvenster Onderhoud gebruiken

Totaal aantal scans
Papiertoevoerrol/verdeler
Het dialoogvenster Onderhoud geeft informatie weer over het totale aantal gescande pagina's en de status van producten.
Opmerking:
Deze optie is niet voor alle scanners beschikbaar.

Totaal aantal scans

Geeft het totale aantal scans weer die u scanner gescand heeft. Het totaal kan niet teruggezet worden.
Boven

Papiertoevoerrol/verdeler

Aantal scans

Geeft het aantal scans weer die u scanner gescand heeft.

Knop Reset

Als u op de knop Reset klikt wordt het Aantal scans teruggezet. Als het gescande aantal het maximum toegestane aantal scans voor de levensduur van het product overschrijdt, wordt er een bericht weergegeven waarin u wordt gevraagd de Papiertoevoerrol/Verdeler te vervangen. Nadat u de Papiertoevoerrol/Verdeler vervangt door een nieuwe, zet u het aantal gescande vellen terug nadat het bericht wordt weergegeven.

Levensduur

Dit geeft het maximum aantal vellen weer dat een Papiertoevoerrol/Verdeler tijdens zijn levensduur kan verwerken. Als het aantal gescande vellen het limiet overschrijdt, wordt een bericht weergegeven waarin u wordt gevraagd de Papiertoevoerrol/Verdeler te vervangen.


Dialoogvenster Pagina bewerken

In het dialoogvenster Pagina bewerken kunt u uw gescande afbeeldingen roteren, verwijderen en verplaatsen voordat ze worden opgeslagen in een bestand.
Opmerking:
  • Als u niet wilt dat het dialoogvenster Pagina bewerken wordt geopend voordat de bestanden worden opgeslagen, moet u op de knop Bestand opslaan klikken in het dialoogvenster dat verschijnt zodra het scannen is afgelopen.
  • Dit dialoogvenster verschijnt wanneer u PDF of Multi-TIFF selecteert als het BeeldformaatType in het dialoogvenster Instellingen voor Bewaar bestand en vervolgens de afbeeldingen scant.
  • Wanneer u scant in de Volautomatische modus, wordt het dialoogvenster Pagina bewerken niet weergegeven.
Instelling/knop
Beschrijving
Weergavegebied voor afbeeldingen
Elke gescande afbeelding wordt weergegeven als een pagina van één bestand. Klik op de afbeelding die u wilt bewerken en klik vervolgens op de onderstaande knop om de pagina's te bewerken.
  • Als u opeenvolgende pagina's wilt selecteren, klikt u op de eerste en laatste pagina terwijl u Shift op het toetsenbord ingedrukt houdt.
  • Laat de muis twee seconden of langer op een pagina staan. De pagina wordt dan vergroot weergegeven. U sluit deze uitvergroting door de muisaanwijzer te verplaatsen of door op de uitvergrote pagina te klikken.
Opmerking:
Het is niet mogelijk om meerdere afbeeldingen tegelijk te verplaatsen.
Knop Oneven afbeeldingen selecteren
Hiermee selecteert u alle oneven afbeeldingen.
Knop Even afbeeldingen selecteren
Hiermee selecteert u alle even afbeeldingen.
Opmerking:
Deze knop is niet beschikbaar als er maar 1 afbeelding is.
Knop Alle afbeeldingen selecteren
Hiermee selecteert u alle afbeeldingen.
Knop Linksom draaien
Hiermee draait u de geselecteerde afbeeldingen tegen de wijzers van de klok in (linksom).
Opmerking:
Als Multi-TIFF is geselecteerd als Type Beeldformaat, wordt deze knop niet weergegeven.
Knop Rechtsom draaien
Hiermee draait u de geselecteerde afbeeldingen met de wijzers van de klok mee (rechtsom).
Opmerking:
Als Multi-TIFF is geselecteerd als Type Beeldformaat, wordt deze knop niet weergegeven.
Knop Sorteren op paginanummer
U kunt deze functie gebruiken met ADF of ADF - Enkelzijdig geselecteerd als documentbron. De beschikbare instellingen verschillen per model scanner. Klik op de knop Sorteren op paginanummer om de pagina's in die volgorde te sorteren. Als u nogmaals op de knop Sorteren op paginanummer klikt, worden de pagina's opnieuw volgens de standaardvolgorde gesorteerd.
De pagina's in een bepaalde volgorde sorteren
1. Plaats het document en scan de voorzijde.
2. Plaats het document en scan de achterzijde.
3. Klik op de knop Sorteren op paginanummer in het dialoogvenster Pagina bewerken. De pagina's worden op volgorde gesorteerd.
Knop Verwijderen
Hiermee verwijdert u de afbeeldingen.
Opmerking:
U kunt niet alle afbeeldingen uit het weergavegebied voor afbeeldingen verwijderen. Als alle afbeeldingen geselecteerd zijn, is de knop Verwijder grijs weergegeven en dus niet beschikbaar.


JPEG Plug-in Instellingen

Afbeeldingskwaliteitopties
Encoderen
ICC-profiel insluiten

Afbeeldingskwaliteitopties

Compressieniveau

Bepaal het Compressieniveau van de JPEG-afbeeldingen door de schuifbalk te verplaatsen of een waarde in te voeren.
Hoe hoger de waarde, des te kleiner het bestand wordt. De kwaliteit van de afbeelding neemt echter ook af.
Opmerking:
In de volgende tabel is aangegeven welk Compressieniveau min of meer overeenkomt met de JPEG-instellingen in Adobe Photoshop.
JPEG-optie in Adobe Photoshop | Compressieniveau in Epson Scan
Maximum | 5
Hoog | 16
Medium | 42
Laag | 63
Boven

Encoderen

Selecteer hier het type codering als u de gescande afbeeldingen wilt gebruiken op een webpagina. Selecteer Standaard als de afbeeldingen niet worden gebruikt op een webpagina.

Standaard

Met deze vorm van codering worden de internetafbeeldingen in de webbrowser van boven naar beneden weergegeven. Het duurt lang voordat de hele afbeelding zichtbaar is.

Progressief

Met deze vorm van codering worden de internetafbeeldingen in de webbrowser eerst grof (met een lage resolutie) en vervolgens steeds scherper weergegeven. Het voordeel hiervan is dat de hele afbeelding meteen wordt weergegeven en herkend, ook al is de resolutie in eerste instantie beperkt.
Opmerking:
Progressieve codering wordt niet door alle browsers ondersteund.
Boven

ICC-profiel insluiten

Hiermee kunt u het ICC-profiel (informatie over de kleurreproductie van een gescande afbeelding) voor de afbeelding activeren als u de afbeelding in de indeling JPEG opslaat. De kleuren van de gescande afbeelding worden correct weergegeven als de afbeelding wordt geopend met software die kleurbeheer ondersteunt terwijl het profiel voor de afbeelding is geactiveerd.


TIFF en Multi-TIFF Plug-in Instellingen

Byte-volgorde
Comprimering
ICC-profiel insluiten (alleen het venster EPSON TIFF Plug-in Instellingen)

Byte-volgorde

Selecteer Windows als u de gescande afbeeldingen gebruikt onder Windows. Selecteer Macintosh als u ze gebruikt op een Macintosh-systeem.
Boven

Comprimering

Selecteer het soort comprimering uit Geen, CCITT Group4 (voor zwart-wit afbeeldingen) en JPEG[7] (voor afbeeldingen in kleuren- of grijstinten).
Met CCITT Group4 worden gegevens gecomprimeerd in een verhouding van 1:20 (afhankelijk van de inhoud).
Als u JPEG[7] selecteert worden gegevens gecomprimeerd met het in JPEG Plug-in Instellingen geselecteerde compressieniveau.
Boven

ICC-profiel insluiten (alleen het venster EPSON TIFF Plug-in Instellingen)

Hiermee kunt u het ICC-profiel (informatie over de kleurreproductie van een gescande afbeelding) voor de afbeelding activeren als u de afbeelding in de indeling TIFF opslaat. De kleuren van de gescande afbeelding worden correct weergegeven als de afbeelding wordt geopend met software die kleurbeheer ondersteunt terwijl het profiel voor de afbeelding is geactiveerd.
Opmerking:
Deze functie ondersteunt de indeling Multi-TIFF niet.


PDF Plug-in Instellingen

Tabblad Algemeen
Tabblad Tekst
Beveiliging (alleen voor de lokale computer)

Tabblad Algemeen

Papierformaat

Geef aan welk PDF-papierformaat u wilt maken.
Als u Werkelijke afbeeldingsgrootte selecteert als Papierformaat, kunt u alleen Aantal pagina's en Compressieniveau wijzigen.

Richting

Selecteer Portret of Landschap als richting voor het PDF-document. Er wordt dan een gebied gescand met de richting die u hier opgeeft.
Als de gescande afbeelding echter niet op een pagina met de opgegeven richting past, dan wordt de afbeelding automatisch gedraaid.

Marge

Geef de marges op. U kunt mm of in. als eenheid selecteren.

Aantal pagina's

U kunt het aantal pagina's opgeven voor het maken van een PDF-bestand.
Alle pagina's in 1 bestand
Hiermee worden alle gescande pagina's opgeslagen als één PDF bestand.
Aantal pagina's per bestand
Hiermee wordt het document opgesplitst opgeslagen in aparte PDF-bestanden waarbij de opgegeven waarde het aantal pagina's per bestand bepaalt.
Als u bijvoorbeeld een 4 opgeeft in het vakje en vervolgens 20 pagina's van het document scant, zullen er 5 PDF-bestanden gemaakt worden.

Compressieniveau

Selecteer het compressieniveau voor afbeeldingen in kleur of grijstinten: Standaard compressie of Hoge compressie.
Boven

Tabblad Tekst

Opmerking:
  • Om deze functie te kunnen gebruiken moet u het met de scanner meegeleverde programma ABBYY FineReader installeren.
  • Deze functie is alleen beschikbaar in Windows.

Doorzoekbaar PDF-bestand maken (alleen voor de lokale computer)

Schakel dit selectievakje in om een doorzoekbaar PDF-bestand te maken.
Stel een (output)resolutie in van 200 to 400 dpi.
Boven

Beveiliging (alleen voor de lokale computer)

Opmerking:
  • Om een met deze functie gemaakt PDF-bestand te openen heeft u een PDF-viewerprogramma nodig die de wachtwoordfunctie ondersteunt.
  • Om de functie te kunnen gebruiken moet EPSON Scan geïnstalleerd zijn.
  • Deze functie is niet beschikbaar in Windows 98 en Me.

Wachtwoord voor Bestand openen

Om een PDF-bestand te maken dat om een wachtwoord vraagt wanneer het geopend wordt, schakelt u dit selectievakje in en voert u een wachtwoord van maximaal 32 karakters in.

Eigenschappen vergrendelen

Om een PDF-bestand te maken dat om een wachtwoord vraagt wanneer het eigenschappen- of instellingenvenster geopend wordt, schakelt u dit selectievakje in en voert u een wachtwoord van maximaal 32 karakters in.

Bewerken niet toestaan

Schakel dit selectievakje in om een PDF-bestand te maken waarvan de functies bewerken, opmerking of document of object ophalen niet gebruikt kunnen worden.

Afdrukken niet toestaan

Schakel dit selectievakje in om een PDF-bestand te maken dat niet afgedrukt kan worden.


PRINT Image Matching II (JPEG) Plug-in Instellingen

Afbeeldingskwaliteitopties

Afbeeldingskwaliteitopties

Compressieniveau

Bepaal het Compressieniveau van de JPEG-afbeeldingen door de schuifbalk te verplaatsen of een waarde in te voeren.
Hoe hoger de waarde, des te kleiner het bestand wordt. De kwaliteit van de afbeelding neemt echter ook af.
Opmerking:
In de volgende tabel is aangegeven welk Compressieniveau min of meer overeenkomt met de JPEG-instellingen in Adobe Photoshop.
JPEG-optie in Adobe Photoshop | Compressieniveau in Epson Scan
Maximum | 5
Hoog | 16
Medium | 42
Laag | 63


Problemen oplossen: Volautomatische modus en Thumbnail

Scannen in Volautomatische modus lukt niet
Scannen met een Thumbnail lukt niet
Automatische fotorichting werkt niet goed
Hier vindt u tips voor het geval dat de Volautomatische modus of de optie Thumbnail niet goed werkt.
Eerst selecteert u het probleem.
Klik hieronder op een item voor meer informatie.

Scannen in Volautomatische modus lukt niet

Dit kan de volgende oorzaken hebben.
Opmerking:
Als u de hier gegeven suggesties hebt geprobeerd en nog steeds niet kunt scannen in de Volautomatische modus, gebruik dan de Thuismodus of de Professionele Modus. Schakel ook het selectievakje Thumbnailvoorbeeld uit, maak een voorbeeldscan en breng vervolgens handmatig een selectiekader aan.
  • U maakt een selectiekader door, wanneer de muisaanwijzer de vorm van een plusteken (+) heeft, de muis te verslepen met de muisknop ingedrukt.
  • Wanneer u de aanwijzer over de lijn van het selectiekader beweegt, verandert de aanwijzer in een pijl. Nu kunt u de grootte van het selectiekader wijzigen.
  • Wanneer u de aanwijzer in het selectiekader plaatst, verandert de aanwijzer in een handje. Nu kunt u het selectiekader in zijn geheel verslepen.
Is het document goed op de scanner geplaatst?
Een reflecterend document op de scanner plaatsen
Bij reflecterende documenten moet u rekening houden met het volgende:
  • Laat een marge van 3 mm of meer rond het scangebied. Documenten die scheef liggen, kunnen automatisch worden gecorrigeerd. Het hangt echter van het specifieke document af of correctie echt mogelijk is. Leg het document altijd zo recht mogelijk. Zie de gebruikershandleiding voor het scangebied van uw model scanner.
  • Wanneer u meerdere foto's naast elkaar legt, moet u een tussenruimte van minimaal 20 mm aanhouden.
Opmerking:
  • Als het document wordt herkend als document in kleur of document in zwart-wit, worden scheefliggende documenten niet automatisch gecorrigeerd. Leg het document altijd zo recht mogelijk.
  • Als het document wordt geplaatst zonder een marge van 3 mm of meer rond het scangebied, wordt het mogelijk niet gescand zoals de bedoeling is.
Een film op de scanner plaatsen
Bij films moet u rekening houden met het volgende:
  • Verwijder de reflecterende mat. Zie de gebruikershandleiding van uw scanner voor meer informatie.
  • Gebruik voor film altijd de filmhouder die u bij de scanner hebt gekregen of de speciale filmscanner (transparanteneenheid), als u de automatische filmlader niet gebruikt. Plaats de filmhouder goed recht. Als de houder scheef ligt, kunnen detectieproblemen optreden. Plaats de film goed recht in de automatische filmlader, als u die gebruikt. Zie de gebruikershandleiding van uw scanner voor meer informatie over de juiste plaatsing van filmmateriaal.
  • Plaats geen verschillende soorten films tegelijk, zoals negatieven en positieven, of filmstroken en ingeraamd filmmateriaal. De films worden dan niet goed herkend. (Ook bij gebruik van de normale voorbeeldscan in de Thuismodus of Professionele Modus kunnen negatieven en positieven niet door elkaar worden gebruikt.)
  • Bij 35-mm-filmstroken worden panoramafoto's mogelijk niet herkend wanneer er zowel gewone foto's als panoramafoto's zijn. Maak in dit geval een voorbeeldscan in de Thuismodus of de Professionele Modus, schakel het selectievakje Thumbnailvoorbeeld uit en breng handmatig een selectiekader aan.
  • Als uw scanner geschikt is voor de automatische filmlader, controleer dan of de lengte en de vorm van de gescande film voldoet aan de vereisten voor de filmlader. Zie de gebruikershandleiding van uw scanner voor meer informatie.
  • Als de filmhouder kleine witte rechthoekige vellen bevat, zorg er dan voor dat er geen vlekken of krassen op die vellen komen. Anders kunnen de films niet goed worden gescand in de Volautomatische modus.
Hebt u het juiste type document ingesteld voor de Volautomatische modus?
  • Gebruik voor 35-mm-films (stroken/ingeraamd) altijd de filmhouder die u bij de scanner hebt gekregen of de speciale filmscanner (transparanteneenheid).
  • Foto's en films worden aan de rand enigszins bijgesneden.
  • Het herkennen van de verschillende soorten originelen (films) gaat als volgt:
Herkende films
Niet-herkende films
  • 35-mm-positieven (stroken/ingeraamd) (alleen kleurenfilms)
  • 35-mm-films in zwart-wit (stroken/ingeraamd)
  • Film 120/220 (mediumformaat)
  • Grootformaatfilms, zoals 4 x 5 inch of 8 x 10 inch
  • Afbeeldingen op halve grootte (twee opnamen in één standaardbeeld)
  • Panorama-afbeeldingen die twee standaardbeelden in beslag nemen
  • Afbeeldingen met een donkere achtergrond, zoals nachtfoto's of een sterrenhemel
  • Kleurennegatieven met een extreem lichte of donkere basiskleur buiten het beeld
  • Onder- of overbelichte afbeeldingen
  • 35-mm-filmstroken met een combinatie van normale foto's en panoramafoto's
Opmerking:
Als u niet kunt scannen in de Volautomatische modus, ook niet als u bovenstaande instructies opvolgt, maak dan handmatig een selectiekader in de Normale voorbeeldscan in de Thuismodus of de Professionele modus en scan het document.
Is de reflecterende mat bevestigd wanneer u een reflecterend document scant?
Bij het scannen van reflecterende documenten (foto's bijvoorbeeld) moet de reflecterende mat worden aangebracht in het deksel van de scanner. Zie de gebruikershandleiding van uw scanner voor meer informatie.
Is de reflecterende mat verwijderd wanneer u een film scant?
Bij het scannen van filmmateriaal moet de reflecterende mat worden verwijderd. Zie de gebruikershandleiding van uw scanner voor meer informatie.
Is de kabel goed aangesloten?
  • Zorg ervoor dat de kabel tussen de scanner en computer goed is aangesloten. Controleer ook of de kabel niet gebroken of sterk gebogen is.
  • Controleer bij het scannen van films of de kabel van het deksel goed is aangesloten op de scanner. Als dit niet zo is, moet u Epson Scan afsluiten, de scanner uitzetten en de kabel van het deksel vervolgens goed in de poort OPTION van de scanner steken (met de pijl op de kabel naar boven).
Boven

Scannen met een Thumbnail lukt niet

Dit kan de volgende oorzaken hebben.
Opmerking:
Als u bovengenoemde aanbevelingen hebt geprobeerd en nog steeds niet kunt scannen met een Thumbnail in de Thuismodus of de Professionele Modus, selecteer dan de Thuismodus of de Professionele Modus. Schakel ook het selectievakje Thumbnailvoorbeeld uit, maak een voorbeeldscan en breng vervolgens handmatig een selectiekader aan.
  • U maakt een selectiekader door, wanneer de muisaanwijzer de vorm van een plusteken (+) heeft, de muis te verslepen met de muisknop ingedrukt.
  • Wanneer u de aanwijzer over de lijn van het selectiekader beweegt, verandert de aanwijzer in een pijl. Nu kunt u de grootte van het selectiekader wijzigen.
  • Wanneer u de aanwijzer in het selectiekader plaatst, verandert de aanwijzer in een handje. Nu kunt u het selectiekader in zijn geheel verslepen.
Is het document goed op de scanner geplaatst?
Een reflecterend document op de scanner plaatsen
Bij reflecterende documenten moet u rekening houden met het volgende:
  • Laat een marge van 3 mm of meer rond het scangebied. Documenten die scheef liggen, kunnen automatisch worden gecorrigeerd. Het hangt echter van het specifieke document af of correctie echt mogelijk is. Leg het document altijd zo recht mogelijk. Zie de gebruikershandleiding voor het scangebied van uw model scanner.
  • Wanneer u meerdere foto's naast elkaar legt, moet u een tussenruimte van minimaal 20 mm aanhouden.
Opmerking:
  • Als het document wordt herkend als illustratie, document in kleur of document in zwart-wit, worden scheefliggende documenten niet automatisch gecorrigeerd. Leg het document altijd zo recht mogelijk.
  • Als het document wordt geplaatst zonder een marge van 3 mm of meer rond het scangebied, wordt het voorbeeld van het document mogelijk niet goed weergegeven.
Een film op de scanner plaatsen
Bij films moet u rekening houden met het volgende:
  • Verwijder de reflecterende mat. Zie de gebruikershandleiding van uw scanner voor meer informatie.
  • Gebruik voor film altijd de filmhouder die u bij de scanner hebt gekregen of de speciale filmscanner (transparanteneenheid). Plaats de filmhouder goed recht. Als de houder scheef ligt, kunnen detectieproblemen optreden. Zie de gebruikershandleiding van uw scanner voor meer informatie over de juiste plaatsing van de houder.
  • Plaats geen verschillende soorten films tegelijk, zoals negatieven en positieven, of filmstroken en ingeraamd filmmateriaal. De films worden dan niet goed herkend. (Ook bij gebruik van de normale voorbeeldscan in de Thuismodus of Professionele Modus kunnen negatieven en positieven niet door elkaar worden gebruikt.)
  • Bij 35-mm-filmstroken worden panoramafoto's mogelijk niet herkend wanneer er zowel gewone foto's als panoramafoto's zijn. Gebruik in dit geval normale voorbeeldscans in de Thuismodus of Professionele Modus en maak de selectiekaders met de hand.
  • Als uw scanner geschikt is voor de automatische filmlader, controleer dan of de lengte en de vorm van de gescande film voldoet aan de vereisten voor de filmlader. Zie de gebruikershandleiding van uw scanner voor meer informatie.
Hebt u het juiste type document ingesteld voor thumbnailvoorbeelden?
  • Gebruik voor 35-mm-films (stroken/ingeraamd) altijd de filmhouder die u bij de scanner hebt gekregen of de speciale filmscanner (transparanteneenheid).
  • Foto's en films worden aan de rand enigszins bijgesneden.
  • Het herkennen van de verschillende soorten originelen (films) gaat als volgt:
Herkende films
Niet-herkende films
  • 35-mm-positieven (stroken/ingeraamd) (alleen kleurenfilms)
  • Film 120/220 (mediumformaat) (bij sommige modellen is het gebruik van Thumbnailvoorbeelden afhankelijk van de instellingen)
  • Grootformaatfilm 4 x 5 inch (Bij sommige modellen is de beschikbaarheid van een Thumbnail afhankelijk van de instellingen.)
  • Grootformaatfilms, zoals 8 x 10 inch
  • Afbeeldingen op halve grootte (twee opnamen in één standaardbeeld)
  • Panorama-afbeeldingen die twee standaardbeelden in beslag nemen
  • Afbeeldingen met een donkere achtergrond, zoals nachtfoto's of een sterrenhemel
  • Kleurennegatieven met een extreem lichte of donkere basiskleur buiten het beeld
  • Onder- of overbelichte afbeeldingen
  • 35-mm-filmstroken met een combinatie van normale foto's en panoramafoto's
Is de reflecterende mat bevestigd wanneer u een reflecterend document scant?
Bij het scannen van reflecterende documenten (foto's bijvoorbeeld) moet de reflecterende mat worden aangebracht in het deksel van de scanner. Zie de gebruikershandleiding van uw scanner voor meer informatie.
Is de reflecterende mat verwijderd wanneer u een film scant?
Bij het scannen van filmmateriaal moet de reflecterende mat worden verwijderd. Zie de gebruikershandleiding van uw scanner voor meer informatie.
Hebt u het mediumformaat opgegeven in het dialoogvenster Configuratie van Epson Scan wanneer u een film van dit formaat scant?
Wanneer u film van mediumformaat scant met een scanner die voor dit formaat geschikt is, moet u het filmformaat eerst instellen in het dialoogvenster Configuratie van Epson Scan voordat u een voorbeeldscan maakt. Als het juiste formaat niet is geselecteerd, kan geen voorbeeldscan worden gemaakt.
Is de kabel goed aangesloten?
  • Zorg ervoor dat de kabel tussen de scanner en computer goed is aangesloten. Controleer ook of de kabel niet gebroken of sterk gebogen is.
  • Controleer bij het scannen van films of de kabel van het deksel goed is aangesloten op de scanner. Als dit niet zo is, moet u Epson Scan afsluiten, de scanner uitzetten en de kabel van het deksel vervolgens goed in de poort OPTION van de scanner steken (met de pijl op de kabel naar boven).
Boven

Automatische fotorichting werkt niet goed

Hebt u een document op de scanner gelegd dat niet door Automatische fotorichting wordt ondersteund?
Automatische fotorichting werkt niet goed bij de volgende documenten.
  • krant, magazine, document, illustratie of lijntekening
  • een afbeelding met een zijde van minder dan 5,1 cm
  • film die ondersteboven is gelegd
Wanneer het resultaat van Automatische fotorichting niet naar wens is, bekijkt u het miniatuurvoorbeeld. U kunt dan met de knop Rotatie de afbeelding bijdraaien.


Voorkeursresoluties

Resolutie
Beeldtype
Een hogere resolutie en instellingen bij Beeldtype leiden tot langere scantijden.
In de volgende tabel vindt u informatie voor het kiezen van de juiste resolutie en de juiste instelling bij Beeldtype, zodat u niet langer hoeft te wachten dan strikt noodzakelijk.

Resolutie

Wat u met de gescande afbeelding wilt doen | Geadviseerde scanresolutie
Verzenden via e-mail, op internet zetten, alleen weergeven op scherm | 96 tot 150 dpi
Converteren naar bewerkbare tekst (OCR) | 400 dpi
Afdrukken met een inkjetprinter met normale kwaliteit | 150 dpi (kleur of grijs) 360 dpi (zwart-wit)
Afdrukken met een inkjetprinter met hoge kwaliteit | 300 dpi (kleur of grijs) 720 dpi (zwart-wit)
Afdrukken met een page printer | 200 dpi (kleur of grijs) 600 dpi (zwart-wit)
Faxen | 200 dpi
Vergroten na scannen op 100% | Verhoog de instelling bij Resolutie in dezelfde mate als die waarmee u de afbeelding na het scannen wilt vergroten.
Boven

Beeldtype

Instelling bij Beeldtype | Type afbeelding dat u wilt scannen
48-bit kleuren | Kleurenfoto voor verdere bewerking in een 48-bits beeldbewerkingsprogramma
24-bit kleuren | Kleurenfoto
Gladde kleuren | Grafisch materiaal in kleur, zoals een tabel of grafiek
16-bit grijs | Zwart-witfoto met veel verschillende grijstinten
8-bit grijs | Zwart-witfoto met slechts enkele grijstinten
Zwart-wit | Document met zwarte tekst en/of lijntekeningen


Verscherpen

Schakel dit selectievakje in om de scherpte van de afbeelding te verbeteren.
Als u Professionele Modus gebruikt, klikt up op het plusteken (Windows) of de pijl (Macintosh) om de keuzelijst Niveau weer te geven.
Opmerking:
  • Het hangt van uw modus af of deze optie beschikbaar is.
  • Afhankelijk van de instellingen van het Beeldtype, is deze functie mogelijk niet beschikbaar.


Ontrasteren

Schermliniëring
Wanneer dit selectievakje is ingeschakeld, wordt moiré automatisch uit de gescande afbeeldingen verwijderd.
Opmerking:
  • Het hangt van uw modus af of deze optie beschikbaar is.
  • De gescande afbeelding wordt zachter als u dit selectievakje inschakelt.
  • Met het verwerken van deze functie neemt het scannen meer tijd in beslag.
  • Afhankelijk van de instellingen van het Documenttype en het Beeldtype, is deze functie mogelijk niet beschikbaar.
  • Deze functie is alleen beschikbaar als de resolutie is ingesteld op een waarde van 50 tot 600 dpi.
  • Deze functie is niet beschikbaar als DIGITAL ICE Technology is geselecteerd.

Schermliniëring

Wanneer u op het plusteken (Windows) of de pijl (Macintosh) klikt, verschijnt de keuzelijst Schermliniëring. Selecteer de gewenste instelling voor uw document. De optie Algemeen wordt aanbevolen, maar als het ontrasteren niet werkt, probeert u een andere instelling. Als u Algemeen selecteert, wordt de afbeelding gescand met een instelling die past bij de opgegeven resolutie.
Opmerking:
  • Als u Krant, Magazine of Fiijne afdrukken selecteert, worden de moiré-patronen verwijderd, maar wordt de afbeelding wel zachter.
  • Deze functie is alleen beschikbaar in Professionele Modus.


Korrelvermindering

Als Documenttype op Film staat, kunt u door dit selectievakje in te schakelen de ruwheid van het filmoppervlak verminderen (veroorzaakt door erg lichtgevoelige films of door te scannen met een hoge resolutie).
Klik op het plusteken (Windows) of de pijl (Macintosh) om de keuzelijst Niveau weer te geven.
Opmerking:
  • Het hangt van uw modus af of deze optie beschikbaar is.
  • Als u maar een klein deel van de afbeelding selecteert, kan deze functie mogelijk niet gebruikt worden.
  • Met het verwerken van deze functie neemt het scannen meer tijd in beslag.


Kleurherstel

Een verkleurde afbeelding wordt automatisch hersteld. Als u deze optie selecteert voor afbeeldingen met normale kleuren, dan zullen de kleuren er in de scan niet goed uit komen te zien.
Opmerking:
  • Het hangt van uw modus af of deze optie beschikbaar is.
  • Afhankelijk van het Documenttype (in Thuismodus) / Automatische belichting (in Professionele Modus) en het Beeldtype, is deze functie mogelijk niet beschikbaar.
  • Afhankelijk van de afbeelding die wordt gescand of het filmmerk van de kleurennegatieven, werkt deze functie mogelijk niet goed.
  • In Professionele Modus werkt deze functie niet tenzij Continue automatische belichting is geselecteerd in het menu Kleuren van het dialoogvenster Configuratie of de knop Automatisch belichten is geselecteerd.
  • Als in Thuismodus ICM of Geen kleurcorrectie is geselecteerd in het menu Kleuren van het dialoogvenster Configuratie, wordt dit selectievakje grijs weergegeven en is niet beschikbaar.
  • U kunt het resultaat van deze functie zien in het venster Voorbeeldscan. Als de automatische fototoevoerder is geïnstalleerd, werkt deze functie altijd zonder voorbeeldscan.


Tegenlichtcorrectie

Hiermee worden foto's die met tegenlicht zijn genomen, automatisch aangepast tijdens het scannen. De donkere delen worden lichter gemaakt.
Als u Professionele Modus gebruikt, klikt up op het plusteken (Windows) of de pijl (Macintosh) om de keuzelijst Niveau weer te geven.
Opmerking:
  • Het hangt van uw modus af of deze optie beschikbaar is.
  • Deze functie is alleen beschikbaar wanneer een foto of film gebruikt wordt.
  • Afhankelijk van het Documenttype (in Thuismodus) / Automatische belichting (in Professionele Modus) en het Beeldtype, is deze functie mogelijk niet beschikbaar.
  • In Professionele Modus werkt deze functie niet tenzij Continue automatische belichting is geselecteerd in het menu Kleuren van het dialoogvenster Configuratie of de knop Automatisch belichten is geselecteerd.
  • Als in Thuismodus ICM of Geen kleurcorrectie is geselecteerd in het menu Kleuren van het dialoogvenster Configuratie, wordt dit selectievakje grijs weergegeven en is niet beschikbaar.
  • U kunt het resultaat van deze functie zien in het venster Voorbeeldscan. Als de automatische fototoevoerder is geïnstalleerd, werkt deze functie altijd zonder voorbeeldscan.


Stof verwijderen

Wanneer dit selectievakje is ingeschakeld, worden stofdeeltjes automatisch uit de gescande afbeeldingen verwijderd.
Als u Professionele Modus gebruikt, klikt up op het plusteken (Windows) of de pijl (Macintosh) om de keuzelijst Niveau weer te geven.
Opmerking:
  • Het hangt van uw modus af of deze optie beschikbaar is.
  • Afhankelijk van het Documenttype (in Thuismodus) / Automatische belichting (in Professionele Modus) en het Beeldtype, is deze functie mogelijk niet beschikbaar.
  • Met het verwerken van deze functie neemt het scannen meer tijd in beslag.
  • U kunt het resultaat van deze functie niet zien in het venster Voorbeeldscan.
  • Afhankelijk van zijn grootte kan Stof verwijderen de stofdeeltjes mogelijk niet van het origineel verwijderen.
  • Deze functie is niet beschikbaar als DIGITAL ICE Technology is geselecteerd.
  • Zorg voor voldoende geheugen wanneer u deze functie gebruikt. Anders kunnen uw afbeeldingen misschien niet worden gescand.


DIGITAL ICE Technology (alleen beschikbaar bij specifieke modellen)

DIGITAL ICE Technology verwijdert stof en krasjes van films en foto's tijdens het scannen.
Vergeleken met Stof verwijderen zorgt DIGITAL ICE Technology voor een veel betere correctie in de gescande afbeeldingen. DIGITAL ICE Technology vergt echter meer van uw systeem en het scannen duurt langer. Gebruik DIGITAL ICE Technology daarom alleen wanneer u de gescande afbeeldingen niet met Stof verwijderen kunt corrigeren.
Als u Professionele Modus gebruikt, klikt up op het plusteken (Windows) of de pijl (Macintosh) om de keuzelijst Niveau weer te geven. Afhankelijk van uw model scanner kunt u DIGITAL ICE Technology - Kwaliteit of DIGITAL ICE Lite Technology - Snelheid selecteren.
Opmerking:
  • Het hangt van uw modus af of deze optie beschikbaar is.
  • Afhankelijk van het Documenttype (in Thuismodus) / Automatische belichting (in Professionele Modus) en het Beeldtype, is deze functie mogelijk niet beschikbaar.
  • U kunt het resultaat van deze functie niet zien in het venster Voorbeeldscan.
  • Als het Documenttype op Reflecterend staat en Textuur weergeven van Configuratie is geselecteerd, is deze functie mogelijk niet beschikbaar.
  • Voor foto's raden wij met deze functie een resolutie van minder dan 4800 dpi aan.
  • Deze optie is niet voor alle scanners beschikbaar.
  • Als Ontrasteren of Stof verwijderen is geselecteerd is deze functie mogelijk niet beschikbaar.
  • Wanneer u foto's scant met de DIGITAL ICE Technology, worden de gescande afbeeldingen zachter van structuur.
  • Zorg voor voldoende computercapaciteit als u DIGITAL ICE Technology wilt gebruiken.


Tekst verbeteren

Selecteer Tekst verbeteren om de tekst scherper te maken bij het scannen van een document.
Opmerking:
  • Het hangt van uw modus af of deze optie beschikbaar is.
  • Deze functie is beschikbaar in Thuismodus als Documenttype op Magazine, Krant of Tekst/lijntekeningen staat.
  • Als het Beeldtype op Zwart-wit staat kunt u het effect van deze functie niet zien in het venster Voorbeeldscan.
  • Afhankelijk van de instelling van het Beeldtype, is deze functie mogelijk niet beschikbaar.
  • Met het verwerken van deze functie neemt het scannen meer tijd in beslag.
  • Deze functie is alleen beschikbaar als de resolutie is ingesteld op een waarde van 50 tot 600 dpi.


Gebieden autom. scheiden

Selecteer Gebieden autom. scheiden om tekst in zwart-wit te scannen en afbeeldingen in grijswaarden te behouden.
Opmerking:
  • Het hangt van uw modus af of deze optie beschikbaar is.
  • Deze functie is alleen beschikbaar als Beeldtype op Zwart-wit staat.
  • Met het verwerken van deze functie neemt het scannen meer tijd in beslag.
  • U kunt het resultaat van deze functie niet zien in het venster Voorbeeldscan.
  • Deze functie is alleen beschikbaar als de resolutie is ingesteld op een waarde van 50 tot 600 dpi.


Drop-out

U kunt tijdens het scannen de kleuren rood, blauw of groen uitsluiten.
Opmerking:
  • Het hangt van uw modus af of deze optie beschikbaar is.
  • Deze optie is niet voor alle scanners beschikbaar.
  • Afhankelijk van de instelling van het Beeldtype, is deze functie mogelijk niet beschikbaar.


Kleur verbeteren

U kunt tijdens het scannen de kleuren rood, blauw of groen versterken.
Opmerking:
  • Het hangt van uw modus af of deze optie beschikbaar is.
  • Afhankelijk van de instelling van het Beeldtype, is deze functie mogelijk niet beschikbaar.


Helderheid aanpassen

Helderheid
Contrast
Drempelwaarde
Knop Reset
Opmerking:
Het hangt van uw modus af of deze optie beschikbaar is.

Helderheid

Hiermee past u de heldere gebieden van een afbeelding aan. Met een hogere waarde wordt de afbeelding lichter, met een lagere waarde donkerder. Op deze manier past u de hele afbeelding aan zonder dat het contrast wordt gewijzigd.
Boven

Contrast

Hiermee past u het verschil in contrast tussen de lichte en donkere delen van een afbeelding aan. Een hoge waarde maakt de lichte delen lichter en de donkere delen donkerder. Bij een lage waarde is er minder verschil tussen de lichte en donkere delen.
Boven

Drempelwaarde

Hiermee past u de drempelwaarde van een afbeelding aan.
Opmerking:
  • Als Zwart-wit is geselecteerd bij Beeldtype en Gebieden autom. scheiden is ook geselecteerd, dan wordt Drempelwaarde niet weergegeven. In plaats daarvan ziet u Helderheid en Contrast.
  • Als Zwart-wit is geselecteerd bij Beeldtype en Tekst verbeteren is geselecteerd, wordt Drempelwaarde grijs weergegeven om aan te geven dat deze optie niet kan worden gebruikt.
Boven

Knop Reset

Klik op de knop Reset om de instellingen in het dialoogvenster Helderheid terug te zetten naar de standaardwaarde.
Opmerking:
Deze knop is beschikbaar in Thuismodus.


Voorkeursresoluties

Resolutie
Beeldtype
Een hogere resolutie en instellingen bij Beeldtype leiden tot langere scantijden.
In de volgende tabel vindt u informatie voor het kiezen van de juiste resolutie en de juiste instelling bij Beeldtype, zodat u niet langer hoeft te wachten dan strikt noodzakelijk.

Resolutie

Wat u met de gescande afbeelding wilt doen | Geadviseerde scanresolutie
Verzenden via e-mail, op internet zetten, alleen weergeven op scherm | 96 tot 150 dpi
Converteren naar bewerkbare tekst (OCR) | 400 dpi
Afdrukken met een inkjetprinter met normale kwaliteit | 150 dpi (kleur of grijs) 360 dpi (zwart-wit)
Afdrukken met een inkjetprinter met hoge kwaliteit | 300 dpi (kleur of grijs) 720 dpi (zwart-wit)
Afdrukken met een page printer | 200 dpi (kleur of grijs) 600 dpi (zwart-wit)
Faxen | 200 dpi
Vergroten na scannen op 100% | Verhoog de instelling bij Resolutie in dezelfde mate als die waarmee u de afbeelding na het scannen wilt vergroten.
Opmerking:
De beschikbare resoluties verschillen per model scanner.
Boven

Beeldtype

Instelling bij Beeldtype | Type afbeelding dat u wilt scannen
48-bit kleuren | Kleurenfoto voor verdere bewerking in een 48-bits beeldbewerkingsprogramma
24-bit kleuren | Kleurenfoto
Gladde kleuren | Grafisch materiaal in kleur, zoals een tabel of grafiek
16-bit grijs | Zwart-witfoto met veel verschillende grijstinten
8-bit grijs | Zwart-witfoto met slechts enkele grijstinten
Zwart-wit | Document met zwarte tekst en/of lijntekeningen


EPSON Scan

> Home

Volautomatische modus

Hoofdvenster van de Volautomatische modus
Dialoogvenster Aanpassen


EPSON Scan

> Home

Thuismodus

Hoofdvenster van de Thuismodus


EPSON Scan

> Home

Kantoormodus / Dialoogvenster Instell. scannen PDF

Hoofdvenster van Kantoormodus / Dialoogvenster Instell. scannen PDF


EPSON Scan

> Home

Professionele Modus

Hoofdvenster van de Professionele Modus
Dialoogvenster Histogramaanpassing
Dialoogvenster Tooncorrectie
Dialoogvenster Afbeeldingsaanpassing
Dialoogvenster Kleurenpalet


EPSON Scan

> Home

Functies van Afbeeldingsaanpassing

Verscherpen
Ontrasteren
Korrelvermindering
Kleurherstel
Tegenlichtcorrectie
Stof verwijderen
DIGITAL ICE Technology (alleen beschikbaar bij specifieke modellen)
Tekst verbeteren
Gebieden autom. scheiden
Drop-out
Kleur verbeteren
Helderheid aanpassen
Voorkeursresoluties


EPSON Scan

> Home

Voorbeeldscan

Venster Voorbeeldscan
Dialoogvenster Focus (alleen beschikbaar bij specifieke modellen)


EPSON Scan

> Home

Configuratie

Dialoogvenster Configuratie


EPSON Scan

> Home

Instellingen voor Bewaar bestand

Dialoogvenster Instellingen voor Bewaar bestand
Dialoogvenster Pagina bewerken
JPEG Plug-in Instellingen
TIFF en Multi-TIFF Plug-in Instellingen
PDF Plug-in Instellingen
PRINT Image Matching II (JPEG) Plug-in Instellingen


EPSON Scan

> Home

Dialoogvenster EPSON Scan Instellingen (alleen beschikbaar bij specifieke modellen)

Het dialoogvenster EPSON Scan Instellingen gebruiken
Het dialoogvenster Toevoegen gebruiken
Het dialoogvenster Onderhoud gebruiken


EPSON Scan

> Home

Bijlage

Problemen oplossen: Volautomatische modus en Thumbnail
Voorkeursresoluties