EPSON Scan

자동 모드
홈 모드
오피스 모드/Scan to PDF 설정 대화 상자
프로페셔널 모드
이미지 조정 기능
미리보기
환경 설정
파일 저장 설정
EPSON Scan 설정 대화 상자 (특정 모델만 해당)
부록

NPD4217-00 3.9 KO


프로페셔널 모드 주 화면

설정
원본
출력 대상
조정
미리보기 버튼
스캔 버튼
파일 저장 설정 버튼
환경 설정 버튼
프로페셔널 모드에는 스캔 시 보다 세밀하게 조정할 수 있는 많은 옵션들이 있습니다.

설정

프로페셔널 모드에서 현재 선택된 모든 설정값은 사용자 정의 설정 그룹으로 지정 가능하며, 특정 이름으로 저장 가능합니다. 이 사용자 설정은 나중에 스캔 시 적용할 수 있습니다.
설정 | 설명
이름 | 현재 저장된 설정값 선택.
저장 | 현재 선택된 설정값 저장. 일반 미리보기로 이미지를 미리보기 한 후 설정값을 저장하려면 선택 영역도 저장됩니다. 설정은 50개까지 저장할 수 있습니다.
삭제 | 이름 목록에서 설정값 삭제.
참고:
필름 스캔 장치나 자동 문서 공급 장치와 같은 옵션 장치와 관련된 설정 그룹의 이름은 이들 옵션 장치가 연결되지 않으면 나타나지 않습니다.
맨위로

원본

여기에서는 스캔할 이미지에 대한 문서 형식을 지정합니다.
참고:
이 설정은 문서 형식에 따라 다릅니다.

문서 형식

원본 문서와 같은 문서 형식을 목록에서 선택합니다.

문서 공급 방법

원본 문서가 설정된 위치의 문서 공급 방법을 선택합니다. ADF(자동 문서 공급 장치) 메뉴와 MPF(다중 사진 공급 장치) 메뉴는 특정 모델만 지원합니다.
참고:
다중 사진 공급 장치가 장착된 경우, 문서 공급 방법은 항상 MPF로 설정되고 평판을 선택할 수 없습니다.

자동 노출 형식

자동 노출 기능으로 조정 유형을 지정할 수 있습니다.
참고:
사진이 선택면, 자동 노출이 활성화되고 원본 사진 이미지에 대한 이미지 향상을 최적화합니다. 문서가 선택되면, 자동 노출은 인쇄된 매체에 대한 이미지 향상을 최적화합니다.

필름 형식

목록에서 알맞은 필름 형식을 선택합니다.
맨위로

출력 대상

여기에서는 이미지 형식과 출력 해상도, 스캔 이미지 크기를 지정할 수 있습니다.

이미지 형식

풀 컬러나 그레이스케일(흑백 사이의 다양한 회색을 표현함) 같은 이미지 형식에 대한 스캔 품질을 최적화할 수 있습니다.
플러스 표시(+) (Windows)나 화살표 (Macintosh)를 클릭하면 더 자세한 설정이 표시됩니다.
참고:
  • 스캐너 모델에 따라 사용 가능한 설정이 다를 수 있습니다.
  • 문서 형식이나 필름 형식 설정에 따라 하프톤 (스캐너 모델에 따라 다름)이나 흑백 설정은 비활성화 되고 사용할 수 없습니다.

이미지 옵션

이미지 형식으로 흑백 또는 8비트 그레이스케일을 선택한 경우, 색상 제거나 컬러 향상을 지정할 수 있습니다.
이미지 옵션 목록
설정 | 설명
사용 안 함 | 컬러의 색상 제거 또는 향상이 필요 없을 경우 선택합니다.
색상 제거: 빨강(R) * 색상 제거: 녹색(G) * 색상 제거: 파랑(B) * | 자세한 정보는 색상 제거를 참조하십시오.
컬러 향상: 빨강(R) 컬러 향상: 녹색(G) 컬러 향상: 파랑(B) | 자세한 정보는 컬러 향상을 참조하십시오.
텍스트 향상 기술 (TET)* | OCR (광학 문자 인식) 스캔 시 인식 정확도를 향상시키려면 이 옵션을 선택합니다. 이 기능은 스캔 시 문서의 배경을 제거합니다.
자동 영역 분할 (AAS) * | 그레이스케일 이미지를 더욱 선명하게 하거나 텍스트 인식을 더욱 정확하게 하려면 이 옵션을 선택합니다. 이 기능은 그래픽에서 텍스트를 분리합니다.
* 스캐너 모델에 따라 이 옵션을 사용할 수 없는 경우도 있습니다.

고속 스캔 (특정 모델만 해당)

스캔 속도를 빠르게 하려면 선택합니다.

패턴 (특정 모델만 해당)

패턴은 이미지를 재생하기 위해 조그만 도트 패턴을 사용하도록 미리 결정된 방법입니다. 이미지나 문서에 가장 적당한 방법을 결정하기 위해 설정에 대한 실험이 필요할 수도 있습니다.
참고:
이미지 형식을 하프톤으로 설정한 경우에만 패턴이 나타납니다.

해상도

목록에서 해상도를 선택하거나 값을 입력하여 현재 스캔 작업에 대한 해상도를 지정할 수 있습니다.
자세한 정보는 해상도를 참조하십시오.

문서 크기

이미지 전체 또는 선택된 부분의 W(너비)와 H(높이)를 지정된 단위로 보여줍니다. 이미지를 미리 볼 경우 선택할 이미지의 너비와 높이를 입력하여 지정할 수 있습니다. 선택 영역을 사용하여 스캔 영역을 지정할 수도 있습니다.
목록 상자를 사용하여 문서 크기 및 대상값에 대한 측정 단위로 in.(인치) 또는 mm(밀리미터) 중 하나를 지정합니다.

대상 크기

스캔 이미지의 출력 크기를 지정할 수 있습니다. 이 목록은 미리 지정된 설정값과 저장된 사용자 설정값이 포함되어 있습니다.
플러스 표시(+) (Windows)나 화살표 (Macintosh)를 클릭하면 다음 설정이 표시됩니다.
참고:
대상 크기 선택은 이미지를 미리 보기한 후에 사용할 수 있습니다.

대상 크기 목록

대상 크기 목록에는 미리 지정된 설정과 사용자가 저장한 설정이 포함되어 있습니다.
원본 크기가 아닌 다른 설정을 하면, 선택 영역은 가로/세로 비율을 유지한 채 대상 크기 설정으로 확대/축소되어 미리보기 창에 나타납니다.

대상 크기 목록에서 원본 크기를 선택하면 미리보기 이미지의 실제 크기로 이미지가 스캔됩니다.

대상 크기 대화 상자

사용자 정의를 선택하면, 대상 크기를 정의하고 새로운 설정을 대상 크기 목록에 추가할 수 있는 대상 크기 대화 상자가 나타납니다.
새로운 설정을 저장하려면, 측정 단위를 선택하고 대상 크기의 너비와 길이를 지정한 다음, 대상 크기 이름 상자에 새로운 이름을 입력하고 저장 버튼을 누릅니다.
목록에서 설정을 삭제하려면, 대상 크기 목록에서 설정 이름을 선택한 다음 삭제 버튼을 누릅니다.

대상 크기 방향 버튼

이 버튼을 클릭하면 대상 크기 목록에서 선택된 용지나 화면 크기의 방향을 지정할 수 있습니다.
참고:
대상 크기 목록에서 원본 크기를 선택하면 이 버튼은 비활성화되고 사용할 수 없습니다.

너비(W) 및 높이(H)

대상 크기 목록에서 선택한 대상 크기 설정의 너비와 높이는 선택한 단위로 나타납니다. 표시 필드에 새로운 값을 직접 입력하거나 선택 영역을 만들어 미리보기 창에서 이미지 영역을 변경할 수 있습니다.

단위 메뉴

pixels(픽셀), mm(밀리미터) 또는 in.(인치) 중에서 단위를 선택합니다.

잠금 버튼

선택 영역의 크기와 비율 값을 대상 크기의 너비/높이 비율에 따라 변경하도록 대상 이미지의 현재 너비/높이 비율을 잠금 상태로 설정할 수 있습니다.
참고:
대상 크기 목록에서 원본 크기를 선택하면, 이미지를 미리 보기한 후에 이 버튼을 사용할 수 있습니다.

비율

확대/축소 비율이 비율 상자에 나타납니다. 새로운 값을 직접 입력할 수 있습니다.

트리밍

사용 안 함을 선택하면 문서 크기가 대상 크기보다 우선합니다. 그러므로 대상 크기의 변경은 문서 크기나 선택 영역 크기 비율을 기준으로 합니다. 대상 크기가 잠겨 있으면 비율 값은 대상 크기를 초과할 수 없습니다.
사용을 선택하면 대상 크기가 문서 크기보다 우선합니다. 그러므로 비율 값은 대상 크기 비율을 기준으로 하게 됩니다.
맨위로

조정

이미지 품질 조정 도구를 사용하면 이들 설정을 수동으로 변경할 수 있습니다.
조정을 하려면, 이미지를 미리 볼 필요가 있으며 미리보기 창에서 다음의 설정들에 대한 효과를 확인할 수 있습니다.
참고:
이미지 형식 설정에 따라 사용 가능한 기능이 다릅니다.

설정 | 설명
자동 노출 버튼 | 자동 노출 버튼을 클릭하면 이미지에 맞게 최적의 노출이 자동으로 설정됩니다. 감마, 밝은 영역, 어두운 영역 설정은 자동으로 설정됩니다. 환경 설정 대화 상자의 컬러 메뉴에서 연속 자동 노출을 선택하면, 미리보기 버튼을 클릭하거나, 미리보기 이미지의 크기를 확대 기능으로 변경하거나, 선택 영역을 만들거나, 선택 영역의 크기 또는 위치를 변경할 때마다 자동 노출 기능이 작동하도록 설정됩니다.
막대 그래프 조정 버튼 | 자세한 내용은 막대 그래프 조정 대화 상자를 참조하십시오.
톤 보정 버튼 | 자세한 내용은 톤 보정 대화 상자를 참조하십시오.
이미지 조정 버튼 | 자세한 내용은 이미지 조정 대화 상자를 참조하십시오.
색상 팔레트 버튼 | 자세한 내용은 색상 팔레트 대화 상자를 참조하십시오.
초기화 버튼 | 초기화 버튼을 클릭하면 변경한 이미지 조정 설정을 기본값으로 되돌립니다. 어떤 이미지 조정 설정도 하지 않고 자동 노출 체크 박스가 선택되어 있지 않으면, 이 버튼은 비활성화되고 사용할 수 없습니다.
흐린 영역 보정 | 자세한 내용은 흐린 영역 보정을 참조하십시오.
무아레 제거 | 자세한 내용은 무아레 제거를 참조하십시오.
그레인 감소 | 자세한 내용은 그레인 감소를 참조하십시오.
컬러 복원 | 자세한 내용은 컬러 복원을 참조하십시오.
역광 보정 | 자세한 내용은 역광 보정을 참조하십시오.
먼지 제거 | 자세한 내용은 먼지 제거를 참조하십시오.
DIGITAL ICE Technology | 자세한 내용은 DIGITAL ICE Technology (특정 모델만 해당)를 참조하십시오.
흑백 경계값 | 자세한 내용은 흑백 경계값을 참조하십시오.
맨위로

미리보기 버튼

미리보기 버튼을 클릭하면 미리보기 스캔을 시작합니다. 자세한 내용은 미리보기 창을 참조하십시오.
참고:
  • 문서 형식설정에 따라 기본 미리보기가 다를 수 있습니다.
  • 다중 사진 공급 장치가 장착된 경우, 미리보기 버튼이 1 페이지와 2 페이지 이후에 각각 다르게 작동합니다.
  • 1 페이지: 1 페이지를 급지하고 해당 페이지의 미리보기가 표시됩니다.
    2 페이지 이후: 스캔된 페이지를 배출한 다음 그 다음 페이지를 급지하고 해당 페이지의 미리보기가 표시됩니다.
맨위로

스캔 버튼

스캔 버튼을 클릭하면 스캔이 시작됩니다.
미리보기 이미지에서 여러 선택 영역을 만든 경우, 스캔 버튼을 클릭하기 전에 미리보기 창에서 모두 버튼을 클릭합니다. Epson Scan은 영역이 선택된 순서에 따라 선택 영역을 스캔합니다.
참고:
다음과 같은 경우, 이미지 미리보기 후 스캔 버튼을 사용할 수 있습니다.
  • 이미지 형식으로 부드러운 컬러가 선택된 경우
  • 문서 형식으로 필름이 선택된 경우.
  • 다중 사진 공급 장치가 장착된 경우 (각각의 문서를 미리 보지 않을 경우에는 자동 모드나 홈 모드에서 스캔합니다.)
맨위로

파일 저장 설정 버튼

이 버튼을 클릭하여 파일 저장 설정 대화 상자를 연 다음, 스캔된 이미지의 파일 이름과 형식을 지정할 수 있습니다. 자세한 내용은 파일 저장 설정 대화 상자를 참조하십시오.
참고:
TWAIN 호환 응용프로그램과 무관하게 Epson Scan을 시작한 경우에만 이 기능을 사용할 수 있습니다.
맨위로

환경 설정 버튼

스캔 설정을 지정할 수 있습니다. 자세한 내용은 환경 설정 대화 상자를 참조하십시오.
맨위로


환경 설정 대화 상자

미리보기 메뉴
컬러 메뉴
ADF 메뉴 (특정 모델만 해당)
필름 크기 메뉴 (특정 모델만 해당)
기타 메뉴
환경 설정 대화 상자에서 다양하게 Epson 스캔 환경을 설정할 수 있습니다.
참고:
스캐너 모델에 따라 설정이 가능하지 않을 수 있습니다.

미리보기 메뉴

이 메뉴에서는 미리보기 창의 속성에 영향을 미치는 기본 설정들을 할 수 있습니다.

미리보기 이미지 회전

미리보기 이미지를 시계 방향으로 90도 회전시킬 수 있습니다. 평판에 가로 방향 문서를 올려놓은 경우에는 이 체크 박스를 선택하면 문서는 원본과 동일한 방향으로 회전되어 스캔됩니다.

단위

선택 영역의 실제 크기를 볼 때 사용할 측정 단위를 선택할 수 있습니다. mm(밀리미터) 또는 in.(인치) 중에서 선택할 수 있습니다.

고품질 미리보기

미리보기 이미지를 고품질로 스캔합니다. 미리보기 이미지에서 스포이드로 샘플링을 하여 밝은 영역, 어두운 영역, 그레이 밸런스 명암 등의 정확한 값을 알아낼 수 있습니다.
참고:
스캐너 모델에 따라 이 기능은 지원되지 않을 수 있습니다.

농도계 샘플링 영역

농도계 샘플링 영역인 1 × 1 pixel, 3 × 3 pixels, 5 × 5 pixels 중에서 선택할 수 있습니다. 농도계는 지정된 픽셀 영역에 대한 RGB 값과 광도 속성을 샘플링합니다.

스포이드 샘플링 영역

농도계 샘플링 영역인 1 × 1 pixel, 3 × 3 pixels, 5 × 5 pixels 중에서 선택할 수 있습니다. 스포이드 기능은 프로페셔널 모드에서 지정된 픽셀 영역에 대한 밝은 영역, 어두운 영역, 그레이 밸런스 명암의 평균 값을 샘플링합니다.

사진 방향 자동 조정

자동으로 이미지의 방향을 조정할 수 있습니다.
참고:
  • 이미지에 따라 사진 방향 자동 조정이 제대로 되지 않을 수 있습니다. 자세한 내용은 사진 방향 자동 조정이 의도대로 되지 않는 경우를 참조하십시오.
  • 이 기능은 썸네일 방법으로 미리 볼 때 사용할 수 있습니다.

썸네일 자르기 영역

문서 크기에 맞도록 선택 영역의 여백을 조정할 수 있습니다. 썸네일 미리보기 창에서 이미지를 미리보기할 경우에만 이 메뉴를 사용합니다. 기본적으로 이 설정은 바꿀 필요가 없습니다. 영역의 비율을 더 크게 설정하려면 슬라이더를 큰 쪽 위치로 이동시킵니다.
그러나, 문서 형식에 따라 특정 영역에 문서 여백이 포함될 수 있습니다. 영역을 최대한 크게 선택하려면 이 메뉴를 사용합니다.
DIGITAL ICE Technology를 사용하는 경우, 슬라이더를 작은 쪽 위치로 설정합니다.
썸네일 자르기 영역 설정은 자동 모드에서 스캔시에도 적용됩니다.
맨위로

컬러 메뉴

이 메뉴를 사용하면 컬러 조정과 컬러 관리에 대한 여러 가지 설정을 할 수 있습니다.

컬러 조정

모니터의 감마에 영향을 주거나 자동 노출 기능이 작동되는 방법을 설정할 수 있습니다. Epson Scan의 컬러 관리 시스템을 사용하지 않으려면 이 설정을 선택합니다. TWAIN 호환 응용프로그램과 무관하게 Epson Scan을 시작하고 이미지를 JPEG/TIFF 형식으로 저장할 때 ICC 프로파일(스캔한 이미지의 컬러 복제에 대한 정보)을 이미지에 추가할 수 있습니다. 스캔한 이미지의 컬러는 컬러 관리를 지원하는 소프트웨어를 사용하여 파일에 추가한 프로파일이 있는 이미지를 열어야 제대로 표시됩니다.

연속 자동 노출

이 체크 박스를 선택하면 미리보기 버튼을 클릭하거나 미리보기 창에서 선택 영역을 생성, 이동, 크기 조정을 수행할 때마다 자동 노출 기능이 자동으로 사용됩니다. 이 설정은 컬러 조정이 선택된 경우에만 사용할 수 있습니다.

화면 감마

기본 컬러 영역의 감마 설정을 선택할 수 있습니다. 1.8 또는 2.2를 선택할 수 있습니다. 어떤 값을 사용해야 하는지 잘 모르는 경우에는 기본 설정값을 그대로 두십시오.
참고:
  • PRINT Image Matching을 지원하는 응용프로그램에 PRINT Image Matching을 사용하면, 화면 감마 상자에서 감마 값을 변경할 수 없습니다.
  • 컬러 조정이 선택된 경우 이 설정을 사용할 수 있습니다.

자동 노출 레벨 슬라이더

자동 노출 레벨 슬라이더로 자동 노출의 레벨을 변경할 수 있습니다. 슬라이더를 왼쪽(저)으로 이동하면 이미지가 더 자연스러워집니다. 슬라이더를 오른쪽(고)로 이동하면 이미지가 더 생생해집니다.
스캔한 후 이미지를 수정할 경우에는 저 수준이 적절합니다. 고 수준은 이미지를 수정하지 않고 인쇄할 경우에 적합합니다.
참고:
자동 노출 레벨 설정은 톤 보정 대화 상자의 톤 곡선 그래프에 반영됩니다. 자동은 톤 곡선 이름으로 설정됩니다.

추천 레벨 버튼

설정을 Epson이 권장한 수준으로 복원합니다. 이 수준은 특정 스캐너 모델과 문서 유형에 가장 적합합니다.

ICM (Windows) / ColorSync (Macintosh)

이 설정을 통해 컴퓨터에서 사용 가능한 컬러 관리 시스템을 사용할 수 있습니다. Windows의 경우에는 ICM이고 Macintosh의 경우에는 ColorSync입니다. 이 설정을 선택하면 아래에서 설명하는 설정을 사용할 수 있습니다. 스캔 이미지를 저장하기 전에 또는 TWAIN 호환 응용프로그램으로 전송하기 전에 스캔 이미지는 이 설정에 따라 변환됩니다. 출력 장치(프린터 또는 모니터)가 ICM 또는 ColorSync를 지원하지 않으면 이 체크 박스를 선택하지 마십시오.
참고:
ICM이 선택되고 자동 노출 기능이 사용되면, 사진에 따라 흰 백그라운드 부분이 누렇게 되거나 검정 부분이 얼룩진 것과 같이 될 수 있습니다.

원본(스캐너)

이 목록 상자를 사용하여 스캐너의 컬러 프로파일을 선택합니다. Epson 스캐너를 사용하는 경우에는 EPSON 표준을 선택하는 것이 좋습니다.

대상

이 목록 상자에서 모니터나 프린터와 같은 출력 장치에 맞는 ICC 프로파일을 선택합니다. sRGB 컬러 프로파일을 사용하려면 sRGB를 선택합니다. 이것은 Windows의 기본 설정입니다. 컴퓨터 모니터에서 현재 사용하고 있는 것과 동일한 컬러 프로파일을 사용하려면, 모니터 RGB를 선택합니다. 이것은 Macintosh의 기본 설정입니다.
참고:
Adobe RGB, Apple RGB 및 Color Match RGB를 위한 ICC 프로파일이 설치된 경우 이 항목들이 목록에 추가됩니다.

모니터 보정을 사용하여 미리보기 표시

ICM이나 ColorSync 엔진을 사용하여 보정된 상태로 미리보기 이미지가 화면에 표시됩니다.
이 체크 박스를 선택하면, Epson Scan에서 보이는 이미지의 컬러가 Adobe Photoshop 5.0 이상에서 보이는 이미지 컬러와 일치하게 됩니다. 다른 응용프로그램은 이 기능을 지원하지 않으므로, 이 체크 박스를 선택하지 않는 것이 좋습니다.

컬러 보정 사용 안 함

이미지의 품질을 전혀 조정하지 않고 이미지를 스캔할 수 있습니다. 컬러 보정 장치를 사용하여 컬러 프로파일을 만들 때 최상의 결과가 나오게 하려면 이 설정을 선택합니다.
참고:
컬러 보정 안 함이 선택되면, 모든 이미지 조정 도구가 비활성화되고 사용할 수 없습니다.
맨위로

ADF 메뉴 (특정 모델만 해당)

이 메뉴에서는 자동 문서 고급 장치(특정 모델에 한함)에 대한 다양한 설정을 할 수 있습니다.

양면 스캔할 때 앞뒷면 이미지 맞추기

평판에 올려진 문서 방향에 따라 뒷면의 스캔 이미지는 180도 회전되어 있을 수 있습니다. 이 기능을 사용하면 이미지를 180도 회전시켜 정확한 방향으로 이미지를 맞출 수 있습니다.
참고:
  • 이 체크 박스를 선택하면 선택 영역을 만들 수 없습니다.
  • 해상도가 600dpi 이상이며 이미지 형식이 48비트 컬러 또는 16비트 그레이스케일로 설정된 경우, 오류 메시지가 표시되면서 스캔할 수 없을 수 있습니다.
  • 문서가 1도 이상 기울어져 있는 경우 이미지를 보정할 수 없습니다.
맨위로

필름 크기 메뉴 (특정 모델만 해당)

이 메뉴에서는 중형 필름 크기 설정을 할 수 있습니다.
참고:
  • 이 설정에 따라, 중형 필름의 썸네일 미리보기가 설정됩니다.
  • 스캐너 모델에 따라 이 기능을 사용하지 못 할 수 있습니다.

중형 필름 크기

6 × 4.5, 6 × 6, 6 × 7, 6 × 8, 6 × 9의 5가지 중형 필름 크기 중에서 선택할 수 있습니다.
맨위로

기타 메뉴

이 메뉴에서는 Epson Scan의 다른 설정을 할 수 있습니다.

기울어진 문서 보정

기울어진 문서를 자동으로 보정할 수 있습니다. 이 체크 박스는 기본적으로 선택되지 않습니다.
참고:
  • 문서 형식으로 필름이 선택된 경우 이 기능을 사용할 수 없습니다.
  • 이 기능은 문서 전용이며 사진에는 사용할 수 없습니다.

세로 밴딩 개선

메탈릭 코팅된 문서를 스캔할 때 이 체크 박스를 선택하면 스캔 이미지에서 줄무늬 또는 도트 패턴을 제거합니다.
참고:
  • 이 기능은 모든 메탈릭 코팅된 문서에 효과가 있지는 않습니다.
  • 이 기능은 문서 형식 설정에서 반사 문서를 선택하였을 때만 사용할 수 있습니다.
  • 이 기능을 사용하면 스캔 시간이 길어집니다.
  • 스캐너 모델에 따라 이 기능을 사용하지 못 할 수 있습니다.
  • 이 기능은 자동 모드에서는 사용할 수 없습니다.
  • 미리보기 창에서는 세로 밴딩 개선 기능이 반영된 것을 볼 수 없습니다.
  • 이 체크 박스를 선택하고, 이미지 형식에서 부드러운 컬러를 선택하면, 부드러운 컬러로 적용되지 않고 24 비트 컬러로 적용됩니다.
  • 이 체크 박스를 선택하면 다음 이미지 옵션 설정값 자동 영역 분할, 색상 제거와 컬러 향상은 적용되지 않습니다.

질감 보기

연하장이나 크리스마스카드와 같이 특유의 질감이 있는 문서를 스캔할 때 이 체크 박스를 선택하면 스캔한 이미지에서 특유의 질감을 유지할 수 있습니다. 이 체크 박스는 기본값으로 선택되어 있지 않습니다.
참고:
  • 스캐너 모델에 따라 이 기능을 사용하지 못 할 수 있습니다.
  • 이 기능을 사용하면 스캔 시간이 길어집니다.
  • 미리보기 후에 이 체크 박스를 선택하면, 질감 보기 효과를 보기위해 미리보기를 다시 실행해야합니다.
  • 이 기능은 자동 모드에서는 사용할 수 없습니다.
  • 이 기능은 필름 스캔에는 사용할 수 없습니다.
  • 이 기능이 선택되었거나 문서 형식에서 반사 문서가 선택되면 DIGITAL ICE Technology는 사용할 수 없습니다.
  • Epson Scan을 다시 시작하면 이 체크 박스는 해지됩니다.

설정 저장

스캔 또는 Epson Scan을 닫은 후에 미리보기 이미지와 해당 설정값을 저장합니다.

작업 영역

이미지 관련 작업을 수행하는 데 사용할 임시 작업 공간으로 사용할 하드 디스크 드라이브를 선택합니다.
드라이브를 변경하려면 [image] 버튼을 클릭하고 목록에서 드라이브를 선택합니다.
네트워크 드라이브나 이동식 드라이브는 선택할 수 없습니다.

모두 초기화 버튼

이 버튼을 클릭하면 모든 Epson Scan 설정을 기본값으로 복원하고 Epson Scan을 닫습니다. 이 버튼을 클릭하면 Epson Scan 설정에 대한 모든 변경 사항을 잃게 됩니다.


미리보기 창

썸네일
일반
자동 초점/수동 초점
농도계 창
이미지를 스캔하기 전에 미리보기 창을 사용하여 대부분의 Epson Scan 설정의 효과를 확인하고 이미지를 추가적으로 조정할 수 있습니다.
참고:
  • 미리보기 이미지와 최종 스캔한 이미지는 차이가 있을 수 있습니다.
  • 다중 사진 공급 장치가 장착되어 있으면, 자동 모드 또는 홈 모드에서 미리보기 창을 사용할 수 없습니다.

썸네일

썸네일 미리보기 방식을 선택하면 썸네일 레이아웃으로 여러 개의 이미지를 미리 볼 수 있습니다. Epson Scan은 필름이나 사진의 프레임을 자동으로 배치하고, 각 이미지에 자동 노출 기능을 적용합니다.
참고:
스캐너에서 이미지를 감지할 수 없거나 썸네일에 이미지가 표시될 때 보기 흉하게 잘리거나 뭉치면 사용설명서의 문제 해결을 참조하십시오.

프레임

회전 버튼

회전 버튼을 클릭하면 선택된 이미지가 90도 회전합니다.

좌우대칭 버튼

좌우대칭 버튼을 클릭하면 선택된 이미지가 좌우대칭 이미지로 바뀝니다. 좌우대칭 이미지 아래에 조그만 아이콘이 나타납니다.

선택 영역 삭제 버튼

선택 영역 삭제 버튼을 클릭하면 현재 활성화된 선택 영역을 제거합니다.

모두 버튼

이 버튼을 클릭하면 모든 썸네일 이미지가 활성화됩니다.

크기

썸네일 <크게> 버튼

썸네일 이미지를 크게 표시합니다.

썸네일 <작게> 버튼

썸네일 이미지를 작게 표시합니다.

1 프레임 전체 표시 버튼

선택한 썸네일 이미지를 미리보기 영역 전체에 표시합니다.
전체 미리보기에서는, [image] 이전 이나 [image] 다음 버튼을 이용하여 이미지를 변경할 수 있습니다.
맨위로

일반

일반 미리보기 방식을 선택하면 전체 미리보기 이미지와 선택한 설정의 효과를 확인할 수 있습니다.

확대 버튼

이 버튼을 클릭하면 이미지에서 선택한 영역을 확대합니다. 선택 영역을 사용하여 확대를 원하는 이미지 부분을 선택한 다음 이 버튼을 클릭하십시오. 확대된 선택 영역이 확대 메뉴에 나타나고 설정값의 효과를 자세하게 확인할 수 있습니다.
확대 화면에서 확대 버튼은 전체 버튼으로 변경됩니다.
참고:
자동 문서 공급 장치를 사용하여 문서를 스캔하면, 확대 기능을 사용할 수 없습니다.

전체 버튼

이 버튼을 클릭하면 미리보기 영역 전체가 표시되고, 전체 버튼은 확대 버튼으로 변경됩니다.

CCW 회전 버튼

이미지는 시계 반대 방향으로 회전됩니다.

CW 회전 버튼

이미지는 시계 방향으로 회전됩니다.

선택 영역

선택 영역은 이미지의 어떤 부분 또는 얼마나 많은 영역을 스캔할 지를 결정하는 크기를 조정할 수 있는 프레임입니다. 선택 영역은 50개 까지 만들 수 있습니다.
참고:
  • 자동 문서 공급 장치를 사용하여 문서를 스캔할 경우에는 하나의 선택 영역만 만들 수 있습니다.
  • 자동 필름 공급 장치를 사용하는 경우, 선택 영역을 35 mm 크기까지 만들 수 있습니다.

선택 영역 삭제 버튼

선택 영역 삭제 버튼을 클릭하거나 키보드의 Delete 키를 누르면 현재 선택 영역이 삭제됩니다.

선택 영역 복사 버튼

선택 영역 복사 버튼을 클릭하면 현재 선택 영역과 동일한 크기의 선택 영역이 만들어집니다. 복사된 선택 영역을 특정 위치로 이동할 수 있습니다.

이미지 위치 자동 선택 버튼

이미지 위치 자동 선택 버튼을 클릭하면 선택 영역의 크기를 이미지의 크기로 자동으로 조정합니다. 여러 이미지가 있는 경우, 이미지 위치 자동 선택 기능은 현재 선택된 모든 선택 영역에 적용됩니다.

선택 영역 수 표시

미리보기 창에서 현재 선택 영역의 전체 수를 보여줍니다.

모두 버튼

이 버튼을 클릭하면 선택 영역이 모두 활성화됩니다.
참고:
키보드의 Ctrl 키(Windows) 또는 shift 키(Macintosh)를 누른 상태에서 선택 영역을 클릭하여 여러 선택 영역을 선택할 수도 있습니다.
선택을 모두 해지 하려면 선택 이미지 중 하나를 선택하십시오.
맨위로

자동 초점/수동 초점

참고:
이 버튼은 스캐너에 조정 가능한 초점 기능이 있을 경우에만 나타납니다.

자동 초점 버튼 (특정 모델만 해당)

자동 초점 버튼을 클릭하면 초점 위치를 자동으로 조정합니다. 이 버튼을 클릭하면, 현재의 초점 위치 값이 초점 위치 표시기에 표시됩니다. 스캐너는 필름과 스캐너의 문서 받침대 사이에 적당한 거리를 유지하기 위해 초점을 조정하기 때문에 이 기능은 네거티브 또는 포지티브와 같은 특수한 형태의 필름을 사용할 경우에 특히 유용합니다.

수동 초점 버튼 (특정 모델만 해당)

수동 초점 버튼을 클릭하면 초점 위치를 조정할 수 있는 초점 대화 상자가 열립니다. 자세한 내용은 초점 대화 상자 (특정 모델만 해당)을 참조하십시오.

이중 초점 선택 버튼 (특정 모델만 해당)

이중 초점 선택 버튼을 클릭하면 0.0 또는 2.5 중에서 초점 위치를 선택할 수 있습니다.

농도계

농도계 버튼을 클릭하면 농도계 창이 표시됩니다. 자세한 내용은 농도계 창을 참조하십시오.
맨위로

농도계 창

이 대화 상자는 미리보기 창의 샘플 픽셀에 대한 RGB(빨강, 녹색, 파랑) 값과 광도 속성의 값을 표시합니다. 이미지 형식을 흑백으로 선택하면 농도계 창에 비트 등록 정보만 나타납니다.
미리보기 창에서 이미지 위의 위치로 커서를 옮기면 그 영역의 픽셀을 샘플링합니다. 1 x 1 pixel, 3 x 3 pixels, 또는 5 x 5 pixels 영역을 샘플링할 수 있습니다. 샘플링 영역을 변경하려면 컴퓨터의 키보드의 Ctrl 키를 누른 상태에서 E 키를 반복해서 누릅니다. 농도계 창에서 이미지 중앙의 사각형이 샘플링 영역에 따라 크기가 변경됩니다.
참고:
환경 설정 대화 상자의 미리보기 메뉴에서 샘플링할 픽셀의 양을 변경할 수도 있습니다. 자세한 내용은 환경 설정 대화 상자를 참조하십시오..
미리보기 이미지에서 이미지 품질에 영향을 주는 변경을 할 경우에는 이전 열 아래에서 원본 이미지의 값을 확인할 수 있으며 이후 열 아래에서 변경 결과를 확인할 수 있습니다.


막대 그래프 조정 대화 상자

막대 그래프
톤 곡선 보기
그레이 밸런스 명암
초기화 버튼
막대 그래프 조정 대화 상자에서 밝은 영역, 어두운 영역, 감마값을 지정할 수 있습니다.
참고:
Windows 사용자의 경우, 대화 상자의 제목 표시줄을 더블 클릭하면 대화 상자를 숨길 수 있습니다. 제목 표시줄을 다시 더블 클릭하면 대화 상자가 표시됩니다.

막대 그래프

다른 컬러에 대한 밝은 영역, 어두운 영역, 감마값을 조정할 수 있습니다.

채널

막대 그래프를 사용하여 조정하려는 컬러 옆에 있는 버튼을 누릅니다.

막대 그래프

선택된 컬러 또는 컬러 세트의 막대 그래프가 표시됩니다. 왼쪽에서 x 축은 어두운 영역, 감마, 밝은 영역의 레벨이고, y 축은 레벨의 적용 량입니다.

막대 그래프 입력 편집기

막대 그래프 아래의 삼각형을 직접 옮기거나 삼각형 아래의 텍스트 상자에 값을 입력하여 밝은 영역, 어두운 영역, 감마 입력 수준을 조정할 수 있습니다.
또한, 스포이드를 사용하여 밝은 영역이나 어두운 영역의 수준을 설정할 수도 있습니다. 텍스트 상자 오른쪽의 스포이드 버튼을 누릅니다. 마우스 포인터가 스포이드로 바뀌어 이동을 미리보기 창으로 제한합니다.밝은 영역 또는 어두운 영역으로 선택하려는 포인터로 스포이드를 옮긴 다음, 포인터를 누릅니다. 누른 포인터의 픽셀 명도는 밝은 영역 또는 어두운 영역 레벨로 설정됩니다.
참고:
  • 스포이드를 마우스 포인터로 다시 변경하려면 키보드의 Esc 키를 누릅니다.
  • 환경 설정 대화 상자의 미리보기 메뉴에서 샘플할 픽셀의 양을 지정할 수 있습니다. 자세한 내용은 환경 설정 대화 상자를 참조하십시오.

막대 그래프 출력 편집기

출력 옆의 텍스트 상자에 값을 입력하거나 텍스트 상자 위의 삼각형을 직접 옮겨 밝은 영역과 어두운 영역의 출력 레벨을 조정할 수 있습니다.
맨위로

톤 곡선 보기

현재의 막대 그래프 조정 대화 상자 설정의 모양을 표시합니다. x 축은 원본 이미지(입력값)의 명도이고 y 축은 스캔 이미지(출력값)의 명도입니다.
참고:
톤 곡선 보기에서는 톤 곡선에 대한 세부 조정을 할 수 없습니다. 세부 조정을 하려면 톤 보정 버튼을 클릭하십시오. 자세한 내용은 톤 보정 대화 상자를 참조하십시오.

밝은 영역/어두운 영역 곡선 모양에 대한 모드 선택 버튼

톤 곡선의 왼쪽 아래와 오른쪽 위의 [image] 버튼은 톤 곡선의 모양을 변경할 수 있도록 해줍니다. 버튼을 누른 다음 부드럽게, 급격하게, 또는 보통을 클릭하여 설정을 선택하십시오. 선택된 설정 옆에 선택 표시가 나타납니다.

출력 보기 버튼

막대 그래프 조정 대화 상자의 막대 그래프는 원본 이미지의 스캔 기준입니다. 이미지 보정 설정이 가진 막대 그래프의 영향을 보려면 출력 보기 버튼을 클릭하고 있으십시오. 막대 그래프 조정, 톤 보정, 이미지 조정 대화 상자에서 만든 모든 조정 내용이 새로운 막대 그래프에 반영됩니다. 버튼을 놓으면 원본 스캔의 막대 그래프로 돌아옵니다.
참고:
이미지를 미리 보지 않는 경우에는 출력 보기 버튼이 비활성화되고 사용할 수 없습니다.
맨위로

그레이 밸런스 명암

특정 컬러의 색조 과다 현상을 없앨 수 있습니다.
텍스트 상자 오른쪽의 스포이드 버튼을 누릅니다. 마우스 포인터가 스포이드로 바뀌어 이동을 미리보기 창으로 제한합니다. 그레이 밸런스 명암을 조정하려는 컬러 위로 스포이드를 옮긴 다음, 컬러를 누릅니다. 선택된 컬러의 그레이 밸런스 명암 값을 변경하려면 슬라이더를 왼쪽 또는 오른쪽으로 옮기거나 텍스트 상자에 값을 입력합니다.
0 ~ 100 사이의 값을 입력할 수 있습니다. 100을 지정하면 색조가 완전히 제거되고 선택된 픽셀은 회색으로 변경됩니다.
참고:
  • 이미지 형식을 48 비트 컬러, 24 비트 컬러 및 부드러운 컬러가 아닌 다른 값으로 설정하면, 그레이 밸런스 명암 슬라이더와 텍스트 상자가 비활성화되고 사용할 수 없습니다.
  • 스포이드를 마우스 포인터로 다시 변경하려면 키보드의 Esc 키를 누릅니다.
  • 환경 설정 대화 상자의 미리보기 메뉴에서 샘플할 픽셀의 양을 지정할 수 있습니다. 자세한 내용은 환경 설정 대화 상자를 참조하십시오.
맨위로

초기화 버튼

초기화 버튼을 클릭하면 기본값으로 되돌립니다.


이미지 조정 대화 상자

명도
대비
채도
색상 균형
초기화 버튼
이미지 조정 대화 상자에서 명도와 색상 균형 설정을 변경할 수 있습니다.
참고:
Windows 사용자의 경우, 대화 상자의 제목 표시줄을 더블 클릭하면 대화 상자를 숨길 수 있습니다. 제목 표시줄을 다시 더블 클릭하면 대화 상자가 표시됩니다.

명도

자세한 사항은 명도를 참조하십시오.
맨위로

대비

자세한 사항은 대비를 참조하십시오.
맨위로

채도

컬러 농도를 조정할 수 있습니다. 높은 채도는 컬러를 더욱 풍부하게 만들고 낮은 채도는 연하게 만듭니다.
참고:
이미지 형식을 48 비트 컬러, 24 비트 컬러 및 부드러운 컬러가 아닌 다른 값으로 설정하면, 채도 슬라이더와 텍스트 상자가 비활성화되고 사용할 수 없습니다.
맨위로

색상 균형

지정된 컬러(청록, 진홍, 노랑)의 명도 레벨을 조정합니다. 값을 올리면 컬러가 연해지고 값을 내리면 진해집니다.
참고:
이미지 형식을 48 비트 컬러, 24 비트 컬러 및 부드러운 컬러가 아닌 다른 값으로 설정하면, 채도 슬라이더와 텍스트 상자가 비활성화되고 사용할 수 없습니다.
맨위로

초기화 버튼

초기화 버튼을 클릭하면 기본값으로 되돌립니다.


톤 보정 대화 상자

톤 곡선 이름
톤 곡선 편집기
초기화 버튼
톤 보정 대화 상자에서는 각 컬러에 대한 톤 곡선을 조정할 수 있습니다.
참고:
Windows 사용자의 경우, 대화 상자의 제목 표시줄을 더블 클릭하면 대화 상자를 숨길 수 있습니다. 제목 표시줄을 다시 더블 클릭하면 대화 상자가 표시됩니다.

톤 곡선 이름

톤 보정 기능은 이미지 내에서 대비를 조정할 수 있는 미리 지정된 톤 보정 곡선을 제공합니다. 톤 곡선 이름 목록에는 아래에서 설정하는 여섯 가지의 가장 일반적인 톤 보정 곡선이 있습니다.
참고:
환경 설정 대화 상자의 컬러 메뉴에서 자동 노출 수준이 설정되어 있으면, 그 결과는 톤 곡선 그래프와 톤 곡선 이름에 영향을 미칠 수 있습니다.

설정 | 설명
기본 | 기본 톤 곡선은 톤 보정을 하지 않은 기본 설정입니다. 미리보기 이미지의 톤이 만족스러우면 이 설정을 사용하십시오.
밝게 | 노출 부족 필름과 같이 어두운 이미지를 약간 밝게 조정합니다.
어둡게 | 노출 과다 필름과 같이 밝은 이미지를 약간 어둡게 조정합니다.
균일 대비 | 고대비 이미지를 더욱 자연스럽게 만들기 위해 균일하게 합니다.
고대비 | 분명치 않은 이미지의 대비를 높입니다.
어두운 영역을 밝게 | 이미지의 어두운 영역을 부분적으로 밝게 합니다.
미리 지정된 톤 곡선이나 사용자 정의 톤 곡선 설정을 선택하려면, 목록 상자 오른쪽에 있는 화살표를 누릅니다.
톤 보정 곡선 편집기가 해당 설정으로 변경됩니다. 사용자 정의 톤 곡선을 톤 곡선 이름 목록에 추가할 수 있습니다. 톤 곡선 설정을 원하는 대로 변경하면, 톤 곡선 이름 상자에서의 이름이 사용자 정의로 바뀝니다. 톤 곡선 이름 상자에 새로운 이름을 입력한 다음, 저장 버튼을 클릭합니다.
목록에서 설정을 삭제하려면, 목록에서 설정 이름을 선택한 다음 삭제 버튼을 클릭합니다.
맨위로

톤 곡선 편집기

잘 조화된 컬러 이미지를 만들기 위해 사용하는 톤 곡선을 조정할 수 있습니다.

채널

조정하려는 컬러 옆에 있는 버튼을 누릅니다. 빨강/녹색/파랑 컬러 옆에 있는 가장 위쪽 버튼이 선택되면 세가지 색상 모두가 조정됩니다. 다른 버튼 중 하나를 선택하면 빨강, 녹색, 파랑이 개별적으로 조정됩니다.

톤 곡선 편집기

톤 곡선의 모양을 변경할 수 있습니다. x 축은 원본 이미지(입력값)의 명도이고 y 축은 스캔 이미지(출력값)의 명도입니다.
톤 곡선 편집기에는 (0, 0)과 (255, 255) 2개의 고정 포인트가 있습니다. 또한 톤 곡선 편집기 안에 16개의 고정 포인트를 만들 수 있습니다. 고정 포인트를 만들려면, 마우스 포인터를 톤 곡선 편집기 안으로 옮깁니다. 포인터가 십자선으로 바뀝니다. 고정 포인트로 선택할 위치를 누릅니다. 클릭하는 지점이 새 고정 포인트가 됩니다.
고정 포인트에는 가장 최근에 조정된 현재의 고정 포인트임을 표시하기 위해 검정 사각형이 나타납니다. 마우스 포인터를 고정 포인트 주위로 가져가면, 마우스 포인터가 화살표로 변경되고 포인트를 옮길 수 있습니다. 옮기려는 고정 포인트를 선택한 다음 포인트를 드래그합니다.
고정 포인트를 삭제하려면 화살표로 선택한 다음, 인접한 기존 포인트 위에 있는 영역으로 화살표를 끌어다 놓습니다.

입력 및 출력 값

톤 곡선 편집기 안에 현재 고정 포인트의 위치에 상응하는 입력 및 출력 값이 있습니다. 이 값은 톤 곡선 편집기에서 포인트를 드래그하면 변경됩니다. 다른 방법으로는 값을 입력하여 톤 곡선의 모양을 변경할 수도 있습니다. 각각의 값은 0 ~ 255 사이에서 조정할 수 있습니다.
맨위로

초기화 버튼

초기화 버튼을 클릭하면 기본값으로 되돌립니다.


초점 대화 상자 (특정 모델만 해당)

초점 위치 슬라이드 바
초점 위치 상자
초점 대화 상자에서는 초점 위치를 조정할 수 있습니다.
참고:
이 대화 상자는 초점을 조정할 수 있는 메커니즘을 가진 스캐너에 대해서만 나타납니다.
미리보기 창에서 수동 초점 버튼을 클릭하면 다음 설정을 할 수 있는 초점 대화 상자가 나타납니다.

초점 위치 슬라이드 바

초점 위치를 -2.0 ~ 6.0의 범위 내에서 조정합니다.
맨위로

초점 위치 상자

현재의 초점 위치를 표시합니다. -2.0 ~ 6.0의 범위 내에서 값을 입력하여 초점 위치를 변경할 수 있습니다.


색상 팔레트 대화 상자

색상 팔레트
초기화 버튼
색상 팔레트 대화 상자에서 밝은 영역이나 어두운 영역은 많은 변화 없이 중간 톤이나 피부 톤을 정밀하게 바꿀 수 있습니다. 컬러 복원, 자동 노출 또는 다른 색상 조절 기능을 사용하여 이미지를 조정한 후 이 기능을 사용합니다.

색상 팔레트

설정 | 설명
색상 적용 버튼 | 미리보기 이미지에서 선택한 영역을 색상 팔레트에서 선택한 컬러로 적용합니다. 버튼을 클릭하면 커서 모양이 [image] 나 [image] 로 변경됩니다.
색상 선택 버튼 | 미리보기 이미지에서 조정할 영역과 컬러를 선택하십시오. 선택한 컬러는 색상 팔레트에서 선택한 컬러로 변경됩니다. 버튼을 클릭하면 커서 모양이 [image] 나 [image] 로 변경됩니다.
팔레트 적용 버튼 | 저장 영역에 선택된 컬러를 색상 팔레트의 컬러로 설정합니다.
저장 버튼 | 저장 영역에 색상 팔레트의 컬러를 저장합니다.

이미지에서 색 추출

색상 팔레트 아이콘을 클릭합니다.
색상 선택 버튼을 누릅니다. 커서 모양은 스포이드 모양으로 변경됩니다.
미리보기 창에서 이미지의 조정이 필요한 부분의 색을 클릭합니다.
선택된 컬러는 색상 팔레트 창의 샐의 중앙으로 이동하고 주변 샐의 색조는 변합니다.
이미지에서 조정하기를 원하는 색의 색조가 포함된 샐을 선택합니다. 이 컬러는 중앙 샐의 색으로 변경되고 이미지에 적용됩니다.
참고:
필요하다면 명도를 조정하기 위해 조정 구역의 오른쪽 샐을 사용할 수 있습니다.

이미지에 색 적용

색상 팔레트 아이콘을 클릭합니다.
이미지에서 조정하기를 원하는 색의 색조가 포함된 샐을 선택합니다. 이 컬러는 중앙 샐의 색으로 변경됩니다.
참고:
필요하다면 명도를 조정하기 위해 조정 구역의 오른쪽 샐을 사용할 수 있습니다.
색상 적용 아이콘을 클릭합니다. 커서는 작은 물방울 모양으로 변경됩니다.
미리보기 창에서 이미지의 조정이 필요한 색을 클릭합니다. 컬러는 변경되어 이미지에 적용됩니다.
맨위로

초기화 버튼

색상 선택, [image] 색상 적용 아이콘으로 변경한 모든 색을 되돌립니다. 색상 선택, [image] 색상 적용 아이콘을 여러번 사용했다면 바로 이전 작업만 되돌립니다.


파일 저장 설정 대화 상자

위치
파일 이름(머리문자 + 3 자리 숫자)
이미지 형식
같은 이름의 파일이 있을 경우 덮어쓰기
다음 스캔할 때 이 대화 상자 보기
스캔 후 이미지 폴더 열기
스캔 후 페이지 추가 대화 상자 보기
파일 저장 설정 대화 상자에서 파일 형식과 이름을 지정할 수 있습니다.
참고:
이 기능은 TWAIN 호환 응용 프로그램과 상관없이 Epson Scan이 시작 되었을 때 사용 가능합니다.

위치

이미지 파일을 저장할 폴더를 나타냅니다.
초기 설정값으로 기타는 데스크탑으로 설정되어 있습니다. 폴더를 바꾸려면, 기타를 선택하고, 찾기 버튼(Windows 사용자) 또는 선택 버튼(Macintosh 사용자)을 클릭하고, 대화 상자에서 폴더를 선택하거나 만드십시오.
맨위로

파일 이름(머리문자 + 3 자리 숫자)

스캔한 이미지의 파일 이름을 지정할 수 있습니다. 파일 이름은 여기서 지정된 문자와 숫자의 조합입니다.

머리문자

파일 이름의 시작 부분을 지정합니다.
참고:
  • Windows 사용자의 경우 다음 문자는 문자열에 사용할 수 없습니다. \, /, :, ., *, ?, ", <, >, │
  • Macintosh 사용자의 경우, 콜론(:)은 사용할 수 없습니다.
  • 숫자는 반드시 3자리로 지정해야 합니다. MS-DOS 8.3 형식으로 저장할 경우에는 문자가 5자를 넘지 않도록 하십시오.

시작 번호

파일 이름 끝에 추가될 숫자를 지정합니다. 숫자는 각각의 파일에 1씩 증가하게 됩니다.
맨위로

이미지 형식

스캔 이미지를 저장할 때 이미지 형식을 설정할 수 있습니다.

형식

이미지 형식을 선택합니다.
형식(파일 확장자) | 설명
비트맵(*.bmp) (Windows 사용자) | Windows에 사용되는 표준 이미지 파일 형식. 워드 프로세스 프로그램을 포함한 대부분의 Windows 응용프로그램에서 이 형식의 이미지를 읽을 수 있습니다.
JPEG (*.jpg) | 압축 파일 형식. 압축 품질을 선택할 수 있는 JPEG 형식은 상대적으로 높은 압축률을 사용합니다. 하지만 압축률이 높으면 이미지 품질은 떨어집니다. (원래의 데이터로 환원되지 않음을 유의하십시오.) 또한 데이터를 저장할 때마다 품질이 떨어집니다. 변경이나 수정이 필요한 경우 TIFF 형식을 권장합니다. ICC 프로파일(스캔한 이미지의 컬러 복제에 대한 정보)을 이미지에 추가할 수 있습니다.
Multi-TIFF (*.tif) | 여러 페이지가 동일한 파일에 저장되는 TIFF 형식입니다. 자동 문서 공급 장치를 사용하여 문서를 스캔하거나 동시에 여러 문서를 스캔하는 경우, 모든 스캔된 문서가 동일한 파일에 저장됩니다. (다른 형식들은 각각의 문서가 각각의 파일로 저장됩니다.) 하지만, Multi-TIFF 파일을 열려면 이 형식을 지원하는 응용프로그램이 필요합니다.
PDF (*.pdf) | 독립 플랫폼의 문서 형식입니다. 자동 문서 공급 장치를 사용하여 문서를 스캔하거나 동시에 여러 문서를 스캔하는 경우, 모든 스캔된 문서가 동일한 파일에 저장됩니다. 컬러 또는 흑백 이미지를 PDF로 저장할 경우, 압축 품질을 선택할 수 있습니다.
PICT (*.pct) (Macintosh 사용자) | Macintosh의 표준 이미지 파일 형식. 워드 프로세스와 같은 대부분의 Macintosh 응용프로그램에서 PICT 파일 형식을 지원합니다.
PRINT Image Matching II (JPEG) (*.jpg)/PRINT Image Matching II (TIFF) (*.tif) | Print Image Matching은 스캔된 이미지의 품질을 향상시키기 위해 광범위한 컬러 정보를 기록하는 표준화된 방법입니다. PRINT Image Matching 기능을 가진 프린터를 사용하면, 생생하고 화려한 색상의 출력물을 쉽게 얻을 수 있습니다. 참고: PRINT Image Matching 정보는 이미지 데이터나 이미지를 컴퓨터 화면에 표시하는 방법을 변경하지 않습니다.
TIFF (*.tif) | 그래픽이나 DTP 소프트웨어와 같은 많은 응용프로그램 사이에 데이터를 교환하기 위해 만든 파일 형식입니다. 흑백 이미지를 스캔할 경우 압축률을 지정할 수 있습니다. ICC 프로파일(스캔한 이미지의 컬러 복제에 대한 정보)을 이미지에 추가할 수 있습니다.

옵션 버튼

이 버튼을 누르면 현재 선택된 이미지 형식에 따라 자세히 설정 대화 상자가 열립니다. 자세히 설정값은 자세히 옆에 나타납니다. 선택된 이미지 형식에 따라 옵션 버튼이 비활성화되고 사용할 수 없는 경우도 있습니다.
맨위로

같은 이름의 파일이 있을 경우 덮어쓰기

이 체크 박스를 선택하면 동일한 이름을 가진 현재의 파일을 스캔한 이미지에 지정된 파일 이름으로 덮어쓰기 합니다.
맨위로

다음 스캔할 때 이 대화 상자 보기

이 체크 박스를 선택하면 다음 스캔을 하기 전에 파일 저장 설정 대화 상자를 보여줍니다.
이 체크 박스를 선택하지 않으면, 다음에 스캔할 때 스캔 이미지는 이전 설정값으로 저장됩니다.
참고:
  • 자동 모드에서 이 대화 상자를 열 경우 이 체크 박스가 비활성화가 됩니다.
  • 다음 스캔할 때 이 대화 상자 보기 체크 박스를 선택하고 자동 모드에서 스캔할 경우 Epson Scan을 실행하면 파일 저장 설정 대화 상자가 자동으로 나타나지 않습니다.
맨위로

스캔 후 이미지 폴더 열기

이 체크 박스를 선택하면, Epson Scan으로 스캔을 끝낸 후에 Epson File Manager, Windows 탐색기(Windows) 또는 Finder(Macintosh)에서 스캔한 이미지가 저장된 폴더를 자동으로 엽니다.
맨위로

스캔 후 페이지 추가 대화 상자 보기

저장 형식으로 PDF 또는 Multi-TIFF를 선택한 경우 페이지 추가 대화 상자를 표시하려면 이 체크 박스를 선택합니다.
스캔한 직후 문서를 저장하려면 이 체크 박스를 선택하지 마십시오. 그렇지 않으면, 문서를 저장할 때마다 페이지 추가 대화 상자가 나타납니다.
참고:
이 기능은 TWAIN 호환 응용 프로그램과 상관없이 Epson Scan이 시작 되었을 때 사용가능합니다.


자동 모드 주 화면

스캔 버튼
사용자 정의 버튼
다음 스캔할 때 이 대화 상자 보기
일시 중지 버튼
자동 모드는 복잡한 설정과 조정을 쉽고 간단하게 설정하여 스캔할 수 있도록 합니다 .
참고:
  • 스캐너가 이미지를 감지하지 못하는 경우, 또는 자동 모드에서 원하는 대로 이미지를 자르거나 합칠 수 없는 경우, 더 자세한 사항은 사용설명서의 문제 해결 부분을 참조하십시오.
  • 자동 문서 공급 장치가 장착된 경우 이 모드는 사용할 수 없습니다.

스캔 버튼

스캔 버튼을 클릭하면 스캔이 시작됩니다.
맨위로

사용자 정의 버튼

사용자 정의 버튼을 클릭하면 스캔 설정을 사용자 정의할 수 있는 사용자 정의 대화 상자가 열립니다. 자세한 내용은 사용자 정의 대화 상자를 참조하십시오.
맨위로

다음 스캔할 때 이 대화 상자 보기

이 체크 박스를 선택하면 스캔하기 전에 자동 모드 대화 상자를 보여줍니다.
맨위로

일시 중지 버튼

일시 중지 버튼을 클릭하면 스캔이 중지되고, 자동 모드 대화 상자가 나타납니다.
참고:
스캔이 진행되는 동안에는 일시 중지 버튼이 취소 버튼으로 바뀝니다.


사용자 정의 대화 상자

자동 모드 스캔시 문서 공급 방법 선택
자동 모드 스캔시 해상도 선택
먼지 제거
컬러 복원
사진 방향 자동 조정
파일 저장 설정 버튼
사용자 정의 대화 상자에서 자동 모드 설정을 지정 할 수 있습니다.

자동 모드 스캔시 문서 공급 방법 선택

문서 형식을 지정하려면 이 체크 박스를 선택하십시오. 이 기능은 문서 형식 인식 오류와 준비 시간을 줄여주고 미리보기 스캔 시간을 더 빠르게 합니다.
참고:
선택한 문서 형식과 스캐너에 설정된 문서 형식이 다를 경우 바르지 인식하지 못 할 수 있습니다.
맨위로

자동 모드 스캔시 해상도 선택

이 체크 박스를 선택하면 해상도를 지정할 수 있습니다. 이는 미리 정의된 설정(300dpi)을 대신하고, Epson Scan은 여기에 설명된 설정대로 이미지를 스캔합니다.
더 자세한 사항은 해상도를 참조하십시오.
맨위로

먼지 제거

자세한 사항은 먼지 제거를 참조하십시오.
맨위로

컬러 복원

자세한 사항은 컬러 복원을 참조하십시오.
맨위로

사진 방향 자동 조정

이미지의 방향을 자동으로 조정 할 수 있습니다.
참고:
이미지에 따라 사진 방향 자동 조정이 완전하게 동작하지 않을 수 있습니다.
맨위로

파일 저장 설정 버튼

이 버튼을 클릭하여 파일 저장 설정 대화 상자를 연 다음, 스캔된 이미지의 파일 이름과 형식을 지정할 수 있습니다. 자세한 사항은 파일 저장 설정 대화 상자를 참조하십시오.
참고:
TWAIN 호환 응용프로그램과 무관하게 Epson Scan을 시작한 경우에만 이 버튼이 표시됩니다.


홈 모드 주 화면

문서 형식
이미지 형식
출력 대상
이미지 조정
미리보기 버튼
스캔 버튼
파일 저정 설정 버튼
환경 설정 버튼
홈 모드에서는 스캔한 이미지에 대한 기본 이미지 설정을 조정할 수 있습니다.
참고:
홈 모드에서는 자동 문서 공급 장치를 사용할 수 없습니다. 자동 문서 공급 장치를 사용하여 문서를 스캔하려면 오피스 모드나 프로페셔널 모드로 전환하십시오.

문서 형식

급지된 문서에 맞도록 목록에서 문서 형식을 선택합니다.
참고:
필름 스캔 장치, 문서 덮개 케이블 또는 자동 문서 공급 장치가 스캐너에 연결되어 있지 않으면 포지티브 필름, 컬러 네거티브 필름 및 흑백 네거티브 필름 설정이 나타나지 않습니다.
맨위로

이미지 형식

문서 형식을 설정한 다음, 문서에 맞는 이미지 형식을 설정하십시오.
설정 | 설명
컬러 | 24 비트 컬러로 고품질 스캔. 문서 형식으로 삽화를 선택하고 이미지 형식으로 컬러를 선택하면, 이미지 컬러는 인덱스 컬러의 한정 번호와 관련됩니다.
그레이스케일 | 8 비트 그레이로 고품질 스캔.
흑백 | 드래프트 품질로 라인 아트 또는 흑백 이미지 스캔. 문서 형식으로 컬러 네거티브 필름이나 흑백 네거티브 필름을 선택하면, 흑백이 비활성화되고 사용할 수 없습니다.
맨위로

출력 대상

출력 대상 설정에서는 스캔한 이미지를 전송할 응용프로그램이나 출력 장치를 지정할 수 있습니다.
출력 대상 | 해상도 | 설명
화면/웹 | 96 dpi | 컴퓨터 화면이나 웹에 올리기 위해서 사용합니다.
프린터 | 300 dpi | 인쇄 혹은 OCR (광학 문자 판독) 편집 프로그램을 위해 사용합니다.
기타 | 목록 상자에서 해상도를 선택하여 현재 스캔 작업의 출력 해상도을 변경할 수 있습니다.

해상도

출력 대상으로 기타를 선택하면 해상도를 선택하거나 값을 입력하여 현재 스캔 작업에 대한 해상도를 변경할 수 있습니다.
자세한 사항은 해상도를 참조하십시오.

대상 크기

대상 크기 목록 상자에서는 스캔 이미지의 출력 크기를 지정할 수 있습니다. 이 목록에는 미리 지정된 설정과 사용자가 저장한 설정이 포함되어 있습니다.
대상 크기 목록에서 원본 크기를 선택하면 미리보기 이미지의 실제 크기로 이미지가 스캔됩니다.
참고:
  • 대상 크기 필드는 이미지 미리보기 후에 사용할 수 있습니다.
  • 다중 사진 공급 장치가 장착된 경우, 미리보기를 사용할 수 없으므로 대상 크기는 항상 원본 크기로 설정되며 선택할 수 없습니다.
  • 대상 크기는 스캔하는 동안 문서 크기보다 우선합니다. 그러므로 이미지가 지정된 대상 크기에 맞추어 이미지의 일부분이 잘려질 수 있습니다.
  • 문서 형식으로 포지티브 필름, 컬러 네거티브 필름, 흑백 네거티브 필름을 선택하고 썸네일 미리보기 방법으로 이미지를 미리 보면, 미리보기 이미지에 선택 영역이 나타납니다.

대상 크기 대화 상자

사용자 정의를 선택하면, 대상 크기를 지정하고 새로운 설정을 대상 크기 목록에 추가할 수 있는 대상 크기 대화 상자가 나타납니다.
새로운 설정을 저장하려면, 측정 단위를 선택하고 대상 크기의 너비와 높이를 지정한 다음, 대상 크기 이름 상자에 새로운 이름을 입력하고 저장 버튼을 클릭합니다.
목록에서 설정을 삭제하려면, 대상 크기 목록에서 설정 이름을 선택한 다음 삭제 버튼을 클릭합니다.

대상 크기 방향 버튼

대상 크기 목록에서 선택된 용지나 화면 크기의 방향을 지정할 수 있습니다.
참고:
대상 크기 목록에서 원본 크기를 선택하면 이 버튼은 비활성화 되고 사용할 수 없습니다.
맨위로

이미지 조정

Epson Scan은 스캔하는 동안 스캔 이미지의 노출과 컬러를 자동으로 조정하고 최적화합니다. 이미지 품질 조정 도구를 사용하면 이들 설정을 수동으로 변경할 수 있습니다.
조정을 하려면, 이미지를 미리 볼 필요가 있으며 미리보기 창에서 다음의 설정들에 대한 영향을 확인할 수 있습니다.
참고:
  • 스캐너 모델이 DIGITAL ICE Technology를 지원할 경우, 홈 모드에서 먼지 제거 기능은 표시되지 않습니다.
  • 문서 형식이나 이미지 형식에 따라 지원되지 않는 기능이 있을 수 있습니다.

설정 |  | 설명
무아레 제거 |  | 자세한 사항은 무아레 제거를 참조하십시오.
컬러 복원 |  | 제세한 사항은 컬러 복원을 참조하십시오.
이미지 옵션 | 텍스트 향상 | 자세한 사항은 텍스트 향상을 참조하십시오.
 | 자동 영역 분할 | 자세한 사항은 자동 영역 분할을 참조하십시오.
역광 보정 |  | 자세한 사항은 역광 보정을 참조하십시오.
먼지 제거 |  | 자세한 사항은 먼지 제거를 참조하십시오.
DIGITAL ICE Technology |  | 자세한 사항은 DIGITAL ICE Technology (특정 모델만 해당)을 참조하십시오.
밝기 버튼 |  | 자세한 사항은 밝기 조정을 참조하십시오.
맨위로

미리보기 버튼

미리보기 버튼을 클릭하면 미리보기 스캔을 시작합니다. 자세한 사항은 미리보기 창을 참조하십시오.
참고:
  • 다중 사진 공급 장치 또는 자동 문서 공급 장치가 장착된 경우, 이 기능을 사용 하지 못 할 수 있습니다.
  • 문서 형식 설정에 따라 미리보기 기본값이 다를 수 있습니다.
맨위로

스캔 버튼

스캔 버튼을 클릭하면 스캔이 시작됩니다.
표준 미리보기에서 여러개의 이미지 영역을 지정했다면, 스캔 버튼을 클릭하기 전에 미리보기 창의 모두 버튼 클릭하십시오. Epson Scan은 선택 영역이 선택된 순서에 따라 선택 영역을 스캔합니다.
스캔 버튼은 이미지 미리보기 후에 사용할 수 있습니다.
참고:
다중 사진 공급 장치기 장착된 경우, 스캔 버튼은 미리보기 없이 사용할 수 있습니다.
맨위로

파일 저장 설정 버튼

이 버튼을 클릭하여 파일 저장 설정 대화 상자를 열고, 스캔된 이미지의 파일 이름과 형식을 지정할 수 있습니다. 자세한 사항은 파일 저장 설정 대화 상자를 참조하십시오.
참고:
TWAIN 호환 응용프로그램과 무관하게 Epson Scan을 시작한 경우에만 이 기능을 사용할 수 있습니다.
맨위로

환경 설정 버튼

스캔 설정을 지정 할 수 있습니다. 자세한 사항은 환경 설정 대화 상자를 참조하십시오.


오피스 모드 주 화면/Scan to PDF 설정 대화 상자

이미지 형식
출력 대상
이미지 조정
미리보기 버튼
스캔 버튼
파일 저장 설정 버튼
환경 설정 버튼
오피스 모드는 많은 양의 문서를 빠르게 스캔 할 수 있습니다. 자동 문서 공급 장치를 사용하여 스캔할 경우 편리합니다.
스캐너의 Scan to PDF 버튼을 누르면 Scan to PDF 대화 상자만 나타납니다.
참고:
스캐너 모델에 따라 Scan to PDF 설정 대화 상자가 나타나지 않을 수 있습니다.

이미지 형식

문서에 맞는 이미지 형식을 설정하십시오.
설정 | 설명
컬러 | 24 비트 컬러 및 드래프트 품질로 스캔.
그레이스케일 | 8 비트 그레이 및 드래프트 품질로 스캔.
흑백 | 드래프트 품질로 라인 아트 또는 흑백 이미지 스캔.
맨위로

출력 대상

여기에서는 문서 공급 방법, 스캔 영역의 크기, 용지 방향 및 출력 해상도를 설정할 수 있습니다.

문서 공급 방법

원본 문서가 설정된 문서 공급 방법을 선택합니다. ADF는 자동 문서 공급 장치를 의미합니다.
자동 감지를 선택하고 문서가 자동 문서 공급 장치에 올려져 있으면, 문서가 자동으로 감지됩니다. 그렇지 않으면 평판의 문서가 스캔됩니다.

크기

문서의 스캔 영역 크기를 지정할 수 있습니다. 자동 감지를 선택하면 스캔 영역은 자동으로 인식됩니다.
참고:
  • 스캐너 모델에 따라 사용 가능한 설정이 다를 수 있습니다.
  • 미리보기 창에 미리보기 이미지가 나타난 상태에서는 크기 목록이 비활성화되고 사용할 수 없습니다.
미리보기 이미지에 선택 영역을 만든 경우, 크기 목록에서 사용자 정의가 나타나지만 비활성화로 표시됩니다. 현재 선택 영역으로 지정된 영역이 스캔됩니다.

원본 크기 대화 상자

사용자 정의를 선택하면, 원본 크기를 지정하고 새로운 설정을 원본 크기 목록에 추가할 수 있는 원본 크기 대화 상자가 나타납니다.
새로운 설정을 저장하려면, 측정 단위를 선택하고 원본 크기의 너비와 높이를 지정한 다음, 원본 크기 이름 상자에 새로운 이름을 입력하고 저장 버튼을 누릅니다.
목록에서 설정을 삭제하려면, 원본 크기 목록에서 설정 이름을 선택한 다음 삭제 버튼을 누릅니다.

방향

크기 목록에서 선택된 용지의 방향을 지정할 수 있습니다. 세로 방향 또는 가로 방향을 선택합니다.
참고:
  • 문서 크기 설정이나 스캐너 모델에 따라 사용 가능한 설정이 다를 수 있습니다.
  • 미리보기 창에 미리보기 이미지가 나타난 상태에서는 이 버튼이 비활성화되고 사용할 수 없습니다.

해상도

해상도를 선택하거나 값을 입력하여 현재 스캔 작업에 대한 해상도를 지정할 수 있습니다.
자세한 사항은 해상도를 참조하십시오.

고속 스캔 (특정 모델만 해당)

이 체크 박스를 선택하면 스캔 속도가 빨라집니다.
맨위로

이미지 조정

Epson Scan은 스캔하는 동안 스캔 이미지의 노출과 컬러를 자동으로 조정하고 최적화합니다. 이미지 품질 조정 도구를 사용하면 이들 설정을 수동으로 변경할 수 있습니다.
조정을 하려면, 이미지를 미리 볼 필요가 있으며 미리보기 창에서 다음의 설정들에 대한 효과를 확인할 수 있습니다.
참고:
이미지 형식 설정에 따라 사용하지 못하는 기능이 있을 수 있습니다.

설정 |  | 설명
흐린 영역 보정 |  | 자세한 사항은 흐린 영역 보정을 참조하십시오.
무아레 제거 |  | 자세한 사항은 무아레 제거를 참조하십시오.
이미지 옵션 | 텍스트 향상 | 자세한 사항은 텍스트 향상을 참조하십시오.
 | 자동 영역 분할 | 자세한 사항은 자동 영역 분할을 참조하십시오.
 | 색상 제거 | 자세한 사항은 색상 제거를 참조하십시오.
 | 컬러 향상 | 자세한 사항은 컬러 향상을 참조하십시오.
명도 |  | 자세한 사항은 명도를 참조하십시오.
대비 |  | 자세한 사항은 대비를 참조하십시오.
흑백 경계값 |  | 자세한 사항은 흑백 경계값을 참조하십시오.
맨위로

미리보기 버튼

미리보기 버튼을 클릭하면 미리보기 스캔을 시작합니다. 자세한 내용은 미리보기 창을 참조하십시오.
맨위로

스캔 버튼

스캔 버튼을 클릭하면 스캔이 시작됩니다.
맨위로

파일 저장 설정 버튼

이 버튼을 클릭하여 파일 저장 설정 대화 상자를 연 다음, 스캔된 이미지의 파일 이름과 형식을 지정할 수 있습니다. 자세한 내용은 파일 저장 설정 대화 상자를 참조하십시오.
참고:
TWAIN 호환 응용프로그램과 무관하게 Epson Scan을 시작한 경우에만 사용 가능합니다.
맨위로

환경 설정 버튼

스캔 설정을 지정 할 수 있습니다. 자세한 내용은 환경 설정 대화 상자를 참조하십시오.


EPSON Scan 설정 대화 상자

스캐너 선택
연결
네트워크 스캐너 주소
스캐너 상태
EPSON Scan 설정 대화 상자에서는 스캐너 연결 형식을 지정하고, 네트워크 스캐너를 위한 설정을 지정할 수 있습니다.
참고:
관리자 권한으로 로그온해야 합니다. 관리자 권한으로 지정한 설정을 모든 사용자에 적용됩니다.

스캐너 선택

목록에서 스캐너를 선택합니다.
맨위로

연결

선택된 스캐너가 연결된 컴퓨터 통신 방법으로 로컬 혹은 네트워크를 선택하십시오.
연결 방식은 네트워크 연결이 지원 되는 모델만 표시됩니다.
맨위로

네트워크 스캐너 주소

이 설정은 연결 방식으로 네트워크가 선택되었을때 나타납니다. 주소에는 스캐너 이름과 IP 주소 또는 EPSON Scan 서버로 사용하는 EPSON Network Image Express, EPSON Network Image Express Card, copy 서버, 인쇄 서버 또는 PC의 호스트 이름 또는 IP 주소를 입력하십시오.
참고:
관리자 권한으로 로그온 해야합니다. 관리자 권한으로 로그온된 사용자 만이 주소를 설정하고 삭제할 수 있으며, 스캐너 이름을 편집할 수 있습니다. 그리고 이것은 모든 사용자에게 적용됩니다.

네트워크 스캐너 목록

스캐너 이름과 IP 주소나 호스트 이름을 선택합니다.
참고:
  • 스캐너 이름과 IP 주소 혹은 호스트 이름을 삭제하려면, 이것을 선택하고 삭제 버튼을 클릭합니다.
  • EPSON Scan 설정을 시작하고 네트워크 스캐너 주소 목록이 보이면, 목록에서 제일 위에있는 네트워크 스캐너가 선택됩니다.

추가 버튼

이 버튼을 클릭하면 추가 대화 상자가 열리고, 스캐너 이름과 IP 주소를 서택하거나 검색할 수 있습니다. 자세한 내용은 추가 대화 상자 이용을 참조하십시오.

편집 버튼

목록에서 스캐너 이름 위치를 변경하려면 이 버튼을 클릭하십시오.

새로고침 버튼 / 정지 버튼

목록의 항목을 업데이트 하려면 새로고침을 클릭하십시오. 목록 업데이트를 정지하려면 정지 버튼을 클릭하십시오.
참고:
추가 대화 상자에서 수동으로 추가된 네트워크 스캐너는 업데이트되지 않습니다.

삭제 버튼

목록에서 네트워크 스캐너를 삭제하려면 이 버튼을 클릭하십시오.
맨위로

스캐너 상태

스캐너 상태를 점검하려면 테스트 버튼이나 유지보수 버튼을 클릭하십시오.

테스트 버튼

스캐너가 컴퓨터에 연결 되었는지 혹은 네트워크 스캐너 주소 목록에서 선택되었는지 상태를 확인하려면 테스트 버튼을 클릭하십시오. 테스트를 완료한 후, 스캐너 상태에 대한 정보는 버튼을 클릭하면 창에 표시됩니다.

유지보수 버튼

유지보수 대화 상자를 보려면 이 버튼을 클릭합니다. 자세한 내용은 유지보수 대화 상자 사용을 참조하십시오.
참고:
스캐너 모델에 따라 일부 기능이 지원되지 않을 수 있습니다.

타임 아웃 설정 (초)

네트워크 설정을 위한 타임 아웃을 지정합니다.


추가 대화 상자 사용

스캐너 이름
주소 검색
주소 입력
이 대화 상자를 이용하여 IP 주소를 검색하거나 추가하고 스캐너 이름을 지정 할 수 있습니다. 스캐너 이름과 IP 주소는 EPSON Scan 설정 대화 상자의 주소 목록에 추가됩니다. 50개까지 IP 주소를 추가할 수 있습니다.

스캐너 이름

스캐너 이름을 지정합니다.
참고:
스캐너 x ( x는 1-50 숫자입니다.)는 스캐너 이름의 기본값으로 등록됩니다.
맨위로

주소 검색

IP 주소를 검색합니다. 추가 버튼을 클릭하면 추가 대화 상자가 열리고 IP 주소가 자동으로 검색됩니다.
참고:
컴퓨터와 같은 구역에 있는 네트워크 스캐너(IP 주소)를 검색할 수 있습니다. EPSON Scan 서버에 의해 공유된 네트워크 스캐너(IP 주소)나 카피 서버는 검색되지 않습니다. 네트워크 스캔 상자에 따라 검색되지 않을 수 있습니다. 네트워크 스캐너를 검색할 수 없으면, 주소 입력을 선택하고 IP 주소를 직접 입력하십시오.

주소 목록

검색 순서대로 검색한 IP 주소를 표시합니다.

재시도 버튼

IP 주소나 호스트 이름을 다시 검색합니다. 주소 검색 버튼을 선택하지 않으면, 재시도 버튼은 비활성화 되고 사용할 수 없습니다.

정지 버튼

스캔을 정지 하려면 정지버튼을 클릭합니다.
맨위로

주소 입력

IP 주소를 검색하지 못하였다면, IP 주소나 호스트 이름을 수동으로 지정할 수 있습니다.


유지보수 대화 상자 사용

스캔 전체 수
용지 급지 롤러/분리 패드
유지보수 대화 상자는 스캔된 전체 시트의 수나 소모품 정보를 제공합니다.
참고:
스캐너 모델에 따라 이 기능은 지원되지 않을 수 있습니다.

스캔 전체 수

스캐너로 스캔된 시트의 전체 수를 보여줍니다. 전체 수는 초기화 할 수 없습니다.
맨위로

용지 급지 롤러/분리 패드

스캔 수

스캐너가 스캔한 시트 수를 보여줍니다.

초기화 버튼

스캔 수를 초기화 라려면 초기화 버튼을 클릭합니다. 스캔된 시트 수가 각 소모품 수명이 허용하는 최대를 넘기면, 용지 급지 롤러/분리 패드 교체 메시지가 표시됩니다. 용지 급지 롤러/분리 패드를 교체 후, 아래 메시지에 따라 스캔된 시트 수를 초기화합니다.

제품 수명

용지 급지 롤러/분리 패드가 제품 수명안에 처리할 수 있는 시트의 최대 수를 표시합니다. 스캔된 시트의 수가 한도를 초과하였다면, 용지 급지 롤러/분리 패드 교체 메시지가 표시됩니다.


페이지 편집 대화 상자

페이지 편집 대화 상자에서는 스캔된 이미지를 파일로 저장하기 전에 회전, 삭제 및 이동할 수 있습니다.
참고:
  • 파일을 저장하기 전에 페이지 편집 대화 상자를 표시하지 않으려면, 스캔이 완료된 후 오른쪽에 나타나는 대화 상자의 파일 저장 버튼을 클릭하십시오.
  • 파일 저장 설정 대화 상자의 이미지 형식의 형식에서 PDF 또는 Multi-TIFF를 선택하고 이미지를 스캔하면 나타납니다.
  • 자동 모드에서 스캔할 경우 페이지 편집 대화 상자가 나타나지 않습니다.
설정/버튼
설명
이미지 표시 영역
각 스캔된 이미지는 하나의 파일을 한 페이지씩 표시됩니다. 편집할 이미지를 클릭하고 편집할 페이지 하단에 있는 버튼을 누릅니다.
  • 연속해서 페이지를 선택하려면 키보드의 Shift 키를 누른 채 시작 페이지와 마지막 페이지를 누릅니다.
  • 한 페이지에 2초 이상 마우스 포인터를 위치시키면 페이지 보기를 확대할 수 있습니다. 확대 보기를 닫으려면, 마우스 포인터를 움직이거나 확대된 페이지를 클릭하십시오.
참고:
동시에 여러 개의 이미지를 이동할 수 없습니다.
홀수 페이지 이미지 선택 버튼
모든 홀수 번호 이미지를 선택합니다.
짝수 페이지 이미지 선택 버튼
모든 짝수 번호 이미지를 선택합니다.
참고:
총 이미지 수가 1개이면 이 버튼은 비활성화되고 사용할 수 없습니다.
모든 페이지 이미지 선택 버튼
모든 이미지를 선택합니다.
CW 회전 버튼
선택된 이미지가 시계 방향으로 회전됩니다.
참고:
이미지 형식으로 Multi-TIFF를 선택하면 이 버튼이 나타나지 않습니다.
CCW 회전 버튼
선택된 이미지가 시계 반대 방향으로 회전됩니다.
참고:
이미지 형식으로 Multi-TIFF를 선택하면 이 버튼이 나타나지 않습니다.
페이지 번호 순으로 정렬 버튼
문서 공급 방법에서 ADF-단면을 선택한 경우 이 기능을 사용할 수 있습니다. 스캐너 모델에 따라 사용 가능한 설정이 다를 수 있습니다. 페이지 번호 순으로 정렬 버튼을 클릭하면 페이지 순으로 정렬합니다. 페이지 번호 순으로 정렬 버튼을 다시 클릭하면, 페이지 순서가 기본 설정으로 돌아갑니다.
페이지 순서로 정렬하기
1. 문서 앞쪽을 스캔합니다.
2. 문서 뒤쪽을 스캔합니다.
3. 페이지 편집 대화 상자에 있는 페이지 번호 순으로 정렬 버튼을 클릭합니다. 페이지 순으로 정렬됩니다.
삭제 버튼
이미지를 삭제합니다.
참고:
이미지 표시 영역의 모든 이미지를 삭제할 수는 없습니다. 모든 이미지가 선택되면 삭제 버튼은 비활성화되고 사용할 수 없습니다.


JPEG Plug-in 설정

이미지 품질 옵션
인코딩
임베드 ICC 프로파일

이미지 옵션

압축 레벨

슬라이더를 이동하거나 값을 입력하여 JPEG 이미지에 대한 압축 레벨을 지정하십시오.

입력 값이 클수록 파일 크기는 작아집니다. 그러나 이미지 품질은 떨어지게 됩니다.
참고:
다음 표는 Adobe Photoshop에서 각 JPEG 옵션 설정 값과 거의 동일한 압축 레벨 값을 나타냅니다.
Adobe Photoshop JPEG 옵션 설정 | Epson Scan 압축 레벨
최대 | 5
고 | 16
중 | 42
저 | 63
맨위로

인코딩

웹 페이지에서 스캔된 이미지를 사용하려면 인코딩 방법을 선택하십시오. 사용하지 않을 경우, 표준을 선택하십시오.

표준

이 인코딩 방법을 사용할 경우, 인터넷에서 웹 브라우저의 상단에서 차례로 이미지가 표시됩니다. 전체 이미지를 로드할 경우 시간이 더 오래 걸립니다.

점진

이 인코딩 방법을 사용할 경우, 인터넷에서 표시되는 이미지의 품질이 처음에는 떨어지지만(저해상도), 웹 브라우저에서 정확하게 표시됩니다. 이 방법은 저해상도의 상태로 이미지 전체를 한번에 표시하고 확인할 경우 효과적입니다.
참고:
일부 브라우저에서는 점진 인코딩을 지원하지 않습니다.
맨위로

임베드 ICC 프로파일

이미지를 JPEG 형식으로 저장하여 ICC 프로필(스캔한 이미지의 컬러 복제에 대한 정보)을 이미지에 추가할 수 있습니다. 스캔한 이미지의 컬러는 컬러 관리를 지원하는 소프트웨어를 사용하여 파일에 추가한 프로파일이 있는 이미지를 열어야 제대로 표시됩니다.


TIFF 및 Multi-TIFF Plug-in 설정

바이트 순서
압축
임베드 ICC 프로파일(EPSON TIFF Plug-in 설정 창에만 해당)

바이트 순서

Windows에서 스캔된 이미지를 사용하려면 Windows를 선택합니다. Macintosh에서 스캔된 이미지를 사용하려면 Macintosh를 선택합니다.
맨위로

압축

없음과 CCITT Group4 중에서 흑백 이미지에 대한 압축 형식을, JPEG[7]를 컬러 또는 그레이스케일 이미지에 대한 압축 형식으로 선택합니다.
CCITT Group4를 선택할 경우, 데이터가 1/20 비율로 압축됩니다(내용에 따라 달라짐).
JPEG[7]을 선택할 경우, 데이타는 JPEG Plug-in 설정에서 지정한 레벨로 압축됩니다.
맨위로

임베드 ICC 프로파일(EPSON TIFF Plug-in 설정 창에만 해당)

이미지를 TIFF 형식으로 저장하여 ICC 프로필(스캔한 이미지의 컬러 복제에 대한 정보)을 이미지에 추가할 수 있습니다. 스캔한 이미지의 컬러는 컬러 관리를 지원하는 소프트웨어를 사용하여 파일에 추가한 프로파일이 있는 이미지를 열어야 제대로 표시됩니다.
참고:
이 기능은 Multi-TIFF 형식을 지원하지 않습니다.


PDF Plug-in 설정

일반 메뉴
텍스트 메뉴
보안 메뉴(특정 기기의 경우에만 해당)

일반 메뉴

용지 크기

만들 PDF 용지 크기를 지정하십시오.
용지 크기에서 실제 이미지 크기를 선택하는 경우, 압축 레벨만 변경할 수 있습니다.

인쇄 방향

세로 방향 및 가로 방향 중에서 PDF 방향을 선택합니다. 여기에서 지정된 방향으로 영역이 스캔됩니다.
그러나, 지정된 방향으로 스캔된 이미지가 페이지 크기에 맞지 않을 경우, 이미지가 자동으로 회전하여 페이지 크기에 맞춥니다.

여백

여백을 지정하십시오. 단위는 mm 또는 in. 중에서 선택할 수 있습니다.

페이지 수

PDF 파일을 만들 페이지 수를 지정할 수 있습니다.
모든 페이지를 한 개의 파일로 저장 | 모든 스캔한 페이지가 하나의 PDF 파일로 저장됩니다.
한 개의 파일에 저장할 페이지 수 | 문서가 각 지정된 페이지로 나누어진 PDF 파일의 번호로 저장됩니다. 예를 들어, 상자에 4를 지정하고 문서의 20 페이지를 스캔하는 경우 5개의 PDF 파일이 만들어집니다.

압축 레벨

컬러/그레이스케일 이미지의 압축 레벨을 기본 압축 비율과 높은 압축 비율에서 선택합니다.
맨위로

텍스트 메뉴

참고:
  • 이 기능을 사용하려면 스캐너와 같이 제공된 ABBYY Fine Reader 혹은 아르미가 설치되어 있어야 합니다.
  • 이 기능은 Windows만 지원합니다.

찾기 가능한 PDF 만들기(특정 기기의 경우에만 해당)

찾기 가능한 PDF 파일을 만들려면 이 확인란을 선택합니다.
해상도(출력 해상도)를 200 dpi와 400 dpi사이로 설정하십시오.
맨위로

보안 메뉴(특정 기기의 경우에만 해당)

참고:
  • 이 기능으로 파일을 열려면 비밀번호 기능을 지원하는 PDF 뷰어 응용프로그램이 필요합니다.
  • 이 기능을 사용하려면, EPSON Scan PDF Extensions가 설치되어야 합니다.
  • 기능은 Windows 98와 Me에서는 사용할 수 없습니다.

문서 비밀번호

열 때 비밀번호가 필요한 PDF 파일을 만들려면, 이 확인란을 선택하고 최대 32개의 1바이트 문자로 구성된 비밀번호를 입력합니다.

보호 속성 설정

속성을 열거나 설정 창을 변경할 때 비밀번호가 필요한 PDF 파일을 만들려면, 이 확인란을 선택하고 최대 32개의 1바이트 문자로 구성된 비밀번호를 입력합니다.

편집 제한

이 확인란을 선택하면 편집, 문서 또는 개체 추출, 설명 기능을 사용할 수 없는 PDF 파일을 만듭니다.

인쇄 제한

이 확인란을 선택하면 인쇄할 수 없는 PDF 파일을 만듭니다.


PRINT Image Matching II (JPEG) Plug-in 설정

이미지 품질 옵션

이미지 품질 옵션

압축 레벨

슬라이더를 이동하거나 값을 입력하여 JPEG 이미지에 대한 압축 레벨을 지정하십시오.
입력 값이 클수록 파일 크기는 작아집니다. 그러나 이미지 품질은 떨어지게 됩니다.
참고:
다음 표는 Adobe Photoshop에서 각 JPEG 옵션 설정 값과 거의 동일한 압축 레벨 값을 나타냅니다.
Adobe Photoshop JPEG 옵션 설정 | Epson Scan 압축 레벨
최대 | 5
고 | 16
중 | 42
저 | 63


자동 모드 및 썸네일 미리보기 문제 해결

자동 모드에서 이미지를 스캔할 수 없는 경우
썸네일 미리보기에서 이미지를 스캔할 수 없는 경우
사진 방향 자동 조정이 의도대로 되지 않는 경우
자동 모드나 썸네일 미리보기가 올바르게 되지 않을 경우 각 상황에 대한 정보를 찾을 수 있습니다.
먼저 문제가 무엇인지 선택하십시오.
해당 항목에 대한 자세한 내용을 보려면 아래의 목록에서 항목을 클릭하십시오.

자동 모드에서 이미지를 스캔할 수 없는 경우

문제 원인이 아래 설명 중 하나에 해당할 수 있습니다.
참고:
이 항목에서 제안한 방법을 실행해도 자동 모드에서 여전히 이미지를 캡처할 수 없을 경우, 홈 모드나 프로페셔널 모드를 선택합니다. 그런 다음 썸네일 미리보기체크 박스 선택을 해지하고 선택 영역을 직접 만드십시오.
  • 마우스 버튼을 누른 상태에서 마우스를 끌면 커서 모양이 '+'로 바뀌고 선택 영역을 만들 수 있습니다.
  • 커서를 선택 영역 점선 밖으로 이동하면 커서 모양이 화살표로 바뀝니다. 그런 다음 마우스를 끌어서 선택 영역을 원하는 크기로 변경할 수 있습니다.
  • 커서를 선택 영역 점선 안으로 이동하면 커서 모양이 손 모양으로 바뀝니다. 그런 다음 마우스를 끌어서 선택 영역을 이동할 수 있습니다.
문서가 올바르게 설정되어 있습니까?
반사 문서 설정 방법
반사 문서를 설정하려면 다음 사항을 확인하십시오.
  • 스캔된 영역 가장자리에 최소 3 mm의 여백을 두십시오. 문서가 비스듬하게 놓여진 경우 자동으로 교정되지만, 문서에 따라 가능하지 않을 수 있습니다. 문서를 가능한 한 똑바로 놓으십시오. 스캐너 모델의 스캔된 영역에 관한 내용은 사용설명서를 참조하십시오.
  • 여러 개의 사진을 하나씩 놓을 경우, 각 사진 간의 간격은 최소 20 mm여야 합니다.
참고:
  • 문서가 컬러 문서 또는 흑백 문서로 인식된 경우 비스듬한 문서는 자동으로 교정되지 않습니다. 문서를 가능한 한 똑바로 놓으십시오.
  • 문서가 스캔된 영역 가장자리에 최소 3 mm의 여백을 두지 않은 상태로 설정된 경우, 문서가 의도한 대로 스캔되지 않을 수 있습니다 .
필름 설정 방법
필름을 설정하려면 다음 사항을 확인하십시오.
  • 문서 매트를 제거합니다. 자세한 내용은 스캐너 사용설명서를 참조하십시오.
  • 항상 스캐너와 함께 제공되는 필름 홀더나 필름 스캔 장치를 사용하여 필름을 설정하십시오(자동 필름 공급 장치를 사용하지 않을 경우). 필름 홀더를 똑바로 놓으십시오. 홀더가 비스듬하게 놓일 경우 올바르게 인식되지 않습니다. 자동 필름 공급 장치를 사용할 경우, 필름을 똑바로 놓으십시오. 필름 설정에 관한 자세한 내용은 스캐너 사용설명서를 참조하십시오.
  • 네거티브 필름과 포지티브 필름 또는 필름 스트립과 필름과 같이 한번에 여러 종류의 필름을 사용하지 마십시오. 필름을 올바르게 인식할 수 없습니다. (홈 모드나 프로페셔널 모드에서 일반 미리보기 방법을 사용할 경우에도, 네거티브 필름과 포지티브 필름을 함께 사용할 수 없습니다.)
  • 35 mm 필름 스트립의 경우, 표준 크기와 파노라마 크기의 이미지가 함께 있을 경우 파노라마 크기의 이미지는 인식되지 않습니다. 이 경우, 홈 모드 또는 프로페셔널 모드에서 이미지를 미리 보기하여 썸네일 체크 박스를 선택하지 않은 상태에서 선택 영역을 직접 만드십시오.
  • 스캐너 모델이 자동 필름 공급 장치를 지원하지 않는 경우, 스캔된 필름의 길이 및 모양이 공급 장치 사양에 맞는지 확인하십시오. 자세한 내용은 스캐너 사용설명서를 참조하십시오.
  • 필름 홀더에 흰색의 작은 직사각형 시트가 있는 경우, 이 시트가 더럽혀지거나 긁히지 않도록 하십시오. 그런 경우, 자동 모드에서 필름이 올바르게 스캔되지 않을 수 있습니다.
자동 모드에서 문서 형식이 올바르게 설정되어 있습니까?
  • 35 mm 필름(스트립/마운트)의 경우, 항상 스캐너와 함께 제공되는 필름 홀더나 필름 스캔 장치를 사용하십시오.
  • 사진 및 필름의 가장자리가 약간 잘립니다.
  • 인식 가능한 원본 또는 인식되지 않는 원본(필름)의 경우 다음과 같습니다.
인식 가능한 필름
인식되지 않는 필름
  • 35 mm 포지티브 필름(스트립 장착)(컬러 필름에만 한함)
  • 35 mm 흑백(스트립/마운트)
  • 120/220(중형 크기) 필름
  • 4 x 5 인치나 8 x 10 인치 등의 대형 필름
  • 절반 크기의 이미지(표준 프레임에 두 개의 이미지 포함)
  • 두 개의 표준 프레임을 차지하는 파노라마 이미지
  • 야경 사진이나 천문 사진 등 배경이 어두운 이미지
  • 프레임 밖으로 아주 밝거나 어두운 기본 색이 있는 컬러 네거티브 필름
  • 노출 부족 또는 노출 과다한 이미지
  • 표준 및 파노라마 크기의 이미지가 합쳐져 있는 35 mm 필름 스트립
참고:
위에서 제안한 방법을 실행해도 자동 모드에서 스캔할 수 없는 경우 홈 모드 또는 프로페셔널 모드의 일반 미리보기에서 수동으로 영역을 선택한 후 문서를 스캔하십시오.
반사 문서 스캔 시 문서 매트가 장착되어 있습니까?
사진 등의 반사 문서를 스캔할 때 문서 매트를 스캐너의 문서 덮개에 장착해야 합니다. 자세한 내용은 스캐너 사용설명서를 참조하십시오.
필름 스캔 시 문서 매트가 제거되어 있습니까?
필름을 스캔할 때, 문서 매트를 제거해야 합니다. 자세한 내용은 스캐너 사용설명서를 참조하십시오.
케이블이 올바르게 연결되어 있습니까?
  • 스캐너와 컴퓨터 사이에 케이블이 제대로 연결되어 있는지 확인하십시오. 또한 케이블이 손상되었거나 심하게 구부러져 있지 않은지 확인하십시오.
  • 필름을 스캔할 때, 덮개 케이블이 스캐너에 제대로 연결되어 있는지 확인하십시오. 그렇지 않을 경우, Epson Scan을 종료하고 전원을 끈 다음, 덮개 케이블을 스캐너의 옵션 포트에 케이블의 화살표가 위로 향하도록 단단히 연결하십시오.
맨위로

썸네일 미리보기에서 이미지를 스캔할 수 없는 경우

문제 원인이 아래 설명 중 하나에 해당할 수 있습니다.
참고:
이 항목들에서 제안한 방법을 실행해도 썸네일 미리보기가 홈 모드나 프로페셔널 모드에서 여전히 작동하지 않을 경우, 홈 모드나 프로페셔널 모드를 선택하십시오. 그런 다음 썸네일 체크 박스를 선택하지 않은 상태에서 미리보기 상태에서 선택 영역을 직접 만드십시오.
  • 마우스 버튼을 누른 상태에서 마우스를 끌면 커서 모양이 '+'로 바뀌고 선택 영역을 만들 수 있습니다.
  • 커서를 선택 영역 점선 밖으로 이동하면 커서 모양이 화살표로 바뀝니다. 그런 다음 마우스를 끌어서 선택 영역을 원하는 크기로 변경할 수 있습니다.
  • 커서를 선택 영역 점선 안으로 이동하면 커서 모양이 손 모양으로 바뀝니다. 그런 다음 마우스를 끌어서 선택 영역을 이동할 수 있습니다.
문서가 올바르게 설정되어 있습니까?
반사 문서 설정 방법
반사 문서를 설정하려면 다음 사항을 확인하십시오.
  • 스캔된 영역 가장자리에 최소 3 mm의 여백을 두십시오. 문서가 비스듬하게 놓여진 경우 자동으로 교정되지만, 문서에 따라 가능하지 않을 수 있습니다. 문서를 가능한 한 똑바로 놓으십시오. 스캐너 모델의 스캔된 영역에 관한 내용은 사용설명서를 참조하십시오.
  • 여러 개의 사진을 하나씩 놓을 경우, 각 사진 간의 간격은 최소 20 mm여야 합니다.
참고:
  • 문서가 삽화, 컬러 문서 또는 흑백 문서로 인식된 경우 비스듬한 문서는 자동으로 교정되지 않습니다. 문서를 가능한 한 똑바로 놓으십시오.
  • 문서가 스캔된 영역 가장자리에 최소 3 mm의 여백을 두지 않은 상태로 설정된 경우, 문서를 제대로 미리 볼 수 없습니다.
필름 설정 방법
필름을 설정하려면 다음 사항을 확인하십시오.
  • 문서 매트를 제거합니다. 자세한 내용은 스캐너 사용설명서를 참조하십시오.
  • 항상 스캐너와 함께 제공되는 필름 홀더나 필름 스캔 장치를 사용하여 필름을 설정하십시오. 필름 홀더를 똑바로 놓으십시오. 홀더가 비스듬하게 놓일 경우 올바르게 인식되지 않습니다. 홀더 설정에 관한 자세한 내용은 스캐너 사용설명서를 참조하십시오.
  • 네거티브 필름과 포지티브 필름 또는 필름 스트립과 필름과 같이 한번에 여러 종류의 필름을 사용하지 마십시오. 필름을 올바르게 인식할 수 없습니다. (홈 모드나 프로페셔널 모드에서 일반 미리보기 방법을 사용할 경우에도, 네거티브 필름과 포지티브 필름을 함께 사용할 수 없습니다.)
  • 35 mm 필름 스트립의 경우, 표준 크기와 파노라마 크기의 이미지가 함께 있을 경우 파노라마 크기의 이미지는 인식되지 않습니다. 이 경우, 홈 모드 또는 프로페셔널 모드에서 일반 미리보기 방법을 사용하여 선택 영역을 직접 만드십시오.
  • 스캐너 모델이 자동 필름 공급 장치를 지원하지 않는 경우, 스캔된 필름의 길이 및 모양이 공급 장치 사양에 맞는지 확인하십시오. 자세한 내용은 스캐너 사용설명서를 참조하십시오.
썸네일 미리보기에 대한 문서 형식이 올바르게 설정되어 있습니까?
  • 35 mm 필름(스트립/마운트)의 경우, 항상 스캐너와 함께 제공되는 필름 홀더나 필름 스캔 장치를 사용하십시오.
  • 사진 및 필름의 가장자리가 약간 잘립니다.
  • 인식 가능한 원본 또는 인식되지 않는 원본(필름)의 경우 다음과 같습니다.
인식 가능한 필름
인식되지 않는 필름
  • 35 mm 포지티브 필름(스트립/마운트)(컬러 필름에만 한함)
  • 120/220(중형 크기) 필름(일부 모델의 경우, 썸네일 미리보기는 설정에 따라 달라집니다).
  • 4 x 5 인치 대형 필름(일부 모델의 경우, 썸네일 미리보기는 설정에 따라 달라집니다).
  • 8 x 10 인치 등의 대형 필름
  • 절반 크기의 이미지(표준 프레임에 두 개의 이미지 포함)
  • 두 개의 표준 프레임을 차지하는 파노라마 이미지
  • 야경 사진이나 천문 사진 등 배경이 어두운 이미지
  • 프레임 밖으로 아주 밝거나 어두운 기본 색이 있는 컬러 네거티브 필름
  • 노출 부족 또는 노출 과다한 이미지
  • 표준 및 파노라마 크기의 이미지가 합쳐져 있는 35 mm 필름 스트립
반사 문서 스캔 시 문서 매트가 장착되어 있습니까?
사진 등의 반사 문서를 스캔할 때 문서 매트를 스캐너의 문서 덮개에 장착해야 합니다. 자세한 내용은 스캐너 사용설명서를 참조하십시오.
필름 스캔 시 문서 매트가 제거되어 있습니까?
필름을 스캔할 때, 문서 매트를 제거해야 합니다. 자세한 내용은 스캐너 사용설명서를 참조하십시오.
중형 필름 스캔 시 Epson Scan의 환경 설정 대화 상자에서 중형 필름 크기로 설정되어 있습니까?
중형 필름을 지원하는 스캐너 모델을 사용하여 필름을 스캔할 때, 이미지를 미리보기 전에 Epson Scan의 환경 설정 대화 상자에서 필름 크기를 설정해야 합니다. 정확한 크기를 선택하지 않으면, 이미지를 미리보기할 수 없습니다.
케이블이 올바르게 연결되어 있습니까?
  • 스캐너와 컴퓨터 사이에 케이블이 제대로 연결되어 있는지 확인하십시오. 또한 케이블이 손상되었거나 심하게 구부러져 있지 않은지 확인하십시오.
  • 필름을 스캔할 때, 덮개 케이블이 스캐너에 끝까지 제대로 연결되어 있는지 확인하십시오. 그렇지 않을 경우, Epson Scan을 종료하고 전원을 끈 다음, 덮개 케이블을 스캐너의 옵션 포트에 케이블의 화살표가 위로 향하도록 단단히 연결하십시오.
맨위로

사진 방향 자동 조정이 의도대로 되지 않는 경우

사진 방향 자동 조정이 지원되지 않는 스캐너에서 문서를 설정했습니까?
사진 방향 자동 조정은 다음 문서에 대해 제대로 작동하지 않습니다.
  • 신문, 잡지, 문서, 삽화 또는 라인 아트
  • 한쪽에 치우친 5.1cm 이미지
  • 위아래를 뒤집어 놓은 필름
사진 방향 자동 조정의 결과가 만족스럽지 않은 경우, 썸네일 방법으로 미리 보고 회전 버튼을 사용하여 이미지를 원하는 방향으로 회전하십시오.


적당한 해상도의 예

해상도
이미지 형식
높은 해상도와 이미지 형식 설정은 스캔 시간이 늘어납니다.
필요이상의 스캔 시간을 줄이기 위해 아래 표의 적당한 해상도와 이미지 형식 설정을 참조하십시오.

해상도

스캔한 이미지로 수행할 작업 | 권장 스캔 해상도
전자 메일로 전송, 웹에 업로드, 화면에만 표시 | 96 ~ 150 dpi
편집 가능한 텍스트로 변환 (OCR) | 400 dpi
일반 품질로 잉크젯 프린터를 사용하여 인쇄 | 150 dpi (컬러 또는 그레이스케일) 360 dpi (흑백)
높은 품질로 잉크젯 프린터를 사용하여 인쇄 | 300 dpi (컬러 또는 그레이스케일) 720 dpi (흑백)
페이지 프린터를 사용하여 인쇄 | 200 dpi (컬러 또는 그레이스케일) 600 dpi (흑백)
팩스 | 200 dpi
100%로 스캔한 후 확대 | 스캔 후 확대할 이미지 크기만큼 해상도 설정을 증가시킵니다.
맨위로

이미지 형식

이미지 형식 설정 | 스캔하는 이미지의 형식
48비트 컬러 | 48비트 이미지 편집 프로그램에서 수정하려는 컬러 사진
24비트 컬러 | 컬러 사진
부드러운 컬러 | 차트 또는 그래프와 같은 컬러 그래픽
16비트 그레이스케일 | 많은 단계의 명암 변화가 있는 흑백 사진
8비트 그레이스케일 | 몇 단계의 명암 변화만 있는 흑백 사진
흑백 톤 | 검정 텍스트 및/또는 라인 아트가 있는 문서


흐린 영역 보정

이 체크 박스를 선택하면 이미지를 선명하게 향상시킵니다.
+ 표시(Windows) 또는 화살표(Macintosh)를 누르면, 레벨 목록 상자가 나타납니다.
참고:
  • 이 기능은 선택 모드에 따지 지원되지 않을 수 있습니다.
  • 이미지 형식 설정에 따라 이 기능은 지원되지 않을 수 있습니다.


무아레 제거

화면 평균
이 체크 박스를 선택하면 스캔 이미지에서 자동으로 무아레 패턴이 제거됩니다.
참고:
  • 모드에 따라 이 기능은 지원되지 않을 수 있습니다.
  • 이 체스 박스를 선택하면 스캔한 이미지는 소프트해질 것입니다.
  • 이 기능을 이용할 경우 스캔 시간은 길어지게 됩니다.
  • 문서 형식이나 이미지 형식 설정에 따라 이 기능은 지원되지 않을 수 있습니다.
  • 해상도가 50 ~ 600 dpi로 설정되어 있을 때 이 기능을 사용 할 수 있습니다.
  • DIGITAL ICE Technology가 선택된 경우 이 기능은 사용할 수 없습니다.

화면 평균

+ 표시(Windows 사용자) 또는 화살표(Macintosh 사용자)를 클릭하면 화면 평균 목록 상자가 나타납니다. 문서 형식에 맞는 설정을 선택합니다. 일반 사용을 권장하지만, 무아레 제거가 효과가 없으면 다른 설정을 선택하십시오. 일반을 선택하면 이미지는 지정된 해상도에 적당한 설정을 사용하여 스캔됩니다.
참고:
  • 신문, 잡지, 또는 고품질 인쇄를 선택한 경우, 무아레 제거의 효과는 향상될 수 있지만 스캐한 이미지는 소프트해질 수 있습니다.
  • 이 기능은 프로페셔널 모드에서만 사용 가능합니다.


그레인 감소

문서 형식이 필름으로 설정있을때, 고속 필름을 사용하거나 고해상도로 스캔할 때 필름 표면이 거칠어지는 정도를 줄일 수 있습니다.
+ 표시(Windows) 또는 화살표(Macintosh)를 클릭하면 목록 상자가 나타납니다.
참고:
  • 선택 모드에 따라 이 기능은 지원되지 않을 수 있습니다.
  • 이미지의 아주 작은 부분을 선택할 경우, 이 기능은 제대로 동작하지 않을 수 있습니다.
  • 이 기능을 사용하면 스캔 시간은 길어집니다.


컬러 복원

색상이 바랜 이미지가 자동으로 복원됩니다. 보통의 컬러 이미지에서 이 옵션을 사용할 경우, 이미지가 비정상적인 컬러로 스캔됩니다.
참고:
  • 모드에 따라 이 기능은 지원되지 않을 수 있습니다.
  • 문서 형식 (홈 모드) / 자동 노출 형식 (프로페셔널 모드) 그리고 이미지 형식 설정에 따라 이 기능이 지원되지 않을 수 있습니다.
  • 스캔 중인 이미지 또는 컬러 네거티브 필름의 상표에 따라 이 기능이 제대로 동작하지 않을 수 있습니다.
  • 프로페셔널 모드에서 이 기능은 환경 설정 대화 상자의 컬러 메뉴에서 연속 자동 노출이 선택되거나, 자동 노출이 선택되지 않으면 동작하지 않습니다.
  • 홈모드에서, 환경설정 대화 상자의 컬러 메뉴에서 ICM 이나 컬러 보정 사용 안 함이 선택되면 이 체크박스는 비활성화 되고 사용할 수 없습니다.
  • 미리보기 창에서 이 기능의 효과를 볼 수 있습니다. 다중 사진 공급 장치가 설치된 경우, 이 기능은 미리보기 없이도 항상 사용할 수 있습니다.


역광 보정

역광 조명이 들어간 이미지를 스캔하면 이를 자동으로 조정하여 어두운 영역이 밝아집니다.
프로페셔널 모드를 사용 할 경우, + 표시(Windows) 또는 화살표(Macintosh)를 클릭하면 레벨 목록 상자가 나타납니다.
참고:
  • 모드에 따라 이 기능은 지원되지 않을 수 있습니다.
  • 사진이나 필름이 설정되었을때 사용 가능합니다.
  • 문서 형식 (홈 모드) / 자동 노출 형식 (프로페셔널 모드) 그리고 이미지 형식 설정에 따라 이 기능이 지원되지 않을 수 있습니다.
  • 프로페셔널 모드에서 이 기능은 환경 설정 대화 상자의 컬러 메뉴에서 연속 자동 노출이 선택되거나, 자동 노출이 선택되지 않으면 동작하지 않습니다.
  • 홈모드에서, 환경설정 대화 상자의 컬러 메뉴에서 ICM 이나 컬러 보정 사용 안 함이 선택되면 이 체크박스는 비활성화 되고 사용할 수 없습니다.
  • 미리보기 창에서 이 기능의 효과를 볼 수 있습니다. 다중 사진 공급 장치가 설치된 경우, 이 기능은 미리보기 없이도 항상 사용할 수 있습니다.


먼지 제거

이 체크 박스를 선택한 경우, 원본의 먼지는 스캔 이미지에서 자동으로 제거됩니다.
프로페셔널 모드를 사용 할 경우, + 표시(Windows) 또는 화살표(Macintosh)를 클릭하면 레벨 목록 상자가 나타납니다.
참고:
  • 모드에 따라 이 기능은 지원되지 않을 수 있습니다.
  • 문서 형식 (홈 모드) / 자동 노출 형식 (프로페셔널 모드) 그리고 이미지 형식 설정에 따라 이 기능이 지원되지 않을 수 있습니다.
  • 이 기능을 이용할 경우 스캔 시간은 길어지게 됩니다.
  • 미리보기 창에서 이 기능의 효과를 볼 수 없습니다.
  • 먼지 크기에 따라 먼지 제거 기능은 원본 문서의 먼지 입자를 제거하지 못 할 수 도 있습니다.
  • DIGITAL ICE Technology가 선택된 경우, 이 기능은 사용할 수 없습니다.
  • 이 기능을 사용할 경우 사용 가능한 메모리 공간이 충분한지 확인하십시오. 메모리 공간이 부족할 경우, 이미지가 스캔되지 않을 수 있습니다.


DIGITAL ICE Technology (특정 모델만 해당)

DIGITAL ICE Technology는 스캔할 때 필름과 사진의 먼지나 흠집을 제거해 줍니다.
먼지 제거 기능과 비교하여, DIGITAL ICE Technology는 스캔된 이미지에 훨씬 더 좋은 보정 품질을 제공합니다. 그러나 DIGITAL ICE Technology는 많은 양의 시스템 리소스와 긴 스캔 시간을 필요로 합니다. 그러므로, 먼지 제거 기능을 사용해서 스캔 이미지를 보정할 수 없는 경우에만 DIGITAL ICE Technology를 사용합니다.
프로페셔널 모드에서, + 표시(Windows 사용자) 또는 화살표(Macintosh 사용자)를 클릭하면 레벨 목록 상자가 나타납니다. 스캐너 모델에 따라 DIGITAL ICE Technology - 품질 나 DIGITAL ICE Lite Technology - 속도를 선택할 수 있습니다.
참고:
  • 모드에 따라 이 기능은 지원되지 않을 수 있습니다.
  • 문서 형식 (홈 모드) / 자동 노출 형식 (프로페셔널 모드) 그리고 이미지 형식 설정에 따라 이 기능이 지원되지 않을 수 있습니다.
  • 미리보기 창에서 이 기능의 효과를 볼 수 없습니다.
  • 문서 형식으로 반사 문서가 선택되고 환경 설정에서 질감 보기가 선택된 경우, 이 기능은 지원되지 않을 수 있습니다.
  • 사진에서 이 기능을 사용할 경우 4800 dpi 이하로 해상도 지정을 권장합니다.
  • 스캐너 모델에 따라 이 기능은 지원되지 않을 수 있습니다.
  • 무아레 제거 나 먼지 제거가 선택된 경우, 이 기능은 지원되지 않을 수 있습니다.
  • DIGITAL ICE Technology를 이용하여 사진을 스캔할 경우, 스캔된 이미지의 표면은 더 부드러워 집니다.
  • DIGITAL ICE Technology를 사용하기 전에, 컴퓨터의 시스템 리소스가 충분한지 확인하십시오.


텍스트 향상

문서 스캔시 텍스트 향상 기능을 사용하면 문자를 선명하게 스캔합니다.
참고:
  • 스캐너 모델에 따라 이 기능은 지원되지 않을 수 있습니다.
  • 홈 모드에서 이 기능은 문서 형식으로 잡지, 신문, 또는 텍스트/라인 아트를 선택해야 사용할 수 있습니다.
  • 이미지 형식을 흑백으로 설정한 경우, 이 기능의 효과는 미리보기 창에서 확인 할 수 없습니다.
  • 이미지 형식 설정에 따라 이 기능이 지원되지 않을 수 있습니다.
  • 이 기능을 사용하면 스캔 시간은 길어집니다.
  • 이 기능은 해상도가 50 ~ 600 dpi로 설정 되어있을 때만 사용 가능합니다.


자동 영역 분할

문서에 그레이스케일 이미지가 포함되어 있는 경우 텍스트를 흑백으로 스캔하려면 자동 영역 분할을 선택합니다.
참고:
  • 스캐너 모델에 따라 이 기능은 지원되지 않을 수 있습니다.
  • 이미지 형식을 흑백으로 선택한 경우에만 이 기능을 사용할 수 있습니다.
  • 이 기능을 사용하면 스캔 시간은 길어집니다.
  • 이 기능의 효과는 미리보기 창에서 확인할 수 없습니다.
  • 이 기능은 해상도가 50 ~ 600 dpi로 설정 되어있을 때만 사용 가능합니다.


색상 제거

빨강, 파랑 또는 녹색 중 선택한 색상을 제외하고 스캔할 수 있습니다.
참고:
  • 선택 모드에 따라 이 기능은 지원되지 않을 수 있습니다.
  • 스캐너 모델에 따라 이 기능은 지원되지 않을 수 있습니다.
  • 이미지 형식 설정에 따라 이 기능은 지원되지 않을 수 있습니다.


컬러 향상

빨강, 파랑 또는 녹색 중 선택한 컬러를 향상시킵니다.
참고:
  • 이 기능은 선택 모드에 따지 지원되지 않을 수 있습니다.
  • 이미지 형식 설정에 따라 이 기능은 지원되지 않을 수 있습니다.


밝기 조정

명도
대비
흑백 경계값
초기화 버튼
참고:
이 기능은 선택 모드에 따지 지원되지 않을 수 있습니다.

명도

이미지의 가장 밝은 영역을 조정할 수 있습니다. 값을 높이면 이미지가 더 밝아지고, 값을 줄이면 이미지가 더 어두워집니다. 이 방법으로 조정하면 대비 설정에 영향을 주지 않고 전체 이미지가 조정됩니다.
맨위로

대비

이미지의 밝은 부분과 어두운 부분 사이의 대비 차이를 조정합니다. 높은 대비는 밝은 부분은 더욱 밝게, 어두운 부분을 더욱 어둡게 만듭니다. 낮은 대비는 밝은 부분과 어두운 부분의 차이를 줄입니다.
맨위로

흑백 경계값

이미지의 흑백 경계값을 조정할 수 있습니다.
참고:
  • 이미지 형식으로 흑백을 선택하고 자동 영역 감지를 선택하면, 흑백 경계값이 나타나지 않고 명도와 대비가 나타납니다.
  • 이미지 형식으로 흑백을 선택하고 텍스트 향상을 선택하면, 흑백 경계값은 비활성화되고 사용할 수 없습니다.
맨위로

초기화 버튼

초기화 버튼을 클릭하면 밝기 대화 상자의 설정을 기본값으로 되돌립니다.
참고:
이 버튼은 홈 모드에서 사용 가능합니다.


적당한 해상도의 예

해상도
이미지 형식
높은 해상도와 이미지 형식 설정은 스캔 시간이 늘어납니다.
필요이상의 스캔 시간을 줄이기 위해 아래 표의 적당한 해상도와 이미지 형식 설정을 참조하십시오.

해상도

스캔한 이미지로 수행할 작업 | 권장 스캔 해상도
전자 메일로 전송, 웹에 업로드, 화면에만 표시 | 96 ~ 150 dpi
편집 가능한 텍스트로 변환 (OCR) | 400 dpi
일반 품질로 잉크젯 프린터를 사용하여 인쇄 | 150 dpi (컬러 또는 그레이스케일) 360 dpi (흑백)
높은 품질로 잉크젯 프린터를 사용하여 인쇄 | 300 dpi (컬러 또는 그레이스케일) 720 dpi (흑백)
페이지 프린터를 사용하여 인쇄 | 200 dpi (컬러 또는 그레이스케일) 600 dpi (흑백)
팩스 | 200 dpi
100%로 스캔한 후 확대 | 스캔 후 확대할 이미지 크기만큼 해상도 설정을 증가시킵니다.
참고:
가능 해상도는 스캐너 모델에 따라 다릅니다.
맨위로

이미지 형식

이미지 형식 설정 | 스캔하는 이미지의 형식
48비트 컬러 | 48비트 이미지 편집 프로그램에서 수정하려는 컬러 사진
24비트 컬러 | 컬러 사진
부드러운 컬러 | 차트 또는 그래프와 같은 컬러 그래픽
16비트 그레이스케일 | 많은 단계의 명암 변화가 있는 흑백 사진
8비트 그레이스케일 | 몇 단계의 명암 변화만 있는 흑백 사진
흑백 톤 | 검정 텍스트 및/또는 라인 아트가 있는 문서


EPSON Scan

> 홈

자동 모드

자동 모드 주 화면
사용자 정의 대화 상자


EPSON Scan

> 홈

홈 모드

홈 모드 주 화면


EPSON Scan

> 홈

오피스 모드/Scan to PDF 설정 대화 상자

오피스 모드/Scan to PDF 설정 대화 상자


EPSON Scan

> 홈

프로페셔널 모드

프로페셔널 모드 주 화면
막대 그래프 조정 대화 상자
톤 보정 대화 상자
이미지 조정 대화 상자
색상 팔레트 대화 상자


EPSON Scan

> 홈

이미지 조정 기능

흐린 영역 보정
무아레 제거
그레인 감소
컬러 복원
역광 보정
먼지 제거
DIGITAL ICE Technology (특정 모델만 해당)
텍스트 향상
자동 영역 분할
색상 제거
컬러 향상
밝기 조정
적당한 해상도의 예


EPSON Scan

> 홈

미리보기

미리보기 창
초점 대화 상자 (특정 모델만 해당)


EPSON Scan

> 홈

환경 설정

환경 설정 대화 상자


EPSON Scan

> 홈

파일 저장 설정

파일 저장 설정 대화 상자
페이지 편집 대화 상자
JPEG Plug-in 설정
TIFF and Multi-TIFF Plug-in 설정
PDF Plug-in 설정
PRINT Image Matching II (JPEG) Plug-in 설정


EPSON Scan

> 홈

EPSON Scan 설정 대화 상자 (특정 모델만 해당)

EPSON Scan 설정 대화 상자 사용
추가 대화 상자 사용
유지보수 대화 상자 사용


EPSON Scan

> 홈

부록

자동 모드 및 썸네일 미리보기 문제 해결
적당한 해상도의 예