EPSON Scan

Πλήρης αυτοματοποίηση
Βασική λειτουργία
Πλαίσιο διαλόγου Λειτουργία γραφείου/Σάρωση σε PDF-Ρυθμ.
Επαγγελματική λειτουργία
Επιλογές για Προσαρμογή εικόνας
Προεπισκόπηση
Διαμόρφωση
Ρυθμίσεις αποθήκευσης αρχείου
Πλαίσιο διαλόγου Ρυθμίσεις του EPSON Scan (διαθέσιμο μόνο σε συγκεκριμένα μοντέλα)
Παράρτημα

NPD4217-00 3.9 EL


Βασικό παράθυρο της Επαγγελματική λειτουργία

Ρυθμίσεις
Πρωτότυπο
Προορισμός
Προσαρμογή
Κουμπί Προεπισκόπηση
Κουμπί Σάρωση
Κουμπί Ρυθμίσεις αποθήκευσης αρχείου
Κουμπί Διαμόρφωση
Στην Επαγγελματική λειτουργία υπάρχουν πολλές διαθέσιμες επιλογές για μεγαλύτερο έλεγχο της σάρωσης.

Ρυθμίσεις

Μπορείτε να αποθηκεύσετε όλες τις τρέχουσες ρυθμίσεις για την Επαγγελματική λειτουργία ως μια ομάδα προσαρμοσμένων ρυθμίσεων και να τους δώσετε ένα συγκεκριμένο όνομα. Στη συνέχεια, μπορείτε να εφαρμόσετε αυτές τις προσαρμοσμένες ρυθμίσεις κατά τη σάρωση.
Ρύθμιση | Περιγραφή
Όνομα | Παραθέτει τις εκάστοτε αποθηκευμένες ρυθμίσεις για να επιλέξετε.
Αποθήκευση | Αποθηκεύει τις επιλεγμένες ρυθμίσεις. Αν αποθηκεύσετε τις ρυθμίσεις μετά την προεπισκόπηση της εικόνας με κανονική προεπισκόπηση, μπορείτε επίσης να αποθηκεύσετε τη θέση του ορθογώνιου πλαισίου. Μπορούν να αποθηκευτούν μέχρι 50 ρυθμίσεις.
Διαγραφή | Διαγράφει τη ρύθμιση από τη λίστα Όνομα.
Σημείωση:
Αν δεν έχετε εγκαταστήσει μια προαιρετική μονάδα στο σαρωτή, δεν εμφανίζονται οι ρυθμίσεις που σχετίζονται με τη μονάδα, είτε πρόκειται για τη μονάδα για διαφανή μέσα είτε για τον αυτόματο τροφοδότη εγγράφων.
Αρχή

Πρωτότυπο

Σε αυτή την ενότητα, μπορείτε να ορίσετε έναν τύπο εγγράφου για την εικόνα που πρόκειται να σαρώσετε.
Σημείωση:
Οι διαθέσιμες ρυθμίσεις εξαρτώνται από τον Τύπος εγγράφου.

Τύπος εγγράφου

Επιλέξτε από το πλαίσιο λίστας τον τύπο εγγράφου που ταιριάζει στο πρωτότυπο έγγραφό σας.

Προέλευση εγγράφου

Επιλέξτε την Προέλευση εγγράφου για το πρωτότυπο. ΑΤΕ σημαίνει Αυτόματος Τροφοδότης Εγγράφων και MPF σημαίνει Τροφοδότης Πολλαπλών Φωτογραφιών (διαθέσιμος μόνο σε συγκεκριμένα μοντέλα).
Σημείωση:
Αν έχετε εγκαταστήσει τον τροφοδότη πολλαπλών φωτογραφιών, η προέλευση εγγράφου είναι πάντα MPF και δεν μπορείτε να επιλέξετε Πίνακας εγγράφων.

Τύπος αυτόματης έκθεσης

Μπορείτε να καθορίσετε τον τύπο αλλαγών που πραγματοποιεί η Αυτόματη έκθεση.
Σημείωση:
Αν επιλέξετε Φωτογραφία, η Αυτόματη έκθεση ενεργοποιεί τη λειτουργία βελτιστοποίησης εικόνας για φωτογραφίες. Αν επιλέξετε Έγγραφο, η Αυτόματη έκθεση ενεργοποιεί τη λειτουργία βελτιστοποίησης εικόνας για έντυπο υλικό.

Τύπος φιλμ

Επιλέξτε από το πλαίσιο λίστας τον τύπο φιλμ που ταιριάζει στο φιλμ του χρησιμοποιείτε.
Αρχή

Προορισμός

Στην ενότητα αυτή, μπορείτε να καθορίσετε έναν τύπο εικόνας, την ανάλυση εξόδου και το μέγεθος για τη σαρωμένη εικόνα.

Τύπος εικόνας

Μπορείτε να βελτιστοποιήσετε την ποιότητα των αποτελεσμάτων σάρωσης για ορισμένους τύπους εικόνων, όπως για εικόνες πλήρους χρώματος και κλίμακας του γκρι (αποχρώσεις του γκρι από το μαύρο έως το άσπρο).
Όταν κάνετε κλικ στο σύμβολο + ( για Windows) ή στο βέλος (για Macintosh), εμφανίζονται οι παρακάτω ρυθμίσεις.
Σημείωση:
  • Οι διαθέσιμες ρυθμίσεις ποικίλλουν ανάλογα με το μοντέλο του σαρωτή σας.
  • Ανάλογα με την επιλογή στις ρυθμίσεις Τύπος εγγράφου και Τύπος φιλμ, οι ρυθμίσεις Ενδιάμεσοι τόνοι (διαθέσιμη μόνο για συγκεκριμένο μοντέλο) και Ασπρόμαυρο είναι απενεργοποιημένες και μη διαθέσιμες.

Επιλογή εικόνας

Όταν επιλέγετε Ασπρόμαυρο ή Κλίμακα του γκρι 8-bit στη ρύθμιση Τύπος εικόνας, είναι διαθέσιμες οι ρυθμίσεις Απώλεια δεδομένων ή Βελτίωση χρώματος.
Λίστα Επιλογή εικόνας
Ρύθμιση | Περιγραφή
Χωρίς εφέ | Επιλέξτε όταν δε χρειάζεστε ούτε Απώλεια δεδομένων ούτε Βελτίωση χρώματος.
Απώλεια δεδομένων: Κόκκινο * Απώλεια δεδομένων: Πράσινο * Απώλεια δεδομένων: Μπλε * | Ανατρέξτε στην ενότητα Απώλεια δεδομένων για περισσότερες λεπτομέρειες.
Βελτίωση χρώματος: Κόκκινο Βελτίωση χρώματος: Πράσινο Βελτίωση χρώματος: Μπλε | Ανατρέξτε στην ενότητα Βελτίωση χρώματος για περισσότερες λεπτομέρειες.
Text Enhancement Technology (TET) * | Για να βελτιώσετε την ακρίβεια της οπτικής αναγνώρισης χαρακτήρων (OCR), κάντε αυτήν την επιλογή. Αυτή η λειτουργία απαλείφει το φόντο του εγγράφου από τις σαρώσεις.
Αυτόματη κατάτμηση περιοχής (ΑΚΠ) * | Για να βελτιώσετε την ευκρίνεια των εικόνων με αποχρώσεις του γκρι και για αναγνώριση κειμένου με μεγαλύτερη ακρίβεια, κάντε αυτήν την επιλογή. Αυτή η δυνατότητα διαχωρίζει το κείμενο από τα γραφικά.
* Αυτή η επιλογή είναι διαθέσιμη ανάλογα με το μοντέλο του σαρωτή σας.

Σάρωση προτεραιότητας ταχύτητας (διαθέσιμη μόνο σε συγκεκριμένα μοντέλα)

Επιλέξτε αυτό το πλαίσιο ελέγχου για ταχύτερη σάρωση.

Μοτίβο (διαθέσιμη μόνο σε συγκεκριμένα μοντέλα)

Τα μοτίβα είναι προκαθορισμένες μέθοδοι που χρησιμοποιούν μικροσκοπικές κουκκίδες για την αναπαραγωγή της εικόνας. Ίσως χρειαστεί να πειραματιστείτε με τις ρυθμίσεις για να καθορίσετε ποια είναι η καταλληλότερη για την εικόνα ή το έγγραφο.
Σημείωση:
Το μοτίβο εμφανίζεται μόνο εάν στη ρύθμιση Τύπος εικόνας έχετε επιλέξει Ενδιάμεσοι τόνοι.

Aνάλυση

Μπορείτε να ορίσετε την ανάλυση για την τρέχουσα εργασία σάρωσης, επιλέγοντας μια τιμή από τη λίστα ή καταχωρώντας απευθείας μια τιμή.
Ανατρέξτε στην ενότητα Aνάλυση για περισσότερες πληροφορίες.

Μέγεθος εγγράφου

Εμφανίζει το πλάτος και το ύψος ολόκληρης ή μέρους της εικόνας προέλευσης στην καθορισμένη μονάδα μέτρησης. Μπορείτε να πληκτρολογήσετε τη νέα τιμή πλάτους και ύψους για να καθορίσετε το τμήμα της εικόνας που θα επιλεγεί για προεπισκόπηση. Μπορείτε επίσης να καθορίσετε την επιλεγμένη περιοχή σάρωσης χρησιμοποιώντας το ορθογώνιο πλαίσιο.
Χρησιμοποιήστε το πλαίσιο λίστας για να καθορίσετε μία από τις παρακάτω μονάδες μέτρησης για τις τιμές των ρυθμίσεων Μέγεθος εγγράφου και Στόχος: ίντσες ή εκατοστά.

Μέγεθος προορισμού

Το πλαίσιο λίστας Μέγεθος προορισμού σάς επιτρέπει να καθορίσετε το μέγεθος του αρχείου εξόδου για τη σαρωμένη εικόνα. Αυτή η λίστα περιλαμβάνει τις προκαθορισμένες ρυθμίσεις καθώς και τις προσαρμοσμένες ρυθμίσεις που αποθηκεύσατε.
Όταν κάνετε κλικ στο σύμβολο + (για Windows) ή στο βέλος (για Macintosh), εμφανίζονται οι παρακάτω ρυθμίσεις.
Σημείωση:
Το πεδίο Μέγεθος προορισμού είναι διαθέσιμο μετά την προεπισκόπηση της εικόνας.

Λίστα Μέγεθος προορισμού

Η λίστα Μέγεθος προορισμού περιλαμβάνει τις προκαθορισμένες ρυθμίσεις καθώς και τις προσαρμοσμένες ρυθμίσεις που αποθηκεύσατε.
Εάν επιλέξετε άλλη τιμή εκτός από Πρωτότυπο, θα εμφανιστεί ένα ορθογώνιο πλαίσιο ανάλογο με τις διαστάσεις στη ρύθμιση Μέγεθος προορισμού στο παράθυρο Προεπισκόπηση.
Εάν επιλέξετε Πρωτότυπο από τη λίστα Μέγεθος προορισμού, η εικόνα σαρώνεται στο πραγματικό μέγεθος της εικόνας προεπισκόπησης.

Πλαίσιο διαλόγου Μέγεθος προορισμού

Εάν επιλέξετε Προσαρμογή, εμφανίζεται το πλαίσιο διαλόγου Μέγεθος προορισμού, στο οποίο μπορείτε να ορίσετε ένα μέγεθος προορισμού και να προσθέσετε μια νέα ρύθμιση στη λίστα Μέγεθος προορισμού.
Για να αποθηκεύσετε μια νέα ρύθμιση, επιλέξτε μια μονάδα μέτρησης, προσδιορίστε το πλάτος και το ύψος του μεγέθους προορισμού, και στη συνέχεια πληκτρολογήστε ένα νέο όνομα στο πλαίσιο Όνομα μεγέθους προορισμού. Τέλος, κάντε κλικ στο κουμπί Αποθήκευση.
Για να διαγράψετε μια ρύθμιση από τη λίστα, επιλέξτε το όνομα της ρύθμισης από τη λίστα Μέγεθος προορισμού και, στη συνέχεια, κάντε κλικ στο κουμπί Διαγραφή.

Κουμπί προσανατολισμού μεγέθους προορισμού

Μπορείτε να ορίσετε τον προσανατολισμό του χαρτιού ή του μεγέθους οθόνης που είναι επιλεγμένο στη λίστα Μέγεθος προορισμού.
Σημείωση:
Αν επιλέξετε Πρωτότυπο από τη λίστα Μέγεθος προορισμού, αυτό το κουμπί εμφανίζεται απενεργοποιημένο και δεν είναι διαθέσιμο.

Πλάτος και Ύψος

Το πλάτος και το ύψος της ρύθμισης για το μέγεθος προορισμού που επιλέξατε από τη λίστα Μέγεθος προορισμού εμφανίζεται στην επιλεγμένη μονάδα μέτρησης. Μπορείτε να πληκτρολογήσετε νέες τιμές απευθείας στα πεδία ένδειξης, ή μπορείτε να αλλάξετε την περιοχή εικόνας στο παράθυρο Προεπισκόπηση δημιουργώντας ένα ορθογώνιο πλαίσιο.

Μενού Μονάδες

Επιλέξτε μια μονάδα μέτρησης: εικονοστοιχεία, χιλ. (για χιλιοστά) ή ίν. (για ίντσες).

Κουμπί κλειδώματος

Η τρέχουσα αναλογία πλάτους προς ύψος για την εικόνα προορισμού μπορεί να κλειδωθεί, ώστε το μέγεθος του ορθογωνίου πλαισίου και η τιμή της κλίμακας να αλλάζει ανάλογα με την αναλογία πλάτους προς ύψος για το μέγεθος προορισμού.
Σημείωση:
Αν επιλέξετε Πρωτότυπο από τη λίστα Μέγεθος προορισμού, αυτό το κουμπί γίνεται διαθέσιμο μετά τη δημιουργία ορθογωνίου πλαισίου στην εικόνα προεπισκόπησης.

Κλίμακα

Το ποσοστό μεγέθυνσης ή σμίκρυνσης εμφανίζεται στο πλαίσιο Κλίμακα. Μπορείτε να καταχωρήσετε τη νέα τιμή απευθείας.

Περικοπή

Αν επιλέξετε Απενεργοποιημένη, θα προτιμηθεί το μέγεθος εγγράφου έναντι του μεγέθους προορισμού. Συνεπώς, οι αλλαγές για το μέγεθος προορισμού βασίζονται στην αναλογία του μεγέθους εγγράφου ή του μεγέθους ορθογωνίου πλαισίου. Αν το μέγεθος προορισμού είναι κλειδωμένο, η τιμή κλίμακας δεν υπερβαίνει το μέγεθος προορισμού.
Αν επιλέξετε Ενεργοποιημένη, το μέγεθος προορισμού προτιμάται έναντι του μεγέθους εγγράφου. Συνεπώς, η τιμή κλίμακας βασίζεται στην αναλογία του μεγέθους προορισμού.
Αρχή

Προσαρμογή

Μπορείτε να αλλάξετε τις ρυθμίσεις με μη αυτόματο τρόπο. Οι παρακάτω ρυθμίσεις επηρεάζουν κάθε ορθογώνιο πλαίσιο ανεξάρτητα.
Για να πραγματοποιήσετε αλλαγές, πρέπει να κάνετε προεπισκόπηση μιας εικόνας ώστε να δείτε τα αποτελέσματα για τις παρακάτω ρυθμίσεις στο παράθυρο Προεπισκόπηση.
Σημείωση:
Ανάλογα με την επιλογή στη ρύθμιση Τύπος εικόνας, ορισμένες δυνατότητες ίσως δεν είναι διαθέσιμες.
Ρύθμιση
Περιγραφή
Κουμπί Αυτόματη έκθεση
Κάντε κλικ στο κουμπί Αυτόματη έκθεση για να βελτιστοποιήσετε αυτόματα την έκθεση για μια εικόνα. Οι τιμές για τις ρυθμίσεις Γάμμα, Τονισμός, Σκίαση επιλέγονται αυτόματα.
Επιλέξτε Συνεχής αυτόματη έκθεση από το μενού Χρώμα στο πλαίσιο διαλόγου Διαμόρφωση για να ρυθμίσετε την Αυτόματη έκθεση ώστε να λειτουργεί όταν κάνετε κλικ στο κουμπί Προεπισκόπηση, αλλάζετε το μέγεθος της εικόνας προεπισκόπησης με τη λειτουργία μεγέθυνσης, δημιουργείτε ένα ορθογώνιο πλαίσιο ή αλλάζετε το μέγεθος ή τη θέση ενός ορθογώνιου πλαισίου.
Κουμπί Προσαρμογή ιστογράμματος
Ανατρέξτε στην ενότητα Πλαίσιο διαλόγου Προσαρμογή ιστογράμματος για περισσότερες λεπτομέρειες.
Κουμπί Διόρθωση τόνου
Ανατρέξτε στην ενότητα Πλαίσιο διαλόγου Διόρθωση τόνου για περισσότερες λεπτομέρειες.
Κουμπί Προσαρμογή εικόνας
Ανατρέξτε στην ενότητα Πλαίσιο διαλόγου Προσαρμογή εικόνας για περισσότερες λεπτομέρειες.
Κουμπί Παλέτα χρωμάτων
Ανατρέξτε στην ενότητα Πλαίσιο διαλόγου Παλέτα χρωμάτων για περισσότερες λεπτομέρειες.
Κουμπί Επαναφορά
Κάντε κλικ στο κουμπί Επαναφορά για να ακυρώσετε τις αλλαγές που κάνατε στις ρυθμίσεις ελέγχου εικόνας με τα παραπάνω κουμπιά και να τις επαναφέρετε στις προεπιλεγμένες τιμές τους. Αν δεν αλλάξατε καμία ρύθμιση ελέγχου εικόνας και αν έχετε επιλέξει το κουμπί Αυτόματη έκθεση, αυτό το κουμπί εμφανίζεται απενεργοποιημένο και δεν είναι διαθέσιμο.
Μάσκα βελτίωσης εικόνας
Ανατρέξτε στην ενότητα Μάσκα βελτίωσης εικόνας για περισσότερες λεπτομέρειες.
Βελτίωση εικόνας
Ανατρέξτε στην ενότητα Βελτίωση εικόνας για περισσότερες λεπτομέρειες.
Αφαίρεση κόκκων
Ανατρέξτε στην ενότητα Αφαίρεση κόκκων για περισσότερες λεπτομέρειες.
Επαναφορά χρωμάτων
Ανατρέξτε στην ενότητα Επαναφορά χρωμάτων για περισσότερες λεπτομέρειες.
Διόρθωση κόντρα φωτισμού
Ανατρέξτε στην ενότητα Διόρθωση κόντρα φωτισμού για περισσότερες λεπτομέρειες.
Αφαίρεση σκόνης
Ανατρέξτε στην ενότητα Αφαίρεση σκόνης για περισσότερες λεπτομέρειες.
DIGITAL ICE Technology
Ανατρέξτε στην ενότητα DIGITAL ICE Technology (διαθέσιμη μόνο σε συγκεκριμένα μοντέλα) για περισσότερες λεπτομέρειες.
Όριο
Ανατρέξτε στην ενότητα Όριο για περισσότερες λεπτομέρειες.
Αρχή

Κουμπί Προεπισκόπηση

Κάντε κλικ στο κουμπί Προεπισκόπηση για να ξεκινήσει η προκαταρκτική σάρωση. Για λεπτομέρειες, ανατρέξτε στην ενότητα Παράθυρο Προεπισκόπηση.
Σημείωση:
  • Ανάλογα με την επιλογή στη ρύθμιση Τύπος εγγράφου, η προεπιλεγμένη προεπισκόπηση μπορεί να διαφέρει.
  • Εάν έχετε εγκαταστήσει τον τροφοδότη πολλαπλών φωτογραφιών, η λειτουργία του κουμπιού Προεπισκόπηση είναι διαφορετική από τη 1 σελίδα και μετά τη σελίδα 2.
  • 1 σελίδα: Τοποθετήστε 1 σελίδα και κάντε προεπισκόπηση της σελίδας.
    Μετά τη σελίδα 2: Αφαιρέστε τη σελίδα που σαρώσατε, τοποθετήστε την επόμενη σελίδα και κάντε προεπισκόπηση της σελίδας.
Αρχή

Κουμπί Σάρωση

Κάντε κλικ στο κουμπί Σάρωση για να ξεκινήσει η σάρωση.
Αν έχετε δημιουργήσει πολλά ορθογώνια πλαίσια σε μια εικόνα κανονικής προεπισκόπησης, κάντε κλικ στο κουμπί Όλα του παραθύρου προεπισκόπησης πριν κάνετε κλικ στο κουμπί Σάρωση. Το Epson Scan σαρώνει τα ορθογώνια πλαίσια με τη σειρά που δημιουργήθηκαν.
Σημείωση:
Στις παρακάτω περιπτώσεις, το κουμπί Σάρωση δεν είναι διαθέσιμο. Πρέπει πρώτα να γίνει προεπισκόπηση.
  • Όταν έχει επιλεχθεί Εξομάλυνση χρώματος στη ρύθμιση Τύπος εικόνας.
  • Όταν έχει επιλεχθεί Φιλμ στη ρύθμιση Τύπος εγγράφου.
  • Όταν είναι εγκατεστημένος ο τροφοδότης πολλαπλών φωτογραφιών. (Αν δεν θέλετε να κάνετε προεπισκόπηση κάθε εγγράφου, πρέπει να εκτελέσετε τη σάρωση χρησιμοποιώντας τη λειτουργία Πλήρης αυτοματοποίηση ή τη Βασική λειτουργία.)
Αρχή

Κουμπί Ρυθμίσεις αποθήκευσης αρχείου

Κάντε κλικ σε αυτό το κουμπί για να ανοίξει το πλαίσιο διαλόγου Ρυθμίσεις αποθήκευσης αρχείου, στο οποίο μπορείτε να ορίσετε ένα όνομα αρχείου και μια μορφή αρχείου για τη σαρωμένη εικόνα. Για λεπτομέρειες, ανατρέξτε στην ενότητα Πλαίσιο διαλόγου Ρυθμίσεις αποθήκευσης αρχείου.
Σημείωση:
Αυτή η δυνατότητα είναι διαθέσιμη μόνο όταν γίνεται εκκίνηση του EPSON Scan ανεξάρτητα από εφαρμογές συμβατές με TWAIN.
Αρχή

Κουμπί Διαμόρφωση

Μπορείτε να προσαρμόσετε τις ρυθμίσεις σάρωσης. Για λεπτομέρειες, ανατρέξτε στην ενότητα Πλαίσιο διαλόγου Διαμόρφωση.
Αρχή


Πλαίσιο διαλόγου Διαμόρφωση

Μενού Προεπισκόπηση
Μενού Χρώμα
Μενού ΑΤΕ (διαθέσιμο μόνο σε συγκεκριμένα μοντέλα)
Μενού Μέγεθος φιλμ (διαθέσιμο μόνο σε συγκεκριμένα μοντέλα)
Μενού Άλλο
Στο πλαίσιο διαλόγου Διαμόρφωση μπορείτε να κάνετε διάφορες ρυθμίσεις διαμόρφωσης στο Epson Scan.
Σημείωση:
Ανάλογα με το μοντέλο του σαρωτή σας, ορισμένες ρυθμίσεις μπορεί να μην είναι διαθέσιμες.

Μενού Προεπισκόπηση

Το μενού αυτό σας επιτρέπει να κάνετε βασικές ρυθμίσεις που επηρεάζουν τις ιδιότητες του παραθύρου Προεπισκόπηση.

Περιστροφή της εικόνας προεπισκόπησης

Επιτρέπει την προβολή εικόνων προεπισκόπησης με δεξιόστροφη περιστροφή 90 μοιρών. Επιλέξτε αυτό το πλαίσιο ελέγχου αν έχετε τοποθετήσει το πρωτότυπο με οριζόντιο προσανατολισμό και θέλετε η προεπισκόπηση να εμφανίζεται με το σωστό προσανατολισμό.

Μονάδες

Σας επιτρέπει να επιλέξετε μια μονάδα μέτρησης που θα χρησιμοποιείται για την εμφάνιση του πραγματικού μεγέθους ενός ορθογώνιου πλαισίου. Μπορείτε να επιλέξετε είτε χιλ. (χιλιοστά) είτε ίν. (ίντσες).

Προεπισκ. ποιότητας

Παρέχει εικόνα προεπισκόπησης υψηλής ποιότητας, πράγμα που σας επιτρέπει να λάβετε ακριβείς τιμές για τις ρυθμίσεις Τονισμός, Σκίαση και Ένταση ισορροπίας του γκρι, παίρνοντας δείγματα από την εικόνα προεπισκόπησης με το σταγονόμετρο.
Σημείωση:
Ανάλογα με το μοντέλο του σαρωτή σας, αυτή η δυνατότητα μπορεί να μην είναι διαθέσιμη.

Περιοχή δειγματοληψίας πυκνόμετρου

Σας επιτρέπει να επιλέξετε μια από τις ακόλουθες ρυθμίσεις για την Περιοχή δειγματοληψίας πυκνόμετρου: 1 × 1 εικονοστοιχείου, 3 × 3 εικονοστοιχείων, ή 5 × 5 εικονοστοιχείων. Το πυκνόμετρο παίρνει δείγματα των τιμών RGB και φωτεινότητας από την καθορισμένη περιοχή εικονοστοιχείων.

Περιοχή δειγματοληψίας σταγονόμετρου

Σας επιτρέπει να επιλέξετε μια από τις ακόλουθες ρυθμίσεις για την Περιοχή δειγματοληψίας σταγονόμετρου: 1 × 1 εικονοστοιχείου, 3 × 3 εικονοστοιχείων, ή 5 × 5 εικονοστοιχείων. Το σταγονόμετρο παίρνει δείγματα των μέσων τιμών των ρυθμίσεων Τονισμός, Σκίαση και Ένταση ισορροπίας του γκρι από την προκαθορισμένη περιοχή εικονοστοιχείων σε Επαγγελματική λειτουργία.

Αυτόμ. προσανατολισμός φωτογρ.

Μπορείτε να επιλέξετε να προσαρμόζεται αυτόματα η κατεύθυνση της εικόνας.
Σημείωση:
  • Ανάλογα με την εικόνα, ο Αυτόμ. προσανατολισμός φωτογρ. ενδέχεται να μην έχει τα αναμενόμενα αποτελέσματα. Για λεπτομέρειες, ανατρέξτε στην ενότητα Ο Αυτόμ. προσανατολισμός φωτογρ. δεν λειτουργεί όπως αναμενόταν.
  • Η λειτουργία αυτή είναι διαθέσιμη με τη μέθοδο προεπισκόπησης μικρογραφίας.

Περιοχή περικοπής μικρογραφίας

Σας επιτρέπει να προσαρμόσετε το περιθώριο ενός ορθογώνιου πλαισίου έτσι ώστε να ταιριάζει με το μέγεθος του εγγράφου. Χρησιμοποιήστε αυτό το μενού μόνο κατά την προεπισκόπηση μιας εικόνας στο παράθυρο προεπισκόπησης μικρογραφίας. Κανονικά, δεν χρειάζεται να αλλάξετε αυτή τη ρύθμιση. Μετακινήστε το ρυθμιστικό αυξομείωσης στη θέση Μεγάλο για να μεγαλώσετε το τμήμα του ορθογώνιου πλαισίου.
Ωστόσο, ανάλογα με τον τύπο εγγράφου, η καθορισμένη περιοχή μπορεί να περιλαμβάνει το περιθώριο του εγγράφου. Χρησιμοποιήστε αυτό το μενού όταν θέλετε να επιλέξετε όσο το δυνατόν μεγαλύτερη περιοχή.
Όταν χρησιμοποιείτε τη δυνατότητα DIGITAL ICE Technology, μετακινήστε το ρυθμιστικό αυξομείωσης στη θέση Μικρό.
Η ρύθμιση Περιοχή περικοπής μικρογραφίας εφαρμόζεται επίσης και για τη σάρωση στη λειτουργία Πλήρης αυτοματοποίηση.
Αρχή

Μενού Χρώμα

Αυτό το μενού σάς επιτρέπει να κάνετε διάφορες ρυθμίσεις για την προσαρμογή και τη διαχείριση των χρωμάτων.

Έλεγχος χρώματος

Μπορείτε να κάνετε ρυθμίσεις που επηρεάζουν το γάμμα για την οθόνη και τον τρόπο που λειτουργεί η Αυτόματη έκθεση. Επιλέξτε τη ρύθμιση αυτή όταν δεν χρησιμοποιείτε κάποιο σύστημα διαχείρισης χρωμάτων με το Epson Scan. Σας επιτρέπει να προσθέσετε ένα προφίλ ICC (πληροφορίες για τη δυνατότητα χρωματικής αναπαραγωγής της σαρωμένης εικόνας) στην εικόνα κατά την εκκίνηση του Epson Scan, ανεξάρτητα από τις συμβατές με TWAIN εφαρμογές και την αποθήκευση της εικόνας σε μορφή JPEG/TIFF. Τα χρώματα της σαρωμένης εικόνας εμφανίζονται σωστά ανοίγοντας την εικόνα με το προφίλ που έχει προστεθεί στο αρχείο, χρησιμοποιώντας το λογισμικό που υποστηρίζει τη διαχείριση χρωμάτων.

Συνεχής αυτόματη έκθεση

Επιλέξτε αυτό το πλαίσιο ελέγχου ώστε να ενεργοποιείται αυτόματα η Αυτόματη έκθεση κάθε φορά που κάνετε κλικ στο κουμπί Προεπισκόπηση ή για να δημιουργήσετε, να μετακινήσετε ή να αλλάξετε το μέγεθος ενός ορθογώνιου πλαισίου στο παράθυρο Προεπισκόπηση. Αυτή η ρύθμιση είναι διαθέσιμη μόνο αν έχετε επιλέξει Έλεγχος χρώματος.

Εμφάνιση τιμών Γάμμα

Σας επιτρέπει να επιλέξετε τη ρύθμιση γάμμα για τον τυπικό χώρο χρωμάτων. Μπορείτε να επιλέξετε 1,8 ή 2,2. Εάν δεν είστε σίγουροι ποια τιμή να χρησιμοποιήσετε, διατηρήστε την προεπιλεγμένη τιμή της ρύθμισης.
Σημείωση:
  • Όταν χρησιμοποιείτε την εφαρμογή με υποστήριξη PRINT Image Matching, δεν μπορείτε να αλλάξετε την τιμή γάμμα στο πλαίσιο Εμφάνιση τιμών Γάμμα.
  • Αυτή η ρύθμιση είναι διαθέσιμη όταν επιλέγετε Έλεγχος χρώματος.

Ρυθμιστικό Επίπεδο αυτόματης έκθεσης

Το ρυθμιστικό Επίπεδο αυτόματης έκθεσης σάς επιτρέπει να αλλάξετε το επίπεδο της αυτόματης έκθεσης. Εάν μετακινήσετε το ρυθμιστικό προς τα αριστερά (Χαμηλό), η εικόνα γίνεται πιο φυσική. Αν το μετακινήσετε προς τα δεξιά (Υψηλό), η εικόνα γίνεται εντονότερη.
Η τιμή Χαμηλό είναι κατάλληλη για επεξεργασία της εικόνας μετά τη σάρωση. Η τιμή Υψηλό είναι κατάλληλη για εκτύπωση της εικόνας χωρίς επεξεργασία.
Σημείωση:
Η ρύθμιση Επίπεδο αυτόματης έκθεσης απεικονίζεται στο Γράφημα καμπύλης τόνου στο πλαίσιο διαλόγου Διόρθωση τόνου. Για το Όνομα καμπύλης τόνου επιλέγεται Αυτόματο.

Κουμπί Συνιστώμενη τιμή

Αυτό αποκαθιστά τις ρυθμίσεις στο συνιστώμενο από την Epson επίπεδο, που είναι το καταλληλότερο για το συγκεκριμένο μοντέλο σαρωτή και τον τύπο του εγγράφου.

ICM (για Windows) / ColorSync (για Macintosh)

Αυτή η ρύθμιση σάς επιτρέπει να χρησιμοποιήσετε το διαθέσιμο σύστημα διαχείρισης χρωμάτων για τον υπολογιστή σας: ICM για Windows ή ColorSync για Macintosh. Όταν επιλέγετε αυτή τη ρύθμιση, ενεργοποιούνται οι ρυθμίσεις που εξηγούνται παρακάτω. Η σαρωμένη εικόνα μετατρέπεται σύμφωνα με αυτές τις ρυθμίσεις πριν την αποθήκευση ή την αποστολή της σε εφαρμογή συμβατή με TWAIN. Αν οι συσκευές εξόδου (εκτυπωτής και οθόνη) δεν υποστηρίζουν τα συστήματα ICM ή ColorSync, μην επιλέξετε αυτό το πλαίσιο ελέγχου.
Σημείωση:
Αν επιλέξετε ICM και χρησιμοποιηθεί η αυτόματη έκθεση, ανάλογα με την εικόνα, το λευκό τμήμα φόντου γίνεται πάλλευκο ενώ το μαύρο γίνεται κατάμαυρο.

Προέλευση (Σαρωτής)

Επιλέξτε ένα προφίλ χρωμάτων για το σαρωτή που χρησιμοποιείτε από το πλαίσιο λίστας. Η Epson συνιστά την επιλογή του Πρότυπο EPSON όταν χρησιμοποιείτε σαρωτή της Epson.

Στόχος

Επιλέξτε ένα προφίλ ICC που να ταιριάζει με την οθόνη σας ή άλλη συσκευή εξόδου (π.χ. τον εκτυπωτή σας) από αυτό το πλαίσιο λίστας. Για να χρησιμοποιήσετε ένα προφίλ χρωμάτων sRGB, επιλέξτε sRGB. Πρόκειται για την προεπιλεγμένη ρύθμιση για Windows. Για να χρησιμοποιήσετε το προφίλ χρωμάτων που χρησιμοποιείται από την οθόνη του υπολογιστή σας, επιλέξτε Οθόνη RGB. Πρόκειται για την προεπιλεγμένη ρύθμιση για Macintosh.
Σημείωση:
Αν είναι εγκατεστημένο το Προφίλ ICC για Adobe RGB, Apple RGB, και Αντιστοιχία χρωμάτων RGB, αυτές οι επιλογές προστίθενται στη λίστα.

Εμφάνιση προεπισκόπησης με τη χρήση αντιστάθμισης οθόνης

Η προεπισκόπηση εμφανίζεται με αντιστάθμιση χρησιμοποιώντας το μηχανισμό ICM ή ColorSync.
Αν επιλέξετε αυτό το πλαίσιο ελέγχου, μπορείτε να αντιστοιχίσετε τα χρώματα των εικόνων που βλέπετε στο Epson Scan με τα χρώματα που βλέπετε στο Adobe Photoshop 5.0 ή νεότερων εκδόσεων. Καθώς άλλες εφαρμογές δεν υποστηρίζουν αυτή τη λειτουργία, η Epson συνιστά να καταργήσετε την επιλογή αυτού του πλαισίου ελέγχου.

Χωρίς διόρθωση χρώματος

Μπορείτε να σαρώνετε εικόνες χωρίς να ρυθμίσετε την ποιότητα της εικόνας. Επιλέξτε αυτή τη ρύθμιση για καλύτερα αποτελέσματα όταν δημιουργείτε το δικό σας προφίλ χρωμάτων, χρησιμοποιώντας μια συσκευή βαθμονόμησης χρωμάτων.
Σημείωση:
Αν έχετε επιλέξει Χωρίς διόρθωση χρώματος, όλα τα εργαλεία προσαρμογής της εικόνας απενεργοποιούνται και δεν μπορούν να χρησιμοποιηθούν.
Αρχή

Μενού ΑΤΕ (διαθέσιμο μόνο σε συγκεκριμένα μοντέλα)

Αυτό το μενού σας επιτρέπει να κάνετε διάφορες ρυθμίσεις που αφορούν τον αυτόματο τροφοδότη εγγράφων (διαθέσιμο μόνο σε συγκεκριμένα μοντέλα).

Αντιστοίχ. εικόνων εμπρός και πίσω σε σάρωση διπλής όψης

Ανάλογα με την κατεύθυνση εγγράφου που έχει ρυθμιστεί στον πίνακα, η σαρωμένη εικόνα της πίσω πλευράς μπορεί να περιστραφεί κατά 180 μοίρες. Μπορείτε να χρησιμοποιήσετε τη δυνατότητα αυτή για να περιστρέψετε την εικόνα κατά 180 μοίρες, ώστε να κοιτάει προς τη σωστή κατεύθυνση.
Σημείωση:
  • Όταν είναι επιλεγμένο αυτό το πλαίσιο ελέγχου, δεν μπορείτε να δημιουργήσετε ορθογώνια πλαίσια.
  • Μπορεί να εμφανιστεί μήνυμα σφάλματος και να μην μπορείτε να σαρώσετε εάν η ανάλυση είναι πάνω από 600 dpi και για τον τύπο εικόνας έχετε επιλέξειΈγχρωμη 48-bit ή Κλίμακα του γκρι 16-bit.
  • Εάν η κλίση του εγγράφου αναγνωριστεί ως περισσότερη από 1 μοίρα, η εικόνα μπορεί να μη διορθωθεί.
Αρχή

Μενού Μέγεθος φιλμ (διαθέσιμο μόνο σε συγκεκριμένα μοντέλα)

Αυτό το μενού σάς επιτρέπει να δημιουργήσετε μια ρύθμιση για φιλμ μεσαίου μεγέθους.
Σημείωση:
  • Ανάλογα με αυτή τη ρύθμιση, μπορείτε να επιλέξετε το μέγεθος Μεσαίο για την προεπισκόπηση μικρογραφίας.
  • Ανάλογα με το μοντέλο του σαρωτή σας, αυτή η δυνατότητα μπορεί να μην είναι διαθέσιμη.

Φιλμ μεσαίου μεγέθους

Σας επιτρέπει να επιλέξετε ένα από τα εξής πέντε μεσαία μεγέθη φιλμ: 6 × 4,5, 6 × 6, 6 × 7, 6 × 8, ή 6 × 9.
Αρχή

Μενού Άλλο

Αυτό το μενού σάς επιτρέπει να πραγματοποιήσετε άλλες ρυθμίσεις για το Epson Scan.

Διόρθ. παραμόρφωσης εγγράφου

Έγγραφα που έχουν τοποθετηθεί λοξά μπορούν να διορθωθούν αυτόματα. Από προεπιλογή, αυτό το πλαίσιο ελέγχου δεν είναι επιλεγμένο.
Σημείωση:
  • Αυτή η ρύθμιση δεν μπορεί να χρησιμοποιηθεί αν έχετε επιλέξει Φιλμ για τον Τύπος εγγράφου.
  • Η δυνατότητα αυτή αφορά μόνο έγγραφα και δεν μπορεί να χρησιμοποιηθεί για φωτογραφίες.

Διόρθωση φαινομ. κάθετων λωρίδων

Όταν σαρώνετε εικόνες ή κείμενο σε χαρτί με μεταλλική επίστρωση, επιλέξτε αυτό το πλαίσιο ελέγχου για να αφαιρέσετε τις κάθετες λωρίδες ή τα μοτίβα με κουκκίδες που εμφανίζονται στο σαρωμένο έγγραφο.
Σημείωση:
  • Η δυνατότητα αυτή ίσως να μην έχει τα αναμενόμενα αποτέλεσμα με όλα τα είδη εγγράφων σε χαρτί με μεταλλική επίστρωση.
  • Η δυνατότητα αυτή είναι διαθέσιμη μόνο όταν επιλέξετε Ανακλαστικό στη ρύθμιση Τύπος εγγράφου.
  • Η επεξεργασία που απαιτείται όμως για αυτή τη δυνατότητα αυξάνει το χρόνο σάρωσης.
  • Ανάλογα με το μοντέλο του σαρωτή σας, αυτή η δυνατότητα μπορεί να μην είναι διαθέσιμη.
  • Η δυνατότητα αυτή δεν είναι διαθέσιμη στη λειτουργία Πλήρης αυτοματοποίηση.
  • Δεν μπορείτε να δείτε τα αποτελέσματα από την εφαρμογή αυτής της δυνατότητας στο παράθυρο Προεπισκόπηση.
  • Όταν επιλέγετε αυτή τη δυνατότητα και έχετε επιλέξει Εξομάλυνση χρώματος στη ρύθμιση Τύπος εικόνας, δεν εφαρμόζεται η Εξομάλυνση χρώματος αλλά η επιλογή Έγχρωμη 24 bit.
  • Όταν επιλέγετε αυτή τη δυνατότητα, οι παρακάτω επιλογές δεν είναι διαθέσιμες: Αυτόματη κατάτμηση περιοχής, Απώλεια δεδομένων και Βελτίωση χρώματος στις ρυθμίσεις Επιλογή εικόνας.

Εμφάνιση υφής

Όταν σαρώνετε έγγραφα με υφή, όπως π.χ. κάρτες μηνυμάτων, επιλέξτε αυτό το πλαίσιο ελέγχου για να διατηρηθεί η υφή στη σαρωμένη εικόνα. Από προεπιλογή, αυτό το πλαίσιο ελέγχου δεν είναι επιλεγμένο.
Σημείωση:
  • Ανάλογα με το μοντέλο του σαρωτή σας, αυτή η δυνατότητα μπορεί να μην είναι διαθέσιμη.
  • Η επεξεργασία που απαιτείται όμως για αυτή τη δυνατότητα αυξάνει το χρόνο σάρωσης.
  • Αν επιλέξετε αυτό το πλαίσιο ελέγχου μετά την προεπισκόπηση, εκτελέστε και πάλι προεπισκόπηση για να βεβαιωθείτε ότι έχει ενεργοποιηθεί η δυνατότητα εμφάνισης της υφής.
  • Η δυνατότητα αυτή δεν είναι διαθέσιμη στη λειτουργία Πλήρης αυτοματοποίηση.
  • Η δυνατότητα αυτή δεν είναι διαθέσιμη κατά τη σάρωση φιλμ.
  • Δεν μπορείτε να επιλέξετε DIGITAL ICE Technology όταν είναι επιλεγμένο αυτό το πλαίσιο ελέγχου και στη ρύθμιση Τύπος εγγράφου έχετε επιλέξει Ανακλαστικό.
  • Με την επανεκκίνηση του Epson Scan, αυτό το πλαίσιο ελέγχου παύει να είναι επιλεγμένο.

Αποθήκευση ρυθμίσεων

Αποθηκεύει την προεπισκόπηση εικόνας και τις σχετικές ρυθμίσεις αφού σαρώσετε ή κλείσετε το Epson Scan.

Περιοχή εργασίας

Εμφανίζει το φάκελο αποθήκευσης των προσωρινών αρχείων για ορισμένες λειτουργίες εικόνας και τον ελεύθερο χώρο της μονάδας δίσκου για το συγκεκριμένο φάκελο.
Εάν θέλετε να αλλάξετε τη μονάδα δίσκου, κάντε κλικ στο κουμπί [image] και επιλέξτε μια μονάδα δίσκου από τη λίστα.
Δεν περιλαμβάνεται μονάδα δικτύου ή αφαιρούμενη μονάδα.

Κουμπί Επαναφορά όλων

Κάντε κλικ σε αυτό το κουμπί για να επαναφέρετε όλες τις ρυθμίσεις του Epson Scan στις προεπιλεγμένες τιμές τους και για να κλείσετε το Epson Scan. Οι αλλαγές που κάνατε στις ρυθμίσεις του Epson Scan θα χαθούν όταν κάνετε κλικ σε αυτό το κουμπί.


Παράθυρο Προεπισκόπηση

Μικρογραφία
Κανονική
Αυτόματη εστίαση/Μη αυτόματη εστίαση
Παράθυρο Πυκνόμετρο
Πριν σαρώσετε μια εικόνα, μπορείτε να χρησιμοποιήσετε το παράθυρο Προεπισκόπηση για να δείτε τα αποτελέσματα των περισσότερων ρυθμίσεων στο Epson Scan και για να κάνετε πρόσθετες ρυθμίσεις στην εικόνα.
Σημείωση:
  • Μπορεί να εμφανιστούν διαφορές μεταξύ της εικόνας προεπισκόπησης και της τελικής σαρωμένης εικόνας.
  • Το παράθυρο Προεπισκόπηση δεν είναι διαθέσιμο στη λειτουργία Πλήρης αυτοματοποίηση ή στη Βασική λειτουργία όταν έχει εγκατασταθεί ο τροφοδότης πολλαπλών φωτογραφιών.

Μικρογραφία

Η μέθοδος προεπισκόπησης μικρογραφίας σάς επιτρέπει να κάνετε προεπισκόπηση πολλών εικόνων σε διάταξη μικρογραφίας. Το Epson Scan εντοπίζει αυτόματα τα καρέ του φιλμ ή τις φωτογραφίες και εφαρμόζει την Αυτόματη έκθεση σε κάθε εικόνα.
Σημείωση:
Εάν ο σαρωτής σας δεν μπορεί να αναγνωρίσει τις εικόνες ή αν οι εικόνες είναι περικομμένες ή ομαδοποιημένες με ακατάλληλο τρόπο όταν εμφανίζονται ως μικρογραφίες, ανατρέξτε στην ενότητα Επίλυση προβλημάτων στις Οδηγίες χρήστη περισσότερες πληροφορίες.

Πλαίσιο

Κουμπί Περιστροφή

Κάντε κλικ στο κουμπί [image] Περιστροφή για να περιστρέψετε την επιλεγμένη εικόνα κατά 90 μοίρες.

Κουμπί Αντικατοπτρισμός

Κάντε κλικ στο κουμπί [image] Αντικατοπτρισμός για να αλλάξετε την επιλεγμένη εικόνα σε κατοπτρική εικόνα. Εμφανίζεται ένα μικρό εικονίδιο κάτω από την κατοπτρική εικόνα.

Κουμπί διαγραφής Ορθογώνιο πλαίσιο

Κάντε κλικ στο κουμπί διαγραφής ορθογώνιου πλαισίου [image] για να αφαιρέσετε το ενεργό ορθογώνιο πλαίσιο.

Κουμπί Όλα

Κάντε κλικ σε αυτό το κουμπί για να ενεργοποιήσετε όλες τις μικρογραφίες.

Μέγεθος

Κουμπί Μικρογραφία <Μεγάλη>

Εμφανίζει προεπισκόπηση με μικρογραφίες μεγάλου μεγέθους.

Κουμπί Μικρογραφία <Μικρή>

Εμφανίζει προεπισκόπηση με μικρογραφίες μικρού μεγέθους.

Κουμπί Πλήρες μέγεθος 1 πλαισίου

Εμφανίζει την επιλεγμένη προεπισκόπηση μικρογραφίας σε πλήρες μέγεθος.
Στην προεπισκόπηση πλήρους μεγέθους, μπορείτε να αλλάξετε την εικόνα χρησιμοποιώντας τα κουμπιά [image] Προηγούμενο και [image] Επόμενο.
Αρχή

Κανονική

Η κανονική μέθοδος προεπισκόπησης σάς επιτρέπει να βλέπετε ολόκληρη την εικόνα προεπισκόπησης και τα αποτελέσματα των ρυθμίσεων που έχετε κάνει.

Κουμπί Μεγέθυνση

Κάντε κλικ σε αυτό το κουμπί για μεγέθυνση της επιλεγμένης περιοχής (εντός του ορθογώνιου πλαισίου) της εικόνας. Μια μεγέθυνση της επιλογής εμφανίζεται στο μενού Μεγέθυνση, ώστε να βλέπετε τα αποτελέσματα των ρυθμίσεών σας με περισσότερες λεπτομέρειες.
Το κουμπί Μεγέθυνση αλλάζει και γίνεται Πλήρης σε προβολή με την επιλογή Μεγέθυνση.
Σημείωση:
Όταν σαρώνετε έγγραφα χρησιμοποιώντας τον αυτόματο τροφοδότη εγγράφων, δεν μπορείτε να χρησιμοποιήσετε τη λειτουργία μεγέθυνσης.

Κουμπί Πλήρης

Κάντε κλικ σ' αυτό το κουμπί για να εμφανιστεί η εικόνα σε προεπισκόπηση πλήρους μεγέθους. Το κουμπί Πλήρης αλλάζει και γίνεται Μεγέθυνση σε προβολή με την επιλογή Πλήρης.

Κουμπί αριστερόστροφης περιστροφής

Η επιλεγμένη εικόνα περιστρέφεται αριστερόστροφα.

Κουμπί δεξιόστροφης περιστροφής

Η επιλεγμένη εικόνα περιστρέφεται δεξιόστροφα.

Ορθογώνιο πλαίσιο

Το ορθογώνιο πλαίσιο είναι ένα πλαίσιο του οποίου το μέγεθος μπορείτε να αλλάξετε και καθορίζει ποια και πόσο μεγάλη θα είναι η περιοχή για σάρωση. Μπορείτε να δημιουργήσετε μέχρι 50 ορθογώνια πλαίσια.
Σημείωση:
  • Αν σαρώνετε έγγραφα χρησιμοποιώντας τον αυτόματο τροφοδότη εγγράφων ή τον τροφοδότη πολλών φωτογραφιών, μπορείτε να δημιουργήσετε μόνο ένα ορθογώνιο πλαίσιο.
  • Αν χρησιμοποιείτε τον αυτόματο τροφοδότη φιλμ, μπορείτε να δημιουργήσετε ένα ορθογώνιο πλαίσιο μεγέθους μέχρι 35 mm.

Κουμπί διαγραφής ορθογώνιου πλαισίου

Κάντε κλικ στο κουμπί [image] Διαγραφή ορθογώνιου πλαισίου ή πατήστε το πλήκτρο Διαγραφή στο πληκτρολόγιο για να αφαιρέσετε το ενεργό ορθογώνιο πλαίσιο.

Κουμπί αναπαραγωγής ορθογώνιου πλαισίου

Κάντε κλικ στο κουμπί [image] Αναπαραγωγή ορθογώνιου πλαισίου για να δημιουργήσετε ένα ορθογώνιο πλαίσιο που έχει το ίδιο μέγεθος με το ενεργό. Μπορείτε να μετακινήσετε το διπλότυπο ορθογώνιο πλαίσιο σε μια συγκεκριμένη θέση.

Κουμπί αυτόματου εντοπισμού

Κάντε κλικ στο κουμπί [image] Αυτόματος εντοπισμός για αυτόματη ρύθμιση του μεγέθους ενός ορθογώνιου πλαισίου στο μέγεθος μιας εικόνας. Όταν υπάρχουν πολλές εικόνες, ο Αυτόματος εντοπισμός λειτουργεί για όλα τα ενεργά ορθογώνια πλαίσια.

Ένδειξη αριθμού ορθογώνιου πλαισίου

Εμφανίζει το συνολικό αριθμό ορθογώνιων πλαισίων στο παράθυρο Προεπισκόπηση.

Κουμπί Όλα

Κάντε κλικ σε αυτό το κουμπί για να ενεργοποιήσετε όλα τα ορθογώνια πλαίσια.
Σημείωση:
Μπορείτε επίσης να επιλέξετε πολλά ορθογώνια πλαίσια με κλικ σε αυτά ενώ κρατάτε πατημένο το πλήκτρο Ctrl (Windows) ή το πλήκτρο Shift (Macintosh) στο πληκτρολόγιο.
Για να αποεπιλέξετε όλα τα ορθογώνια πλαίσια, κάντε κλικ σε ένα από αυτά.
Αρχή

Αυτόματη εστίαση/Μη αυτόματη εστίαση

Σημείωση:
Αυτά τα κουμπιά εμφανίζονται μόνο για σαρωτές με ρυθμιζόμενο μηχανισμό εστίασης.

Κουμπί αυτόματης εστίασης (διαθέσιμο μόνο σε συγκεκριμένα μοντέλα)

Κάντε κλικ στο κουμπί [image] Αυτόματη εστίαση για αυτόματη ρύθμιση της θέσης εστίασης. Αν κάνετε κλικ σε αυτό το κουμπί, η τρέχουσα θέση εστίασης δηλώνεται στο δείκτη Θέση εστίασης. Αυτό θα σας φανεί ιδιαίτερα χρήσιμο όταν χρησιμοποιείτε ειδικούς τύπους φιλμ, όπως αρνητικά ή θετικά, επειδή ο σαρωτής ρυθμίζει την εστίαση για να αναπληρώσει την απόσταση μεταξύ του φιλμ και της επιφάνειας σάρωσης.

Κουμπί μη αυτόματης εστίασης (διαθέσιμο μόνο σε συγκεκριμένα μοντέλα)

Κάντε κλικ στο κουμπί [image] Μη αυτόματη εστίαση για να ανοίξετε το πλαίσιο διαλόγου Εστίαση όπου μπορείτε να πραγματοποιήσετε αλλαγές στη θέση εστίασης. Για λεπτομέρειες, ανατρέξτε στην ενότητα Πλαίσιο διαλόγου Εστίαση (διαθέσιμο μόνο σε συγκεκριμένα μοντέλα).

Κουμπί επιλογής διπλής εστίασης (διαθέσιμο μόνο σε συγκεκριμένα μοντέλα)

Κάντε κλικ στο κουμπί [image] [image] Επιλογή διπλής εστίασης για να επιλέξετε μια θέση εστίασης 0,0 ή 2,5.

Πυκνόμετρο

Κάντε κλικ στο κουμπί [image] Πυκνόμετρο για να ανοίξει το παράθυρο Πυκνόμετρο. Για λεπτομέρειες, ανατρέξτε στην ενότητα Παράθυρο Πυκνόμετρο.
Αρχή

Παράθυρο Πυκνόμετρο

Το πλαίσιο διαλόγου δηλώνει τις τιμές RGB (κόκκινο, πράσινο, μπλε) και τις ιδιότητες φωτεινότητας για τα εικονοστοιχεία δειγματοληψίας στο παράθυρο Προεπισκόπηση. Αν έχετε επιλέξει Ασπρόμαυρο στη ρύθμιση Τύπος εικόνας, μόνο η ιδιότητα bit εμφανίζεται στο παράθυρο Πυκνόμετρο.
Μετακινήστε το δρομέα σε ένα σημείο της εικόνας στο παράθυρο Προεπισκόπηση για να κάνετε δειγματοληψία των εικονοστοιχείων στη συγκεκριμένη περιοχή. Μπορείτε να κάνετε δειγματοληψία μιας περιοχής 1 × 1 εικονοστοιχείου, 3 × 3 εικονοστοιχείων ή 5 × 5 εικονοστοιχείων. Για να αλλάξετε την περιοχή δειγματοληψίας, στο πληκτρολόγιο του υπολογιστή κρατήστε πατημένο το πλήκτρο Ctrl και πατήστε επανειλημμένα E. Το τετράγωνο στο κέντρο της εικόνας, στο παράθυρο Πυκνόμετρο, αλλάζει μέγεθος ανάλογα με την περιοχή δειγματοληψίας.
Σημείωση:
Μπορείτε επίσης να αλλάξετε την ποσότητα των εικονοστοιχείων για δειγματοληψία στο μενού Προεπισκόπηση από το πλαίσιο διαλόγου Διαμόρφωση. Για λεπτομέρειες, ανατρέξτε στην ενότητα Πλαίσιο διαλόγου Διαμόρφωση.
Αν πραγματοποιήσετε αλλαγές στην προεπισκόπηση που επηρεάζουν την ποιότητα εικόνας, μπορείτε να δείτε τις τιμές για την αρχική εικόνα στη στήλη Πριν και τα αποτελέσματα των αλλαγών στη στήλη Μετά.


Πλαίσιο διαλόγου Προσαρμογή ιστογράμματος

Ιστόγραμμα
Προβολή καμπύλης τόνου
Ένταση ισορροπίας του γκρι
Κουμπί Επαναφορά
Στο πλαίσιο διαλόγου Προσαρμογή ιστογράμματος, μπορείτε να ορίσετε τα επίπεδο Τονισμού, Σκίασης και Γάμμα.
Σημείωση:
Για χρήστες Windows: είναι δυνατή η απόκρυψη του πλαισίου διαλόγου κάνοντας διπλό κλικ στη γραμμή τίτλου. Αν κάνετε ξανά διπλό κλικ στη γραμμή τίτλου, θα εμφανιστεί και πάλι το πλαίσιο διαλόγου.

Ιστόγραμμα

Για τα διάφορα χρώματα, μπορείτε να αλλάξετε τις τιμές για τις παρακάτω ρυθμίσεις: Τονισμός, Σκίαση και Γάμμα.

Κανάλι

Κάντε κλικ σε ένα κουμπί δίπλα από το χρώμα που θέλετε να προσαρμόσετε χρησιμοποιώντας το ιστόγραμμα.

Ιστόγραμμα

Εμφανίζει το ιστόγραμμα του επιλεγμένου χρώματος ή σετ χρωμάτων. Ο άξονας x αντιπροσωπεύει το επίπεδο Σκίασης, Γάμα και Τονισμού από τα αριστερά ενώ ο άξονας y αντιπροσωπεύει το ποσό εμφάνισης του επιπέδου.

Επεξεργαστής εισαγωγής ιστογράμματος

Μπορείτε να ορίσετε τις τιμές εισόδου για τις ρυθμίσεις Τονισμός, Σκίαση και Γάμμα μετακινώντας τα τρίγωνα ακριβώς κάτω από το ιστόγραμμα, ή καταχωρώντας μια τιμή απευθείας στο πλαίσιο κειμένου κάτω από τα τρίγωνα.
Μπορείτε επίσης να ρυθμίσετε το επίπεδο τονισμού, σκίασης ή γάμμα χρησιμοποιώντας το σταγονόμετρο. Κάντε κλικ στο κουμπί για το σταγονόμετρο που βρίσκεται στα δεξιά του πλαισίου κειμένου. Ο δείκτης του ποντικιού αλλάζει σε σταγονόμετρο και η κίνησή του περιορίζεται εντός του παραθύρου Προεπισκόπηση. Μετακινήστε το σταγονόμετρο στο σημείο που θέλετε να επιλέξετε για τον τονισμό, τη σκίαση ή το γάμμα και κάντε κλικ σε αυτό. Η φωτεινότητα για το εικονοστοιχείο στο σημείο που κάνετε κλικ έχει οριστεί ως το επίπεδο τονισμού, σκίασης ή γάμμα.
Σημείωση:
  • Για να αλλάξετε το σταγονόμετρο στη μορφή του δείκτη ποντικιού, πατήστε το πλήκτρο Esc στο πληκτρολόγιο.
  • Μπορείτε να ορίσετε την ποσότητα των εικονοστοιχείων για δειγματοληψία στο μενού Προεπισκόπηση, από το πλαίσιο διαλόγου Διαμόρφωση. Για λεπτομέρειες, ανατρέξτε στην ενότητα Πλαίσιο διαλόγου Διαμόρφωση.

Επεξεργαστής εξόδου ιστογράμματος

Μπορείτε να ορίσετε τις τιμές εξόδου για τις ρυθμίσεις Τονισμός και Σκίαση καταχωρώντας μια τιμή απευθείας στο πλαίσιο κειμένου που βρίσκεται δίπλα στην περιοχή Έξοδος ή μετακινώντας τα τρίγωνα που βρίσκονται ακριβώς επάνω από τα πλαίσια κειμένου.
Αρχή

Προβολή καμπύλης τόνου

Εμφανίζει το σχήμα για τις τρέχουσες ρυθμίσεις στο πλαίσιο διαλόγου Προσαρμογή ιστογράμματος. Ο άξονας x αντιπροσωπεύει τη φωτεινότητα του πρωτοτύπου (τιμή εισόδου) και ο άξονας y αντιπροσωπεύει τη φωτεινότητα της σαρωμένης εικόνας (τιμή εξόδου).
Σημείωση:
Στην Προβολή καμπύλης τόνου, δεν μπορείτε να κάνετε σημαντικές αλλαγές στην καμπύλη τόνου. Για να κάνετε σημαντικές ρυθμίσεις, κάντε κλικ στο κουμπί Διόρθωση τόνου. Για λεπτομέρειες, ανατρέξτε στην ενότητα Πλαίσιο διαλόγου Διόρθωση τόνου.

Κουμπιά επιλογής λειτουργίας για το Σχήμα καμπύλης τονισμού/σκίασης

Τα κουμπιά [image] κάτω αριστερά και επάνω δεξιά της καμπύλης τόνου σάς επιτρέπουν να αλλάζετε τις ανώτατες τιμές της καμπύλης τόνου. Κάντε κλικ στο κουμπί και έπειτα κάντε κλικ στην επιλογή Απαλή, Ενισχυμένη ή Κανονική για την κατάλληλη ρύθμιση. Δίπλα στην επιλεγμένη ρύθμιση εμφανίζεται ένα σημάδι επιλογής.

Κουμπί Εμφάνιση εξόδου

Το ιστόγραμμα στο πλαίσιο διαλόγου Προσαρμογή ιστογράμματος βασίζεται στη σάρωση της αρχικής εικόνας. Για να δείτε τα αποτελέσματα των ρυθμίσεων της διόρθωσης εικόνας στο ιστόγραμμα, κάντε κλικ στο κουμπί Εμφάνιση εξόδου και κρατήστε το πατημένο. Οι αλλαγές που πραγματοποιείτε στα πλαίσια διαλόγου Προσαρμογή ιστογράμματος, Διόρθωση τόνου και Προσαρμογή εικόνας αντικατοπτρίζονται στο νέο ιστόγραμμα. Αφήστε το κουμπί για να επιστρέψετε στο ιστόγραμμα της αρχικής σάρωσης.
Σημείωση:
Όταν δεν κάνετε προεπισκόπηση της εικόνας, το κουμπί Εμφάνιση εξόδου εμφανίζεται απενεργοποιημένο και δεν είναι διαθέσιμο.
Αρχή

Ένταση ισορροπίας του γκρι

Μπορείτε να αφαιρέσετε μια απόχρωση από κάποιο συγκεκριμένο χρώμα.
Κάντε κλικ στο κουμπί για το σταγονόμετρο που βρίσκεται στα δεξιά του πλαισίου κειμένου. Ο δείκτης του ποντικιού αλλάζει σε σταγονόμετρο και η κίνησή του περιορίζεται εντός του παραθύρου Προεπισκόπηση. Μετακινήστε το σταγονόμετρο πάνω από ένα χρώμα για το οποίο θέλετε να ρυθμίσετε την ένταση ισορροπίας του γκρι και, στη συνέχεια, κάντε κλικ στο χρώμα. Για να αλλάξετε την ένταση ισορροπίας του γκρι για το επιλεγμένο χρώμα, μετακινήστε το ρυθμιστικό προς τα αριστερά ή προς τα δεξιά ή καταχωρήστε μια τιμή στο πλαίσιο κειμένου.
Μπορείτε να καταχωρήσετε μια τιμή μεταξύ του 0 και 100. Αν ορίσετε την τιμή 100, η απόχρωση του χρώματος αφαιρείται εντελώς και το επιλεγμένο εικονοστοιχείο γίνεται γκρι.
Σημείωση:
  • Αν για τον Τύπος εικόνας έχει επιλεχθεί τιμή εκτός από Έγχρωμη 48-bit, Έγχρωμη 24-bit και Εξομάλυνση χρώματος, το ρυθμιστικό για την Ένταση ισορροπίας του γκρι και το πλαίσιο κειμένου εμφανίζονται απενεργοποιημένα και δεν είναι διαθέσιμα.
  • Για να αλλάξετε το σταγονόμετρο στη μορφή του δείκτη ποντικιού, πατήστε το πλήκτρο Esc στο πληκτρολόγιο.
  • Μπορείτε να ορίσετε την ποσότητα των εικονοστοιχείων για δειγματοληψία στο μενού Προεπισκόπηση, από το πλαίσιο διαλόγου Διαμόρφωση. Για λεπτομέρειες, ανατρέξτε στην ενότητα Πλαίσιο διαλόγου Διαμόρφωση.
Αρχή

Κουμπί Επαναφορά

Κάντε κλικ στο κουμπί Επαναφορά για επαναφορά στις προεπιλεγμένες τιμές.


Πλαίσιο διαλόγου Προσαρμογή εικόνας

Φωτεινότητα
Αντίθεση
Απόχρωση
Ισορροπία χρωμάτων
Κουμπί Επαναφορά
Στο πλαίσιο διαλόγου Προσαρμογή εικόνας, μπορείτε να τροποποιήσετε τις ρυθμίσεις φωτεινότητας και ισορροπίας χρωμάτων.
Σημείωση:
Για χρήστες Windows: είναι δυνατή η απόκρυψη του πλαισίου διαλόγου κάνοντας διπλό κλικ στη γραμμή τίτλου. Αν κάνετε ξανά διπλό κλικ στη γραμμή τίτλου, θα εμφανιστεί και πάλι το πλαίσιο διαλόγου.

Φωτεινότητα

Ανατρέξτε στην ενότητα Φωτεινότητα για περισσότερες λεπτομέρειες.
Αρχή

Αντίθεση

Ανατρέξτε στην ενότητα Αντίθεση για περισσότερες λεπτομέρειες.
Αρχή

Απόχρωση

Μπορείτε να ρυθμίσετε την πυκνότητα ενός χρώματος. Αν η απόχρωση οριστεί σε υψηλή τιμή, το χρώμα εμφανίζεται πλουσιότερο, ενώ αν οριστεί σε χαμηλή τιμή, εμφανίζεται πιο ανοικτό.
Σημείωση:
Αν για τον Τύπο εικόνας έχει οριστεί άλλη τιμή εκτός από Έγχρωμη 48-bit, Έγχρωμη 24-bit ή Εξομάλυνση χρώματος, το ρυθμιστικό για την Απόχρωση και το πλαίσιο κειμένου εμφανίζονται απενεργοποιημένα και δεν είναι διαθέσιμα.
Αρχή

Ισορροπία χρωμάτων

Μπορείτε να ρυθμίσετε το επίπεδο φωτεινότητας συγκεκριμένου χρώματος: Γαλάζιο, Ματζέντα, ή Κίτρινο. Αν αυξήσετε την τιμή, το χρώμα γίνεται πιο απαλό. Αν μειώσετε την τιμή, γίνεται πιο έντονο.
Σημείωση:
Αν για τον Τύπο εικόνας έχει οριστεί άλλη τιμή εκτός από Έγχρωμη 48-bit, Έγχρωμη 24-bit ή Εξομάλυνση χρώματος, το ρυθμιστικό για την Απόχρωση και το πλαίσιο κειμένου εμφανίζονται απενεργοποιημένα και δεν είναι διαθέσιμα.
Αρχή

Κουμπί Επαναφορά

Κάντε κλικ στο κουμπί Επαναφορά για επαναφορά στις προεπιλεγμένες τιμές.


Πλαίσιο διαλόγου Διόρθωση τόνου

Όνομα καμπύλης τόνου
Επεξεργαστής καμπύλης τόνου
Κουμπί Επαναφορά
Στο πλαίσιο διαλόγου Διόρθωση τόνου, μπορείτε να ρυθμίσετε την καμπύλη τόνου για μεμονωμένα χρώματα.
Σημείωση:
Για χρήστες Windows: είναι δυνατή η απόκρυψη του πλαισίου διαλόγου κάνοντας διπλό κλικ στη γραμμή τίτλου. Αν κάνετε ξανά διπλό κλικ στη γραμμή τίτλου, θα εμφανιστεί και πάλι το πλαίσιο διαλόγου.

Όνομα καμπύλης τόνου

Η Διόρθωση τόνου παρέχει προκαθορισμένες καμπύλες διόρθωσης τόνου ώστε να ρυθμίζετε την αντίθεση εντός μιας εικόνας. Η λίστα Όνομα καμπύλης τόνου παρέχει τις έξι πιο συνηθισμένες καμπύλες διόρθωσης τόνου, που περιγράφονται παρακάτω.
Σημείωση:
Όταν ορίζετε το Επίπεδο αυτόματης έκθεσης από το μενού Χρώμα του πλαισίου διαλόγου Διαμόρφωση, το αποτέλεσμά του μπορεί να επηρεάσει το γράφημα καμπύλης τόνου και το Όνομα καμπύλης τόνου.

Ρύθμιση | Περιγραφή
Γραμμική | Η γραμμική καμπύλη τόνου δεν διαθέτει διόρθωση τόνου και την προεπιλεγμένη ρύθμιση. Χρησιμοποιήστε τη ρύθμιση αν είστε ικανοποιημένοι με τον τόνο της εικόνας προεπισκόπησης.
Ανοικτή | Ρυθμίζει τις πιο σκούρες εικόνες (όπως το υποεκτεθειμένο φιλμ) ώστε να γίνουν λίγο πιο ανοικτές.
Σκούρα | Ρυθμίζει τις πιο ανοικτές εικόνες (όπως το υπερεκτεθειμένο φιλμ) ώστε να γίνουν λίγο πιο σκούρες.
Επίπεδη αντίθεση | Ισοσταθμίζει τις εικόνες υψηλής αντίθεσης ώστε να φαίνονται πιο φυσικές.
Υψηλή αντίθεση | Αυξάνει την αντίθεση σκοτεινών εικόνων.
Άνοιγμα σκίασης | Βελτιώνει τις λεπτομέρειες στις σκούρες περιοχές των εικόνων.
Για να επιλέξετε μια προκαθορισμένη ή μια προσαρμοσμένη διόρθωση τόνου, κάντε κλικ στο βέλος που βρίσκεται στα δεξιά του πλαισίου λίστας. Ο επεξεργαστής καμπύλης τόνου αλλάζει αντίστοιχα.
Μπορείτε να προσθέσετε δικές σας καμπύλες στη λίστα Όνομα καμπύλης τόνου. Αφού επιλέξετε τις ρυθμίσεις για την καμπύλη τόνου, το όνομα που εμφανίζεται στο πλαίσιο Όνομα καμπύλης τόνου αλλάζει σε Ορισμός από Χρήστη. Πληκτρολογήστε το νέο όνομα στο πλαίσιο Όνομα καμπύλης τόνου και, στη συνέχεια, κάντε κλικ στο κουμπί Αποθήκευση.
Για να διαγράψετε μια ρύθμιση από τη λίστα, επιλέξτε το όνομα της ρύθμισης από τη λίστα και, στη συνέχεια, κάντε κλικ στο κουμπί Διαγραφή.
Αρχή

Επεξεργαστής καμπύλης τόνου

Μπορείτε να ρυθμίσετε την καμπύλη τόνου για να εξασφαλίσετε την ισορροπία χρωμάτων στην εικόνα.

Κανάλι

Κάντε κλικ σε ένα κουμπί δίπλα από το χρώμα που θέλετε να προσαρμόσετε. Αν επιλέξετε το επάνω κουμπί δίπλα από το κόκκινο/πράσινο/μπλε χρώμα, οι αλλαγές επηρεάζουν και τα τρία χρώματα. Αν επιλέξετε ένα από τα άλλα κουμπιά, μπορείτε να προσαρμόσετε το κόκκινο, το πράσινο ή το μπλε ξεχωριστά.

Επεξεργαστής καμπύλης τόνου

Μπορείτε να αλλάξετε το σχήμα της καμπύλης τόνου. Ο άξονας x αντιπροσωπεύει τη φωτεινότητα του πρωτοτύπου (τιμή εισόδου) και ο άξονας y αντιπροσωπεύει τη φωτεινότητα της σαρωμένης εικόνας (τιμή εξόδου).
Στον επεξεργαστή της καμπύλης τόνου υπάρχουν δύο σταθερά σημεία: (0, 0) και (255, 255). Επιπλέον, μπορείτε να δημιουργήσετε δεκαέξι σταθερά σημεία εντός του επεξεργαστή της καμπύλης τόνου. Για να δημιουργήσετε ένα σταθερό σημείο, μετακινήστε το δείκτη του ποντικιού στον επεξεργαστή της καμπύλης τόνου. Ο δείκτης μετατρέπεται σε σταυρονήματα. Κάντε κλικ στη θέση που θέλετε να επιλέξετε ως το σταθερό σημείο. Το σημείο όπου κάνετε κλικ είναι το νέο σταθερό σημείο.
Στο σταθερό σημείο εμφανίζεται ένα μαύρο τετράγωνο, δηλώνοντας ότι πρόκειται για το νέο σταθερό σημείο που ρυθμίσατε τελευταίο. Όταν ο δείκτης του ποντικιού τοποθετηθεί κοντά στο σταθερό σημείο, αλλάζει σε βέλος ώστε να είναι δυνατή η μετακίνηση του σημείου. Επιλέξτε το σταθερό σημείο που θέλετε να μετακινήσετε και στη συνέχεια σύρετέ το.
Για να διαγράψετε σταθερά σημεία, επιλέξτε τα με ένα βέλος. Μεταφέρετε και αποθέστε το βέλος σε μια περιοχή πάνω από το υπάρχον σημείο.

Τιμές Είσοδος και Έξοδος

Πρόκειται για τις τιμές των ρυθμίσεων Είσοδος και Έξοδος που αντιστοιχούν στις θέσεις των τρεχόντων σταθερών σημείων εντός του επεξεργαστή της καμπύλης τόνου. Αυτές οι τιμές αλλάζουν όταν σύρετε το σημείο στον επεξεργαστή της καμπύλης τόνου. Εναλλακτικά, μπορείτε επίσης να καταχωρήσετε εδώ τιμές για να αλλάξετε την καμπύλη τόνου. Κάθε τιμή μπορεί να οριστεί μεταξύ 0 και 255.
Αρχή

Κουμπί Επαναφορά

Κάντε κλικ στο κουμπί Επαναφορά για επαναφορά στις προεπιλεγμένες τιμές.


Πλαίσιο διαλόγου Εστίαση (διαθέσιμο μόνο σε συγκεκριμένα μοντέλα)

Γραμμή κύλισης θέσης εστίασης
Πλαίσιο Θέση εστίασης
Στο πλαίσιο διαλόγου Εστίαση μπορείτε να αλλάξετε τη θέση εστίασης.
Σημείωση:
Αυτό το πλαίσιο διαλόγου εμφανίζεται μόνο για σαρωτές με ρυθμιζόμενο μηχανισμό εστίασης.
Όταν κάνετε κλικ στο κουμπί Μη αυτόματη εστίαση στο παράθυρο Προεπισκόπηση, εμφανίζεται το πλαίσιο διαλόγου Εστίαση στο οποίο μπορείτε να κάνετε τις παρακάτω ρυθμίσεις.

Γραμμή κύλισης θέσης εστίασης

Ρυθμίζει τη θέση της εστίασης σε περιοχή -2,0 έως 6,0.
Αρχή

Πλαίσιο Θέση εστίασης

Εμφανίζει την τρέχουσα θέση εστίασης. Μπορείτε να αλλάξετε τη θέση με εισαγωγή μιας τιμής εντός της περιοχής -2,0 έως 6,0.


Πλαίσιο διαλόγου Παλέτα χρωμάτων

Παλέτα χρωμάτων
Κουμπί Επαναφορά
Στο πλαίσιο διαλόγου Παλέτα χρωμάτων, μπορείτε να προσαρμόσετε με ακρίβεια το χρώμα των ενδιάμεσων τόνων, όπως το χρώμα του δέρματος, χωρίς πολλές αλλαγές στις ιδιαίτερα φωτεινές ή ιδιαίτερα σκοτεινές περιοχές. Χρησιμοποιήστε αυτή τη δυνατότητα αφού έχετε ρυθμίσει την εικόνα με τις λειτουργίες Επαναφορά χρωμάτων, Αυτόματη έκθεση ή με άλλες λειτουργίες προσαρμογής των χρωμάτων.

Παλέτα χρωμάτων

Ρύθμιση | Περιγραφή
Κουμπί εφαρμογής χρώματος | Εφαρμόζει ένα προσαρμοσμένο χρώμα στην παλέτα χρωμάτων σε ένα καθορισμένο σημείο στην εικόνα προεπισκόπησης. Όταν κάνετε κλικ στο κουμπί, το σχήμα του δείκτη αλλάζει σε [image] ή [image] .
Κουμπί εξαγωγής χρώματος | Επιλέγει την περιοχή και το χρώμα που θέλετε να προσαρμόσετε στην εικόνα προεπισκόπησης. Το επιλεγμένο χρώμα ορίζεται ως τι βασικό χρώμα της παλέτας χρωμάτων. Όταν κάνετε κλικ στο κουμπί, το σχήμα του δείκτη αλλάζει σε [image] ή [image] .
Κουμπί εφαρμογής στην παλέτα | Ορίζει ένα επιλεγμένο χρώμα στην περιοχή αποθήκευσης στο βασικό χρώμα της παλέτας χρωμάτων.
Κουμπί αποθήκευσης | Αποθηκεύει το βασικό χρώμα της παλέτας χρωμάτων στην περιοχή αποθήκευσης.

Επιλογή δείγματος χρώματος από μια εικόνα

Κάντε κλικ στο εικονίδιο της παλέτας χρωμάτων [image].
Κάντε κλικ στο εικονίδιο εξαγωγής χρώματος [image]. Ο δείκτης αλλάζει σε σταγονόμετρο.
Στο παράθυρο Προεπισκόπηση, κάντε κλικ στο χρώμα που χρειάζεται προσαρμογή στην εικόνα.
Το χρώμα που επιλέξατε μετακινείται στο κεντρικό κελί του παραθύρου Παλέτα χρωμάτων με τονικές παραλλαγές του στα γύρω κελιά.
Επιλέξτε το κελί με τον τόνο που θέλετε να χρησιμοποιήσετε για την προσαρμογή του χρώματος στην εικόνα σας. Αυτό το χρώμα γίνεται τώρα το χρώμα του κεντρικού κελιού και η αλλαγή του χρώματος αντικατοπτρίζεται και στην εικόνα.
Σημείωση:
Μπορείτε επίσης να χρησιμοποιήσετε τα κελιά στα δεξιά της περιοχής ρύθμισης για να αλλάξετε τη φωτεινότητα, εάν χρειάζεται.

Εφαρμογή χρώματος σε μια εικόνα

Κάντε κλικ στο εικονίδιο της παλέτας χρωμάτων [image].
Επιλέξτε το κελί με τον τόνο που θέλετε να χρησιμοποιήσετε για την προσαρμογή του χρώματος στην εικόνα σας. Αυτό το χρώμα γίνεται τώρα το χρώμα του κεντρικού κελιού.
Σημείωση:
Μπορείτε επίσης να χρησιμοποιήσετε τα κελιά στα δεξιά της περιοχής ρύθμισης για να αλλάξετε τη φωτεινότητα, εάν χρειάζεται.
Κάντε κλικ στο εικονίδιο εφαρμογής χρώματος [image]. Ο δείκτης αλλάζει σε σταγόνα.
Στο παράθυρο Προεπισκόπηση, κάντε κλικ στο χρώμα που χρειάζεται προσαρμογή στην εικόνα. Η αλλαγή του χρώματος αντικατροπτρίζεται στην εικόνα σας.
Αρχή

Κουμπί Επαναφορά

Ακυρώνει οποιαδήποτε αλλαγή χρώματος έχετε κάνει με το εικονίδιο εξαγωγής χρώματος [image] ή με το εικονίδιο εφαρμογής χρώματος [image]. Εάν έχετε χρησιμοποιήσει περισσότερες φορές το εικονίδιο εξαγωγής χρώματος [image] ή το εικονίδιο εφαρμογής χρώματος [image], ακυρώνεται μόνο η τελευταία ενέργεια.


Πλαίσιο διαλόγου Ρυθμίσεις αποθήκευσης αρχείου

Θέση
Όνομα αρχείου (Πρόθεμα + 3ψήφιος αριθμός)
Μορφή εικόνας
Αντικατάσταση αρχείων με το ίδιο όνομα
Εμφάνιση αυτού του παραθύρου διαλόγου πριν από την επόμενη σάρωση
Άνοιγμα φακέλου εικόνας μετά τη σάρωση
Εμφάνιση διαλόγου "Προσθήκη σελίδας" μετά τη σάρωση
Στο πλαίσιο διαλόγου Ρυθμίσεις αποθήκευσης αρχείου μπορείτε να ορίσετε ένα όνομα αρχείου και μια μορφή αρχείου για την αποθήκευση των εικόνων.
Σημείωση:
Αυτή η δυνατότητα είναι διαθέσιμη μόνο όταν γίνεται εκκίνηση του EPSON Scan ανεξάρτητα από εφαρμογές συμβατές με TWAIN.

Θέση

Υποδεικνύει το φάκελο όπου αποθηκεύονται τα αρχεία εικόνων.
Βάσει των αρχικών ρυθμίσεων, η Επιφάνεια εργασίας είναι επιλεγμένη για τη ρύθμιση Άλλο. Για αλλαγή του φακέλου, επιλέξτε Άλλο, κάντε κλικ στο κουμπί Αναζήτηση (για χρήστες Windows) ή στο κουμπί Επιλογή (για χρήστες Macintosh) και επιλέξτε ή δημιουργήστε ένα φάκελο στο πλαίσιο διαλόγου.
Αρχή

Όνομα αρχείου (Πρόθεμα + 3ψήφιος αριθμός)

Μπορείτε να ορίσετε ένα όνομα αρχείου για τη σαρωμένη εικόνα. Το όνομα του αρχείου είναι ο συνδυασμός προθέματος και αριθμού που ορίζονται εδώ.

Πρόθεμα

Ορίστε το αρχικό μέρος των ονομάτων των αρχείων.
Σημείωση:
  • Για χρήστες Windows, οι παρακάτω χαρακτήρες δεν μπορούν να χρησιμοποιηθούν στο Πρόθεμα. \, /, :, ., *, ?, ", <, >, │
  • Για χρήστες Macintosh, η άνω και κάτω τελεία (:) δεν μπορεί να χρησιμοποιηθεί στο πρόθεμα.
  • Ο αριθμός πρέπει να είναι τριψήφιος. Όταν αποθηκεύετε σε μορφή MS-DOS 8.3, βεβαιωθείτε ότι το πρόθεμα δεν υπερβαίνει τους 5 αλφαριθμητικούς χαρακτήρες.

Αριθμός έναρξης

Ορίστε τον αριθμό που θα προστεθεί στο τέλος του ονόματος αρχείου. Ο αριθμός θα αυξάνεται κατά ένα για κάθε διαδοχικό αρχείο.
Αρχή

Μορφή εικόνας

Μπορείτε να επιλέξετε ρυθμίσεις που αφορούν τη μορφή της εικόνας για την αποθήκευση σαρωμένων εικόνων.

Τύπος

Επιλέξτε έναν τύπο μορφής εικόνας.
Μορφή (επέκταση αρχείου) | Εξήγηση
BITMAP (*.bmp) (μόνο για Windows) | Τυπική μορφή αρχείου εικόνας στα Windows. Οι περισσότερες εφαρμογές Windows, συμπεριλαμβανομένων των εφαρμογών επεξεργασίας κειμένου, μπορούν να διαβάσουν και να ετοιμάσουν εικόνες σε αυτήν τη μορφή.
JPEG (*.jpg) | Μορφή συμπιεσμένου αρχείου. Η ποιότητα της συμπίεσης μπορεί να επιλεγεί. Η μορφή JPEG επιτρέπει σχετικά υψηλό λόγο συμπίεσης. Ωστόσο, όσο μεγαλύτερος είναι ο λόγος συμπίεσης τόσο χαμηλότερη είναι η ποιότητα της εικόνας. (Σημειώστε ότι δεν μπορεί να γίνει επαναφορά των αρχικών δεδομένων.) Επιπλέον, η ποιότητα υποβαθμίζεται κάθε φορά που αποθηκεύονται τα δεδομένα. Η μορφή TIFF συνιστάται στις περιπτώσεις όπου απαιτείται τροποποίηση, επεξεργασία και άλλες παρόμοιες ενέργειες. Μπορείτε να προσθέσετε στην εικόνα ένα προφίλ ICC (πληροφορίες για τη δυνατότητα χρωματικής αναπαραγωγής της σαρωμένης εικόνας).
Multi-TIFF (*.tif) | Μορφή TIFF όπου πολλές σελίδες αποθηκεύονται στο ίδιο αρχείο. Όταν σαρώνετε έγγραφα χρησιμοποιώντας τον αυτόματο τροφοδότη εγγράφων ή πολλαπλή σάρωση, όλα τα σαρωμένα έγγραφα αποθηκεύονται στο ίδιο αρχείο. (Στις άλλες μορφές αρχείων, κάθε έγγραφο αποθηκεύεται σε ξεχωριστό αρχείο.) Ωστόσο, για να ανοίξετε αρχεία Multi-TIFF, πρέπει να διαθέτετε μια εφαρμογή που να υποστηρίζει αυτήν τη μορφή αρχείων.
PDF (*.pdf) | Μορφή εγγράφου που δεν εξαρτάται από την πλατφόρμα. Όταν σαρώνετε έγγραφα χρησιμοποιώντας τον αυτόματο τροφοδότη εγγράφων ή πολλαπλή σάρωση, όλα τα σαρωμένα έγγραφα αποθηκεύονται στο ίδιο αρχείο. Όταν αποθηκεύετε εικόνες έγχρωμες ή εικόνες της κλίμακας του γκρι σε PDF, μπορείτε να επιλέξετε την ποιότητα συμπίεσης.
PICT (*.pct) (μόνο για Macintosh) | Τυπική μορφή αρχείου εικόνας για Macintosh. Σχεδόν όλες οι εφαρμογές λογισμικού για Macintosh (όπως λογισμικό επεξεργασίας κειμένου) υποστηρίζουν τη μορφή αρχείου PICT.
PRINT Image Matching II (JPEG) (*.jpg)/PRINT Image Matching II (TIFF) (*.tif) | Το Print Image Matching είναι μια τυποποιημένη μέθοδος καταγραφής μεγαλύτερης γκάμας πληροφοριών χρώματος για βελτίωση της ποιότητας των σαρωμένων εικόνων. Αν χρησιμοποιείτε εκτυπωτή συμβατό με PRINT Image Matching, μπορείτε να δημιουργήσετε εύκολα αντίτυπα που ζωντανεύουν με μεγάλη ποικιλία εξαιρετικών χρωμάτων. Σημείωση: Οι πληροφορίες PRINT Image Matching δεν αλλάζουν τα δεδομένα των εικόνων ούτε τον τρόπο με τον οποίο εμφανίζεται η εικόνα στην οθόνη του υπολογιστή.
TIFF (*.tif) | Μορφή αρχείου που δημιουργείται για ανταλλαγή δεδομένων μεταξύ πολλών εφαρμογών, όπως λογισμικό επεξεργασίας γραφικών και λογισμικό επιτραπέζιων εκδόσεων (DTP). Μπορείτε να ορίσετε τον τύπο συμπίεσης. Μπορείτε να προσθέσετε στην εικόνα ένα προφίλ ICC (πληροφορίες για τη δυνατότητα χρωματικής αναπαραγωγής της σαρωμένης εικόνας).

Κουμπί Επιλογές

Κάντε κλικ στο κουμπί αυτό για να ανοίξετε το πλαίσιο διαλόγου λεπτομερών ρυθμίσεων για τον επιλεγμένο τύπο εικόνας. Οι λεπτομερείς ρυθμίσεις που κάνετε εμφανίζονται δίπλα στο στοιχείο Λεπτομέρειες. Ανάλογα με τον τύπο εικόνας που έχετε επιλέξει, το κουμπί Επιλογές μπορεί να εμφανίζεται απενεργοποιημένο και να μην είναι διαθέσιμο.
Αρχή

Αντικατάσταση αρχείων με το ίδιο όνομα

Επιλέξτε αυτό το πλαίσιο ελέγχου για να αντικαταστήσετε όλα τα υπάρχοντα αρχεία με όνομα αρχείου ίδιο με το όνομα που έχει οριστεί για τη σαρωμένη εικόνα.
Αρχή

Εμφάνιση αυτού του παραθύρου διαλόγου πριν από την επόμενη σάρωση

Επιλέξτε αυτό το πλαίσιο ελέγχου για να εμφανιστεί το πλαίσιο διαλόγου Ρυθμίσεις αποθήκευσης αρχείου πριν από την επόμενη σάρωση.
Εάν δεν επιλέξετε αυτό το πλαίσιο ελέγχου, στην επόμενη σάρωση, οι σαρωμένες εικόνες θα αποθηκευτούν με χρήση των προηγούμενων ρυθμίσεων.
Σημείωση:
  • Αυτό το πλαίσιο διαλόγου είναι απενεργοποιημένο και μη διαθέσιμο όταν ανοίγετε το πλαίσιο διαλόγου σε λειτουργία Πλήρης αυτοματοποίηση.
  • Εάν είναι επιλεγμένο το πλαίσιο ελέγχου Εμφάνιση αυτού του παραθύρου διαλόγου πριν από την επόμενη σάρωση και εκτελείται σάρωση σε λειτουργία Πλήρης αυτοματοποίηση, το πλαίσιο διαλόγου Ρυθμίσεις αποθήκευσης αρχείου δεν εμφανίζεται αυτόματα μετά την εκκίνηση του Epson Scan.
Αρχή

Άνοιγμα φακέλου εικόνας μετά τη σάρωση

Αν είναι επιλεγμένο αυτό το πλαίσιο ελέγχου, η Εξερεύνηση των Windows (Windows) ή η εφαρμογή Finder (Macintosh) ανοίγει αυτόματα το φάκελο στον οποίο έχει αποθηκευτεί η σαρωμένη εικόνα, μόλις το Epson Scan ολοκληρώσει τη σάρωση.
Αρχή

Εμφάνιση διαλόγου "Προσθήκη σελίδας" μετά τη σάρωση

Επιλέξτε αυτό το πλαίσιο ελέγχου για να εμφανιστεί το πλαίσιο διαλόγου Επιβεβαίωση προσθήκης σελίδας όταν επιλέγετε PDF ή Multi-TIFF ως τη μορφή αποθήκευσης.
Καταργήστε την επιλογή αυτού του πλαισίου ελέγχου εάν θέλετε να αποθηκεύεται το έγγραφο αμέσως μετά τη σάρωση, διαφορετικά θα εμφανίζεται το πλαίσιο διαλόγου Επιβεβαίωση προσθήκης σελίδας κάθε φορά που αποθηκεύετε το έγγραφο.
Σημείωση:
Αυτή η δυνατότητα είναι διαθέσιμη μόνο όταν γίνεται εκκίνηση του EPSON Scan ανεξάρτητα από εφαρμογές συμβατές με TWAIN.


Βασικό παράθυρο της λειτουργίας Πλήρης αυτοματοποίηση

Κουμπί Σάρωση
Κουμπί Προσαρμογή
Εμφάνιση αυτού του παραθύρου διαλόγου πριν από την επόμενη σάρωση
Κουμπί Παύση
Η Πλήρης αυτοματοποίηση κάνει τη σάρωση απλή, απαλλάσσοντάς σας από πολύπλοκες ρυθμίσεις ή προσαρμογές.
Σημείωση:
  • Αν ο σαρωτής σας δεν μπορεί να αναγνωρίσει τις εικόνες ή αν οι εικόνες είναι περικομμένες ή ομαδοποιημένες με ακατάλληλο τρόπο κατά τη σάρωση σε Πλήρης αυτοματοποίηση, ανατρέξτε στην ενότητα Επίλυση προβλημάτων στις Οδηγίες χρήστη για περισσότερες λεπτομέρειες.
  • Η λειτουργία αυτή δεν είναι διαθέσιμη εάν έχει τοποθετηθεί ο αυτόματος τροφοδότης εγγράφων.

Κουμπί Σάρωση

Κάντε κλικ στο κουμπί Σάρωση για να ξεκινήσει η σάρωση.
Αρχή

Κουμπί Προσαρμογή

Κάντε κλικ στο κουμπί Προσαρμογή για να ανοίξει το πλαίσιο διαλόγου Προσαρμογή, όπου μπορείτε να κάνετε τις βασικές ρυθμίσεις σάρωσης. Για λεπτομέρειες, ανατρέξτε στην ενότητα Πλαίσιο διαλόγου Προσαρμογή.
Αρχή

Εμφάνιση αυτού του παραθύρου διαλόγου πριν από την επόμενη σάρωση

Επιλέξτε αυτό το πλαίσιο ελέγχου για να εμφανιστεί το πλαίσιο διαλόγου Πλήρης αυτοματοποίηση πριν τη σάρωση.
Αρχή

Κουμπί Παύση

Κάντε κλικ στο κουμπί Παύση για να σταματήσει η σάρωση. Εμφανίζεται το πλαίσιο διαλόγου Πλήρης αυτοματοποίηση.
Σημείωση:
Στη διάρκεια της σάρωσης, το κουμπί Παύση γίνεται Άκυρο.


Πλαίσιο διαλόγου Προσαρμογή

Ορισμός τύπου εγγράφου για την Πλήρως αυτοματοποιημένη λειτουργία
Ορισμός ανάλυσης για την Πλήρως αυτοματοποιημένη λειτουργία
Αφαίρεση σκόνης
Επαναφορά χρωμάτων
Αυτόμ. προσανατολισμός φωτογρ.
Κουμπί Ρυθμίσεις αποθήκευσης αρχείου
Στο πλαίσιο διαλόγου Προσαρμογή, μπορείτε να επιλέξετε τη ρύθμιση Πλήρης αυτοματοποίηση.

Ορισμός τύπου εγγράφου για την Πλήρως αυτοματοποιημένη λειτουργία

Επιλέξτε αυτό το πλαίσιο ελέγχου για να προσδιορίσετε τον τύπο εγγράφου. Έτσι μειώνεται το ενδεχόμενο εσφαλμένης αναγνώρισης του τύπου εγγράφου και ο χρόνος προθέρμανσης, και η σάρωση προεπισκόπησης είναι πιο γρήγορη.
Σημείωση:
Αν ο καθορισμένος τύπος εγγράφου διαφέρει από τον τύπο του επιλεγμένου εγγράφου, ίσως δεν γίνει σωστά η αναγνώρισή του.
Αρχή

Ορισμός ανάλυσης για την Πλήρως αυτοματοποιημένη λειτουργία

Επιλέξτε αυτό το πλαίσιο ελέγχου για να προσδιορίσετε την τιμή ανάλυσης προορισμού. Έτσι αγνοούνται οι προκαθορισμένες ρυθμίσεις ανάλυσης (300 dpi) και το Epson Scan σαρώνει εικόνες με τις ρυθμίσεις που καθορίζετε εδώ.
Ανατρέξτε στην ενότητα Aνάλυση για περισσότερες πληροφορίες.
Αρχή

Αφαίρεση σκόνης

Ανατρέξτε στην ενότητα Αφαίρεση σκόνης για περισσότερες λεπτομέρειες.
Αρχή

Επαναφορά χρωμάτων

Ανατρέξτε στην ενότητα Επαναφορά χρωμάτων για περισσότερες λεπτομέρειες.
Αρχή

Αυτόμ. προσανατολισμός φωτογρ.

Μπορείτε να επιλέξετε να προσαρμόζεται αυτόματα η κατεύθυνση της εικόνας.
Σημείωση:
Ανάλογα με την εικόνα, ο Αυτόμ. προσανατολισμός φωτογρ. ενδέχεται να μη λειτουργεί σωστά.
Αρχή

Κουμπί Ρυθμίσεις αποθήκευσης αρχείου

Κάντε κλικ σε αυτό το κουμπί για να ανοίξει το πλαίσιο διαλόγου Ρυθμίσεις αποθήκευσης αρχείου, στο οποίο μπορείτε να ορίσετε ένα όνομα αρχείου και μια μορφή αρχείου για τη σαρωμένη εικόνα. Για λεπτομέρειες, ανατρέξτε στην ενότητα Πλαίσιο διαλόγου Ρυθμίσεις αποθήκευσης αρχείου.
Σημείωση:
Αυτή η δυνατότητα είναι διαθέσιμη μόνο όταν γίνεται εκκίνηση του Epson Scan ανεξάρτητα από εφαρμογές συμβατές με TWAIN.


Βασικό παράθυρο της Βασική λειτουργία

Τύπος εγγράφου
Τύπος εικόνας
Προορισμός
Προσαρμογή εικόνας
Κουμπί Προεπισκόπηση
Κουμπί Σάρωση
Κουμπί Ρυθμίσεις αποθήκευσης αρχείου
Κουμπί Διαμόρφωση
Η Βασική λειτουργία σάς επιτρέπει να προσαρμόζετε τις βασικές ρυθμίσεις εικόνας για τις σαρωμένες εικόνες.
Σημείωση:
Στη Βασική λειτουργία, δεν μπορείτε να χρησιμοποιήσετε τον αυτόματο τροφοδότη εγγράφων. Αν θέλετε να σαρώσετε έγγραφα με τον αυτόματο τροφοδότη εγγράφων, μεταβείτε στη Λειτουργία γραφείου ή την Επαγγελματική λειτουργία.

Τύπος εγγράφου

Επιλέξτε τον τύπο εγγράφου από το πλαίσιο λίστας ώστε να ταιριάζει με το έγγραφο.
Σημείωση:
Εάν η μονάδα για διαφανή μέσα, το καλώδιο του καλύμματος εγγράφων ή ο αυτόματος τροφοδότης φιλμ δεν είναι συνδεδεμένα στο σαρωτή, δεν εμφανίζονται οι ρυθμίσεις Θετικό φιλμ, Έγχρωμο αρνητικό φιλμ και Ασπρόμαυρο αρνητικό φιλμ.
Αρχή

Τύπος εικόνας

Αφού ορίσετε τη ρύθμιση Τύπος εγγράφου, επιλέξτε την κατάλληλη ρύθμιση για τον τύπο εικόνας ώστε να ταιριάζει με το έγγραφο.
Ρύθμιση | Περιγραφή
Χρώμα | Για σάρωση υψηλής ποιότητας με χρώμα 24 bit. Αν επιλέξετε Απεικόνιση για τον Τύπος εγγράφου και Χρώμα για τον Τύπος εικόνας, τα χρώματα σε μια εικόνα συσχετίζονται με έναν περιορισμένο αριθμό χρωμάτων ευρετηρίου.
Κλίμακα του γκρι | Για σάρωση υψηλής ποιότητας με αποχρώσεις του γκρι 8 bit.
Ασπρόμαυρο | Για σάρωση γραμμικού σχεδίου και ασπρόμαυρων εικόνων σε πρόχειρη ποιότητα. Αν επιλέξετε Έγχρωμο αρνητικό φιλμ ή Ασπρόμαυρο αρνητικό φιλμ για τον Τύπος εγγράφου, η επιλογή Ασπρόμαυρο εμφανίζεται απενεργοποιημένη και δεν είναι διαθέσιμη.
Αρχή

Προορισμός

Η ρύθμιση Προορισμός σάς επιτρέπει να καθορίσετε την εφαρμογή ή τη συσκευή εξόδου για την οποία προορίζεται η σαρωμένη εικόνα.
Προορισμός | Aνάλυση | Περιγραφή
Οθόνη/Web | 96 dpi | Χρησιμοποιήστε την για προβολή σε οθόνη υπολογιστή ή για αποστολή στο web.
Εκτυπωτής | 300 dpi | Χρησιμοποιήστε την για εκτύπωση ή για μετατροπή σε επεξεργάσιμο κείμενο με ένα πρόγραμμα οπτικής αναγνώρισης χαρακτήρων (OCR).
Άλλο | Μπορείτε να αλλάξετε την ανάλυση εξόδου για την τρέχουσα λειτουργία σάρωσης επιλέγοντας την ανάλυση από το πλαίσιο λίστας.

Aνάλυση

Όταν επιλέξετε Άλλο για τη ρύθμιση Προορισμός, μπορείτε να ορίσετε ανάλυση για την τρέχουσα λειτουργία σάρωσης επιλέγοντας μια τιμή από τη λίστα ή καταχωρώντας απευθείας μια τιμή.
Ανατρέξτε στην ενότητα Aνάλυση για περισσότερες πληροφορίες.

Μέγεθος προορισμού

Το πλαίσιο λίστας Μέγεθος προορισμού σάς επιτρέπει να καθορίσετε το μέγεθος του αρχείου εξόδου για τη σαρωμένη εικόνα. Αυτή η λίστα περιλαμβάνει τις προκαθορισμένες ρυθμίσεις καθώς και τις προσαρμοσμένες ρυθμίσεις που αποθηκεύσατε.
Εάν επιλέξετε Πρωτότυπο από τη λίστα Μέγεθος προορισμού, η εικόνα σαρώνεται στο πραγματικό μέγεθος της εικόνας προεπισκόπησης.
Σημείωση:
  • Το πεδίο Μέγεθος προορισμού είναι διαθέσιμο μετά την προεπισκόπηση της εικόνας.
  • Αν έχετε εγκαταστήσει τον τροφοδότη πολλαπλών φωτογραφιών, η προεπισκόπηση δεν είναι διαθέσιμη και έτσι το Μέγεθος προορισμού είναι πάντα Πρωτότυπο και δεν μπορεί να επιλεγεί.
  • Το μέγεθος προορισμού έχει προτεραιότητα έναντι του μεγέθους εγγράφου κατά τη σάρωση. Συνεπώς, μπορεί να γίνει περικοπή ώστε να προσαρμοστεί η εικόνα στο καθορισμένο μέγεθος προορισμού.
  • Αν επιλέξετε Θετικό φιλμ, Έγχρωμο αρνητικό φιλμ ή Ασπρόμαυρο αρνητικό φιλμ για τον Τύπος εγγράφου και κάνετε προεπισκόπηση μιας εικόνας με τη μέθοδο Προεπισκόπηση μικρογραφίας, στην προεπισκόπηση εμφανίζεται ένα ορθογώνιο πλαίσιο.

Πλαίσιο διαλόγου Μέγεθος προορισμού

Εάν επιλέξετε Προσαρμογή, εμφανίζεται το πλαίσιο διαλόγου Μέγεθος προορισμού, στο οποίο μπορείτε να ορίσετε ένα μέγεθος προορισμού και να προσθέσετε μια νέα ρύθμιση στη λίστα Μέγεθος προορισμού.
Για να αποθηκεύσετε μια νέα ρύθμιση, επιλέξτε μια μονάδα μέτρησης, προσδιορίστε το πλάτος και το ύψος του μεγέθους προορισμού και, στη συνέχεια, πληκτρολογήστε ένα νέο όνομα στο πλαίσιο Όνομα μεγέθους προορισμού. Τέλος, κάντε κλικ στο κουμπί Αποθήκευση.
Για να διαγράψετε μια ρύθμιση από τη λίστα, επιλέξτε το όνομα της ρύθμισης από τη λίστα Μέγεθος προορισμού και, στη συνέχεια, κάντε κλικ στο κουμπί Διαγραφή.

Κουμπί προσανατολισμού μεγέθους προορισμού

Μπορείτε να ορίσετε τον προσανατολισμό του χαρτιού ή του μεγέθους οθόνης που είναι επιλεγμένο στη λίστα Μέγεθος προορισμού.
Σημείωση:
Αν επιλέξετε Πρωτότυπο από τη λίστα Μέγεθος προορισμού, αυτό το κουμπί εμφανίζεται απενεργοποιημένο και δεν είναι διαθέσιμο.
Αρχή

Προσαρμογή εικόνας

Το Epson Scan ρυθμίζει αυτόματα και βελτιστοποιεί την έκθεση και τα χρώματα των σαρωμένων εικόνων κατά τη σάρωση. Μπορείτε να αλλάξετε αυτές τις ρυθμίσεις με μη αυτόματο τρόπο χρησιμοποιώντας τα εργαλεία για ρύθμιση της ποιότητας εικόνας.
Για να πραγματοποιήσετε αλλαγές, πρέπει να κάνετε προεπισκόπηση μιας εικόνας ώστε να δείτε τα αποτελέσματα για τις παρακάτω ρυθμίσεις στο παράθυρο Προεπισκόπηση.
Σημείωση:
  • Εάν το μοντέλο του σαρωτή σας υποστηρίζει DIGITAL ICE Technology, η Αφαίρεση σκόνης δεν εμφανίζεται στη Βασική λειτουργία.
  • Ανάλογα με τις επιλογές στις ρυθμίσεις Τύπος εγγράφου και Τύπος εικόνας, ορισμένες δυνατότητες ίσως δεν είναι διαθέσιμες.

Ρύθμιση |  | Περιγραφή
Βελτίωση εικόνας |  | Ανατρέξτε στην ενότητα Βελτίωση εικόνας για περισσότερες λεπτομέρειες.
Επαναφορά χρωμάτων |  | Ανατρέξτε στην ενότητα Επαναφορά χρωμάτων για περισσότερες λεπτομέρειες.
Επιλογή εικόνας | Βελτίωση κειμένου | Ανατρέξτε στην ενότητα Βελτίωση κειμένου για περισσότερες λεπτομέρειες.
 | Αυτόματη κατάτμηση περιοχής | Ανατρέξτε στην ενότητα Αυτόματη κατάτμηση περιοχής για περισσότερες λεπτομέρειες.
Διόρθωση κόντρα φωτισμού |  | Ανατρέξτε στην ενότητα Διόρθωση κόντρα φωτισμού για περισσότερες λεπτομέρειες.
Αφαίρεση σκόνης |  | Ανατρέξτε στην ενότητα Αφαίρεση σκόνης για περισσότερες λεπτομέρειες.
DIGITAL ICE Technology |  | Ανατρέξτε στην ενότητα DIGITAL ICE Technology (διαθέσιμη μόνο σε συγκεκριμένα μοντέλα) για περισσότερες λεπτομέρειες.
Κουμπί Φωτεινότητα |  | Ανατρέξτε στην ενότητα Προσαρμογή της ρύθμισης Φωτεινότητα για περισσότερες λεπτομέρειες.
Αρχή

Κουμπί Προεπισκόπηση

Κάντε κλικ στο κουμπί Προεπισκόπηση για να ξεκινήσει η προκαταρκτική σάρωση. Για λεπτομέρειες, ανατρέξτε στην ενότητα Παράθυρο Προεπισκόπηση.
Σημείωση:
  • Αν είναι εγκατεστημένος ο τροφοδότης πολλαπλών φωτογραφιών ή ο αυτόματος τροφοδότης εγγράφων, αυτή η δυνατότητα ίσως δεν είναι διαθέσιμη.
  • Ανάλογα με την επιλογή στη ρύθμιση Τύπος εγγράφου, η προεπιλεγμένη προεπισκόπηση μπορεί να διαφέρει.
Αρχή

Κουμπί Σάρωση

Κάντε κλικ στο κουμπί Σάρωση για να ξεκινήσει η σάρωση.
Αν έχετε δημιουργήσει πολλά ορθογώνια πλαίσια σε μια εικόνα κανονικής προεπισκόπησης, κάντε κλικ στο κουμπί Όλα του παραθύρου προεπισκόπησης πριν κάνετε κλικ στο κουμπί Σάρωση. Το Epson Scan σαρώνει τα ορθογώνια πλαίσια με τη σειρά που δημιουργήθηκαν.
Το κουμπί Σάρωση γίνεται διαθέσιμο μετά την προεπισκόπηση μιας εικόνας.
Σημείωση:
Αν έχετε εγκαταστήσει τον τροφοδότη πολλαπλών φωτογραφιών, το κουμπί Σάρωση είναι πάντα διαθέσιμο χωρίς προεπισκόπηση.
Αρχή

Κουμπί Ρυθμίσεις αποθήκευσης αρχείου

Κάντε κλικ σε αυτό το κουμπί για να ανοίξει το πλαίσιο διαλόγου Ρυθμίσεις αποθήκευσης αρχείου, στο οποίο μπορείτε να ορίσετε ένα όνομα αρχείου και μια μορφή αρχείου για τη σαρωμένη εικόνα. Για λεπτομέρειες, ανατρέξτε στην ενότητα Πλαίσιο διαλόγου Ρυθμίσεις αποθήκευσης αρχείου.
Σημείωση:
Αυτή η δυνατότητα είναι διαθέσιμη μόνο όταν γίνεται εκκίνηση του Epson Scan ανεξάρτητα από εφαρμογές συμβατές με TWAIN.
Αρχή

Κουμπί Διαμόρφωση

Μπορείτε να προσαρμόσετε τις ρυθμίσεις σάρωσης. Για λεπτομέρειες, ανατρέξτε στην ενότητα Πλαίσιο διαλόγου Διαμόρφωση.


Βασικό παράθυρο Λειτουργία γραφείου/Πλαίσιο διαλόγου Σάρωση σε PDF-Ρυθμ.

Τύπος εικόνας
Προορισμός
Προσαρμογή εικόνας
Κουμπί Προεπισκόπηση
Κουμπί Σάρωση
Κουμπί Ρυθμίσεις αποθήκευσης αρχείου
Κουμπί Διαμόρφωση
Η Λειτουργία γραφείου επιτρέπει τη γρήγορη σάρωση μεγάλου αριθμού εγγράφων. Η λειτουργία αυτή είναι χρήσιμη κατά τη σάρωση με τον αυτόματο τροφοδότη εγγράφων.
Το πλαίσιο διαλόγου Σάρωση σε PDF-Ρυθμ. εμφανίζεται μόνο όταν πατήσετε το κουμπί Σάρωση σε PDF του σαρωτή σας.
Σημείωση:
Ανάλογα με το μοντέλο του σαρωτή που διαθέτετε, το πλαίσιο διαλόγου Σάρωση σε PDF-Ρυθμ. μπορεί να μην εμφανίζεται.

Τύπος εικόνας

Κάντε μια ρύθμιση για τον τύπο εικόνας που να ταιριάζει με το έγγραφο.
Ρύθμιση | Περιγραφή
Χρώμα | Για σάρωση με χρώμα 24 bit και πρόχειρη ποιότητα.
Κλίμακα του γκρι | Για σάρωση με αποχρώσεις του γκρι 8 bit και πρόχειρη ποιότητα.
Ασπρόμαυρο | Για σάρωση γραμμικού σχεδίου και ασπρόμαυρων εικόνων σε πρόχειρη ποιότητα.
Αρχή

Προορισμός

Στην ενότητα αυτή μπορείτε να ρυθμίσετε την προέλευση εγγράφου, το μέγεθος της περιοχής σάρωσης, τον προσανατολισμό του χαρτιού και την ανάλυση εξόδου.

Προέλευση εγγράφου

Επιλέξτε την Προέλευση εγγράφου για το πρωτότυπο. ΑΤΕ σημαίνει Αυτόματος Τροφοδότης Εγγράφων.
Όταν επιλέγετε Αυτόματη ανίχνευση, αν υπάρχουν έγγραφα στον αυτόματο τροφοδότη εγγράφων, ανιχνεύονται αυτόματα. Διαφορετικά, σαρώνεται το έγγραφο στoν πίνακα εγγράφων.

Μέγεθος

Μπορείτε να ορίσετε το μέγεθος της περιοχής σάρωσης των εγγράφων σας. Όταν επιλέγετε Αυτόματη ανίχνευση, η περιοχή σάρωσης ανιχνεύεται αυτόματα.
Σημείωση:
  • Οι διαθέσιμες ρυθμίσεις ποικίλλουν ανάλογα με το μοντέλο του σαρωτή σας.
  • Ενώ η εικόνα προεπισκόπησης εμφανίζεται στο παράθυρο Προεπισκόπηση, η λίστα Μέγεθος εμφανίζεται απενεργοποιημένη και δεν είναι διαθέσιμη.
Αν δημιουργήσετε ένα ορθογώνιο πλαίσιο στην εικόνα προεπισκόπησης, εμφανίζεται η επιλογή Ορισμός από Χρήστη στη λίστα Μέγεθος αλλά είναι απενεργοποιημένη. Η περιοχή που ορίζεται με το ενεργό ορθογώνιο πλαίσιο σαρώνεται.

Πλαίσιο διαλόγου Μέγεθος προέλευσης

Εάν επιλέξετε Προσαρμογή, εμφανίζεται το πλαίσιο διαλόγου Μέγεθος προέλευσης, στο οποίο μπορείτε να ορίσετε το μέγεθος προέλευσης και να προσθέσετε μια νέα ρύθμιση στη λίστα Μέγεθος προέλευσης.
Για να αποθηκεύσετε μια νέα ρύθμιση, επιλέξτε μια μονάδα μέτρησης, προσδιορίστε το πλάτος και το ύψος του μεγέθους προέλευσης και, στη συνέχεια, πληκτρολογήστε ένα νέο όνομα στο πλαίσιο Όνομα μεγέθους προέλευσης. Τέλος, κάντε κλικ στο κουμπί Αποθήκευση.
Για να διαγράψετε μια ρύθμιση από τη λίστα, επιλέξτε το όνομα της ρύθμισης από τη λίστα Μέγεθος προέλευσης και, στη συνέχεια, κάντε κλικ στο κουμπί Διαγραφή.

Προσανατολισμός

Μπορείτε να ορίσετε τον προσανατολισμό του επιλεγμένου χαρτιού στη λίστα Μέγεθος. Επιλέξτε Κατακόρυφος ή Οριζόντιος.
Σημείωση:
  • Οι διαθέσιμες ρυθμίσεις εξαρτώνται από τη ρύθμιση μεγέθους εγγράφου ή το μοντέλο του σαρωτή σας.
  • Ενώ η εικόνα προεπισκόπησης εμφανίζεται στο παράθυρο Προεπισκόπηση, τα κουμπιά αυτά εμφανίζονται απενεργοποιημένα και δεν είναι διαθέσιμα.

Aνάλυση

Μπορείτε να ορίσετε την ανάλυση για την τρέχουσα εργασία σάρωσης, επιλέγοντας μια τιμή από τη λίστα ή καταχωρώντας απευθείας μια τιμή.
Ανατρέξτε στην ενότητα Aνάλυση για περισσότερες πληροφορίες.

Σάρωση προτεραιότητας ταχύτητας (διαθέσιμη μόνο σε συγκεκριμένα μοντέλα)

Επιλέξτε αυτό το πλαίσιο ελέγχου για ταχύτερη σάρωση.
Αρχή

Προσαρμογή εικόνας

Το Epson Scan ρυθμίζει αυτόματα και βελτιστοποιεί την έκθεση και τα χρώματα των σαρωμένων εικόνων κατά τη σάρωση. Μπορείτε να αλλάξετε αυτές τις ρυθμίσεις με μη αυτόματο τρόπο χρησιμοποιώντας τα εργαλεία για ρύθμιση της ποιότητας εικόνας.
Για να πραγματοποιήσετε αλλαγές, πρέπει να κάνετε προεπισκόπηση μιας εικόνας ώστε να δείτε τα αποτελέσματα για τις παρακάτω ρυθμίσεις στο παράθυρο Προεπισκόπηση.
Σημείωση:
Ανάλογα με την επιλογή στη ρύθμιση Τύπος εικόνας, ορισμένες δυνατότητες ίσως δεν είναι διαθέσιμες.

Ρύθμιση |  | Περιγραφή
Μάσκα βελτίωσης εικόνας |  | Ανατρέξτε στην ενότητα Μάσκα βελτίωσης εικόνας για περισσότερες λεπτομέρειες.
Βελτίωση εικόνας |  | Ανατρέξτε στην ενότητα Βελτίωση εικόνας για περισσότερες λεπτομέρειες.
Επιλογή εικόνας | Βελτίωση κειμένου | Ανατρέξτε στην ενότητα Βελτίωση κειμένου για περισσότερες λεπτομέρειες.
 | Αυτόματη κατάτμηση περιοχής | Ανατρέξτε στην ενότητα Αυτόματη κατάτμηση περιοχής για περισσότερες λεπτομέρειες.
 | Απώλεια δεδομένων | Ανατρέξτε στην ενότητα Απώλεια δεδομένων για περισσότερες λεπτομέρειες.
 | Βελτίωση χρώματος | Ανατρέξτε στην ενότητα Βελτίωση χρώματος για περισσότερες λεπτομέρειες.
Φωτεινότητα |  | Ανατρέξτε στην ενότητα Φωτεινότητα για περισσότερες λεπτομέρειες.
Αντίθεση |  | Ανατρέξτε στην ενότητα Αντίθεση για περισσότερες λεπτομέρειες.
Όριο |  | Ανατρέξτε στην ενότητα Όριο για περισσότερες λεπτομέρειες.
Αρχή

Κουμπί Προεπισκόπηση

Κάντε κλικ στο κουμπί Προεπισκόπηση για να ξεκινήσει η προκαταρκτική σάρωση. Για λεπτομέρειες, ανατρέξτε στην ενότητα Παράθυρο Προεπισκόπηση.
Αρχή

Κουμπί Σάρωση

Κάντε κλικ στο κουμπί Σάρωση για να ξεκινήσει η σάρωση.
Αρχή

Κουμπί Ρυθμίσεις αποθήκευσης αρχείου

Κάντε κλικ σε αυτό το κουμπί για να ανοίξει το πλαίσιο διαλόγου Ρυθμίσεις αποθήκευσης αρχείου, στο οποίο μπορείτε να ορίσετε ένα όνομα αρχείου και μια μορφή αρχείου για τη σαρωμένη εικόνα. Για λεπτομέρειες, ανατρέξτε στην ενότητα Πλαίσιο διαλόγου Ρυθμίσεις αποθήκευσης αρχείου.
Σημείωση:
Αυτή η δυνατότητα είναι διαθέσιμη μόνο όταν γίνεται εκκίνηση του EPSON Scan ανεξάρτητα από εφαρμογές συμβατές με TWAIN.
Αρχή

Κουμπί Διαμόρφωση

Μπορείτε να προσαρμόσετε τις ρυθμίσεις σάρωσης. Για λεπτομέρειες, ανατρέξτε στην ενότητα Πλαίσιο διαλόγου Διαμόρφωση.


Χρήση του πλαισίου διαλόγου Ρυθμίσεις του EPSON Scan

Επιλογή σαρωτή
Σύνδεση
Διεύθυνση σαρωτή δικτύου
Κατάσταση σαρωτή
Στο πλαίσιο διαλόγου Ρυθμίσεις του EPSON Scan, μπορείτε να ορίσετε τον τύπο σύνδεσης του σαρωτή και να κάνετε τις ρυθμίσεις για τη σάρωση μέσω δικτύου.
Σημείωση:
Πρέπει να συνδεθείτε με δικαιώματα διαχειριστή. Οι ρυθμίσεις που γίνονται από το διαχειριστή επηρεάζουν όλους τους χρήστες.

Επιλογή σαρωτή

Επιλέξτε το σαρωτή σας από τη λίστα.
Αρχή

Σύνδεση

Επιλέξτε Τοπική ή Δίκτυο ανάλογα με τον τρόπο σύνδεσης του επιλεγμένου σαρωτή στον υπολογιστή σας.
Οι μέθοδοι σύνδεσης εμφανίζονται μόνο όταν το μοντέλο σαρωτή που χρησιμοποιείτε υποστηρίζει σύνδεση δικτύου.
Αρχή

Διεύθυνση σαρωτή δικτύου

Η ρύθμιση αυτή εμφανίζεται όταν έχετε επιλέξει Δίκτυο για τη μέθοδο σύνδεσης. Για τη διεύθυνση, μπορείτε να χρησιμοποιήσετε το όνομα του σαρωτή και τη διεύθυνση IP ή το όνομα κεντρικού υπολογιστή του EPSON Network Image Express, της κάρτας EPSON Network Image Express Card, του server αντιγραφής ή εκτύπωσης, ή του υπολογιστή στον οποίο είναι εγκατεστημένο το EPSON Scan Server.
Σημείωση:
Πρέπει να συνδεθείτε με λογαριασμό διαχειριστή. Μόνο οι χρήστες με δικαιώματα διαχειριστή μπορούν να ορίζουν και να διαγράφουν τη διεύθυνση καθώς και να αλλάζουν το όνομα του σαρωτή, ρυθμίσεις οι οποίες επηρεάζουν όλους τους άλλους χρήστες.

Λίστα σαρωτών δικτύου

Επιλέξτε το Όνομα σαρωτή και τη διεύθυνση IP ή το όνομα του κεντρικού υπολογιστή.
Σημείωση:
  • Για να διαγράψετε το όνομα σαρωτή και τη διεύθυνση IP ή το όνομα του κεντρικού υπολογιστή, επιλέξτε τα και κάντε κλικ στο κουμπί Διαγραφή.
  • Όταν ανοίξετε τις Ρυθμίσεις του EPSON Scan και εμφανιστεί η λίστα Διεύθυνση σαρωτή δικτύου, επιλέγεται ο σαρωτής δικτύου που βρίσκεται στην κορυφή της λίστας.

Κουμπί Προσθήκη

Κάντε κλικ σε αυτό το κουμπί για να ανοίξει το πλαίσιο διαλόγου Προσθήκη, στο οποίο μπορείτε να ορίσετε το όνομα του σαρωτή και να αναζητήσετε ή να επιλέξετε διεύθυνση IP. Για λεπτομέρειες, ανατρέξτε στην ενότητα Χρήση του πλαισίου διαλόγου Προσθήκη.

Κουμπί Επεξεργασία

Κάντε κλικ σε αυτό το κουμπί για να αλλάξετε το όνομα του σαρωτή που εμφανίζεται στη λίστα.

Κουμπί Ανανέωση / Κουμπί Αλλαγή

Κάντε κλικ στο κουμπί Ανανέωση για να ανανεωθούν τα περιεχόμενα της λίστας. Αν θέλετε να σταματήσει η ενημέρωση της λίστας, κάντε κλικ στο κουμπί Αλλαγή.
Σημείωση:
Αν προσθέσατε μη αυτόματα ένα σαρωτή δικτύου στο πλαίσιο διαλόγου Προσθήκη, αυτός δεν ανανεώνεται.

Κουμπί Διαγραφή

Κάντε κλικ σε αυτό το κουμπί για να διαγράψετε το σαρωτή δικτύου από τη λίστα.
Αρχή

Κατάσταση σαρωτή

Κάντε κλικ στο κουμπί Δοκιμή ή Συντήρηση για να ελέγξετε την κατάσταση του σαρωτή.

Κουμπί Δοκιμή

Κάντε κλικ στο κουμπί Δοκιμή για να ελέγξετε την κατάσταση του σαρωτή που είναι συνδεδεμένος στον υπολογιστή ή είναι επιλεγμένος στη λίστα Διεύθυνση σαρωτή δικτύου. Αφού ολοκληρωθεί η δοκιμή, οι πληροφορίες για την κατάσταση του σαρωτή εμφανίζονται στο παράθυρο που ανοίγει μόλις πατήσετε το κουμπί.

Κουμπί Συντήρηση

Κάντε κλικ στο κουμπί αυτό για να ανοίξει το αντίστοιχο πλαίσιο διαλόγου. Για λεπτομέρειες, ανατρέξτε στην ενότητα Χρήση του πλαισίου διαλόγου Συντήρηση.
Σημείωση:
Ανάλογα με το μοντέλο του σαρωτή σας, αυτή η δυνατότητα μπορεί να μην είναι διαθέσιμη.

Ρύθμιση χρονικού ορίου (δευτερόλεπτα)

Ορίστε το χρονικό όριο για τη σύνδεση δικτύου.


Χρήση του πλαισίου διαλόγου Προσθήκη

Όνομα σαρωτή
Αναζήτηση για διευθύνσεις
Εισαγωγή διεύθυνσης
Από αυτό το πλαίσιο διαλόγου, μπορείτε να αναζητήσετε ή να προσθέσετε μια διεύθυνση IP αλλά και να ορίσετε το όνομα του σαρωτή που χρησιμοποιείτε. Το όνομα του σαρωτή και η διεύθυνση IP προστίθενται στη λίστα διευθύνσεων στο πλαίσιο διαλόγου Ρυθμίσεις του EPSON Scan. Μπορείτε να προσθέσετε μέχρι 50 διευθύνσεις IP.

Όνομα σαρωτή

Καθορίστε το όνομα του σαρωτή.
Σημείωση:
Η προεπιλογή για το Όνομα σαρωτή είναι Σαρωτής x (όπου x ένας αριθμός από το 1 έως το 50).
Αρχή

Αναζήτηση για διευθύνσεις

Αναζητήστε την κατάλληλη διεύθυνση IP. Όταν κάνετε κλικ στο κουμπί Προσθήκη για να ανοίξει το πλαίσιο διαλόγου Προσθήκη, εκτελείται αυτόματα αναζήτησης της διεύθυνσης IP.
Σημείωση:
Μπορείτε να αναζητήσετε το σαρωτή δικτύου (Διεύθυνση IP) που βρίσκεται στην ίδια ομάδα πόρων δικτύου με τον υπολογιστή σας. Δεν γίνεται αναζήτηση του σαρωτή δικτύου (Διεύθυνση IP) ή του server αντιγραφής που ανήκουν στο ίδιο δίκτυο με το EPSON Scan Server. Επίσης, δεν γίνεται αναζήτηση ορισμένων συσκευών ανίχνευσης δικτύου. Αν δεν είναι δυνατή η αναζήτηση του σαρωτή δικτύου, επιλέξτε Εισαγωγή διεύθυνσης και πληκτρολογήστε οι ίδιοι τη διεύθυνση IP.

Λίστα Διεύθυνση

Εμφανίζει κατά σειρά αναζήτησης τις διευθύνσεις IP που βρέθηκαν.

Κουμπί Επανάληψη

Αναζητήστε ξανά τη διεύθυνση IP ή το όνομα του κεντρικού υπολογιστή. Αν δεν επιλέξετε Αναζήτηση για διευθύνσεις, το κουμπί Επανάληψη εμφανίζεται απενεργοποιημένο και δεν είναι διαθέσιμο.

Κουμπί Αλλαγή

Κάντε κλικ στο κουμπί Αλλαγή για να σταματήσει η αναζήτηση.
Αρχή

Εισαγωγή διεύθυνσης

Αν δεν είναι δυνατή η αναζήτηση της διεύθυνσης IP, μπορείτε να την καταχωρήσετε οι ίδιοι, όπως και το όνομα του κεντρικού υπολογιστή.


Χρήση του πλαισίου διαλόγου Συντήρηση

Συνολικός αριθμός σαρώσεων
Κύλινδρος τροφ. χαρτιού/Διαχ. δεσμίδων
Στο πλαίσιο διαλόγου Συντήρηση θα βρείτε πληροφορίες για το συνολικό αριθμό των σαρώσεων ή για την κατάσταση των αναλώσιμων του σαρωτή.
Σημείωση:
Ανάλογα με το μοντέλο του σαρωτή σας, αυτή η δυνατότητα μπορεί να μην είναι διαθέσιμη.

Συνολικός αριθμός σαρώσεων

Εμφανίζει το συνολικό αριθμό των σελίδων που σαρώθηκαν από το σαρωτή σας. Ο συνολικός αριθμός δεν μπορεί να μηδενιστεί.
Αρχή

Κύλινδρος τροφ. χαρτιού/Διαχ. δεσμίδων

Αριθμός σαρώσεων

Εμφανίζει τον αριθμό των σελίδων που σαρώθηκαν από το σαρωτή σας.

Κουμπί Επαναφορά

Κάνοντας κλικ στο κουμπί Επαναφορά, μηδενίζεται ο Αριθμός σαρώσεων. Αν το πλήθος των σαρώσεων υπερβαίνει το μέγιστο αριθμό σαρώσεων που επιτρέπεται σύμφωνα με τον κύκλο ζωής κάθε αναλώσιμου προϊόντος του σαρωτή, εμφανίζεται μήνυμα για να αντικαταστήσετε τον Κύλινδρος τροφοδοσίας χαρτιού/Διαχωριστικό δεσμίδων. Αφού αντικαταστήσετε τον Κύλινδρος τροφοδοσίας χαρτιού/Διαχωριστικό δεσμίδων, μηδενίστε το μετρητή σαρώσεων.

Κύκλος ζωής

Εμφανίζει το μέγιστο αριθμό σαρώσεων που επιτρέπει ο Κύλινδρος τροφοδοσίας χαρτιού/Διαχωριστικό δεσμίδων στη διάρκεια του κύκλου ζωής του. Αν το πλήθος των σαρώσεων υπερβαίνει την τιμή αυτή, τότε εμφανίζεται μήνυμα για να αντικαταστήσετε τον Κύλινδρος τροφοδοσίας χαρτιού/Διαχωριστικό δεσμίδων.


Πλαίσιο διαλόγου Επεξεργασία σελίδας

Από το πλαίσιο διαλόγου Επεξεργασία σελίδας μπορείτε να περιστρέψετε, να διαγράψετε και να μετακινήσετε τις σαρωμένες εικόνες πριν την αποθήκευσή τους σε ένα αρχείο.
Σημείωση:
  • Εάν δεν θέλετε να εμφανίζεται το πλαίσιο διαλόγου Επεξεργασία σελίδας πριν από την αποθήκευση των αρχείων, κάντε κλικ στο κουμπί Αποθήκ. Αρχείου στο πλαίσιο διαλόγου που εμφανίζεται αμέσως μετά την ολοκλήρωση της σάρωσης.
  • Αυτό το πλαίσιο διαλόγου εμφανίζεται αν έχετε επιλέξει PDF ή Multi-TIFF στη ρύθμιση Τύπος Μορφή εικόνας στο πλαίσιο διαλόγου Ρυθμίσεις αποθήκευσης αρχείου και κατόπιν σαρώσετε τις εικόνες.
  • Όταν εκτελείτε σάρωση σε λειτουργία Πλήρης αυτοματοποίηση, δεν εμφανίζεται το πλαίσιο διαλόγου Επεξεργασία σελίδας.
Ρύθμιση/κουμπί
Περιγραφή
Περιοχή εμφάνισης εικόνων
Κάθε σαρωμένη εικόνα εμφανίζεται ως σελίδα μεμονωμένου αρχείου. Κάντε κλικ στις εικόνες που θέλετε να επεξεργαστείτε και κάντε κλικ στο κουμπί παρακάτω για να επεξεργαστείτε τις σελίδες.
  • Για να επιλέξετε διαδοχικές σελίδες, κάντε κλικ στην αρχική και την τελική σελίδα πατώντας ταυτόχρονα το πλήκτρο Shift στο πληκτρολόγιο.
  • Μετακινήστε το δείκτη του ποντικιού πάνω από μια σελίδα για δύο δευτερόλεπτα ή περισσότερο προκειμένου να εμφανιστεί η μεγεθυμένη προβολή της σελίδας. Για κλείσιμο της μεγεθυμένης προβολής, μετακινήστε το δείκτη του ποντικιού ή κάντε κλικ στη μεγεθυμένη σελίδα.
Σημείωση:
Δεν μπορείτε να μετακινήσετε ταυτόχρονα πολλές εικόνες.
Κουμπί επιλογής εικόνων με περιττό αριθμό
Επιλέγει όλες τις εικόνες με περιττό αριθμό.
Κουμπί επιλογής εικόνων με άρτιο αριθμό
Επιλέγει όλες τις εικόνες με άρτιο αριθμό.
Σημείωση:
Αν ο συνολικός αριθμός εικόνων είναι 1, το κουμπί εμφανίζεται απενεργοποιημένο και δεν είναι διαθέσιμο.
Κουμπί επιλογής όλων των εικόνων
Επιλέγει όλες τις εικόνες.
Κουμπί αριστερόστροφης περιστροφής
Οι επιλεγμένες εικόνες περιστρέφονται αριστερόστροφα.
Σημείωση:
Εάν έχετε επιλέξει Multi-TIFF για τον Τύπος Μορφή εικόνας, αυτό το κουμπί δεν εμφανίζεται.
Κουμπί δεξιόστροφης περιστροφής
Οι επιλεγμένες εικόνες περιστρέφονται δεξιόστροφα.
Σημείωση:
Εάν έχετε επιλέξει Multi-TIFF για τον Τύπος Μορφή εικόνας, αυτό το κουμπί δεν εμφανίζεται.
Κουμπί ταξινόμησης κατά αριθμό σελίδας
Μπορείτε να χρησιμοποιήσετε αυτή τη δυνατότητα αν στην Προέλευση εγγράφου έχετε επιλέξει ΑΤΕ ή ΑΤΕ - Μονής όψης. Οι διαθέσιμες ρυθμίσεις ποικίλλουν ανάλογα με το μοντέλο του σαρωτή σας. Κάντε κλικ στο κουμπί Ταξινόμηση κατά αριθμό σελίδας για ταξινόμηση των σελίδων. Εάν κάνετε ξανά κλικ στο κουμπί Ταξινόμηση κατά αριθμό σελίδας, η σειρά των σελίδων επανέρχεται στην προεπιλεγμένη ρύθμιση.
Ταξινόμηση των σελίδων ανάλογα με τον αριθμό τους
1. Τοποθετήστε το έγγραφο και σαρώστε την μπροστινή πλευρά.
2. Τοποθετήστε το έγγραφο και σαρώστε την πίσω πλευρά.
3. Κάντε κλικ στο κουμπί Ταξινόμηση κατά αριθμό σελίδας στο πλαίσιο διαλόγου Επεξεργασία σελίδας. Οι σελίδες ταξινομούνται ανάλογα με τον αριθμό τους.
Κουμπί διαγραφής
Διαγράφει τις εικόνες.
Σημείωση:
Δεν μπορείτε να διαγράψετε όλες τις εικόνες στην περιοχή Εμφάνιση εικόνων. Αν είναι επιλεγμένες όλες οι εικόνες, το κουμπί Διαγραφή εμφανίζεται απενεργοποιημένο και δεν είναι διαθέσιμο.


Ρυθμίσεις της προσθήκης για αρχεία JPEG

Επιλογές ποιότητας εικόνας
Κωδικοποίηση
Ενσωμάτωση προφίλ ICC

Επιλογές ποιότητας εικόνας

Επίπεδο συμπίεσης

Ορίστε το Επίπεδο συμπίεσης για τις εικόνες JPEG μετακινώντας το ρυθμιστικό ή πληκτρολογώντας μια τιμή.
Όσο μεγαλύτερη τιμή ορίζετε, τόσο μικρότερο είναι το μέγεθος του αρχείου. Ωστόσο, η ποιότητα της εικόνας επηρεάζεται αρνητικά.
Σημείωση:
Ο παρακάτω πίνακας δείχνει τις τιμές Επίπεδο συμπίεσης που αντιστοιχούν κατά προσέγγιση στις τιμές ρύθμισης της επιλογής JPEG στο Adobe Photoshop.
Ρύθμιση επιλογής JPEG του Adobe Photoshop | Επίπεδο συμπίεσης Epson Scan
Μέγιστη | 5
Υψηλή | 16
Μεσαία | 42
Χαμηλή | 63
Αρχή

Κωδικοποίηση

Επιλέξτε τη μέθοδο κωδικοποίησης εάν θέλετε να χρησιμοποιήσετε τις σαρωμένες εικόνες σε ιστοσελίδες. Επιλέξτε Τυπική εάν δεν θέλετε να τις χρησιμοποιήσετε σε ιστοσελίδες.

Τυπική

Εάν χρησιμοποιείτε αυτή τη μέθοδο κωδικοποίησης, οι εικόνες στο Internet εμφανίζονται σε αλληλουχία από το επάνω μέρος του προγράμματος περιήγησης στο web. Για τη φόρτωση ολόκληρης της εικόνας απαιτείται περισσότερος χρόνος.

Σταδιακή

Εάν χρησιμοποιείτε αυτή τη μέθοδο κωδικοποίησης, οι εικόνες στο Internet εμφανίζονται στην αρχή χωρίς λεπτομέρεια (με χαμηλή ανάλυση) και στη συνέχεια με υψηλή ανάλυση στο πρόγραμμα περιήγησης στο web. Το πλεονέκτημα αυτής της μεθόδου είναι ότι εμφανίζεται και αναγνωρίζεται απευθείας ολόκληρη η εικόνα, σε χαμηλή ωστόσο ανάλυση.
Σημείωση:
Ορισμένα προγράμματα περιήγησης δεν υποστηρίζουν τη σταδιακή κωδικοποίηση.
Αρχή

Ενσωμάτωση προφίλ ICC

Σας επιτρέπει να προσθέσετε ένα προφίλ ICC (πληροφορίες για τη δυνατότητα χρωματικής αναπαραγωγής της σαρωμένης εικόνας) στην εικόνα, αποθηκεύοντάς την σε μορφή JPEG. Τα χρώματα της σαρωμένης εικόνας εμφανίζονται σωστά ανοίγοντας την εικόνα με το προφίλ που έχει προστεθεί στο αρχείο, χρησιμοποιώντας το λογισμικό που υποστηρίζει τη διαχείριση χρωμάτων.


Ρυθμίσεις της προσθήκης για αρχεία Multi-TIFF και TIFF

Σειρά Byte
Συμπίεση
Ενσωμάτωση προφίλ ICC (μόνο παράθυρο Ρυθμίσεις της προσθήκης EPSON για αρχεία TIFF)

Σειρά Byte

Επιλέξτε Windows εάν χρησιμοποιείτε τις σαρωμένες εικόνες σε Windows. Επιλέξτε Macintosh εάν τις χρησιμοποιείτε σε Macintosh.
Αρχή

Συμπίεση

Επιλέξτε τη μορφή συμπίεσης από τις επιλογές Χωρίς εφέ, CCITT Ομάδα4 (για ασπρόμαυρες εικόνες) και JPEG[7] (για έγχρωμες εικόνες ή εικόνες με αποχρώσεις του γκρι).
Εάν επιλέξετε CCITT Ομάδα4, τα δεδομένα συμπιέζονται σε αναλογία 1/20 (ανάλογα με τα περιεχόμενα).
Εάν επιλέξετε JPEG[7], τα δεδομένα συμπιέζονται σύμφωνα με το επίπεδο συμπίεσης που έχει οριστεί στις Ρυθμίσεις της προσθήκης για αρχεία JPEG.
Αρχή

Ενσωμάτωση προφίλ ICC (μόνο παράθυρο Ρυθμίσεις της προσθήκης EPSON για αρχεία TIFF)

Σας επιτρέπει να προσθέσετε ένα προφίλ ICC (πληροφορίες για τη δυνατότητα χρωματικής αναπαραγωγής της σαρωμένης εικόνας) στην εικόνα, αποθηκεύοντας την εικόνα σε μορφή TIFF. Τα χρώματα της σαρωμένης εικόνας εμφανίζονται σωστά ανοίγοντας την εικόνα με το προφίλ που έχει προστεθεί στο αρχείο, χρησιμοποιώντας το λογισμικό που υποστηρίζει τη διαχείριση χρωμάτων.
Σημείωση:
Η λειτουργία αυτή δεν υποστηρίζει τη μορφή Multi-TIFF.


Ρυθμίσεις της προσθήκης για αρχεία PDF

Μενού Γενικά
Μενού Κείμενο
Μενού Ασφάλεια (μόνο για τη συγκεκριμένη συσκευή)

Μενού Γενικά

Μέγεθος χαρτιού

Καθορίστε το μέγεθος χαρτιού PDF που θέλετε να δημιουργήσετε.
Εάν επιλέξετε Πραγματικό μέγεθος εικόνας στο Μέγεθος χαρτιού, μπορείτε να αλλάξετε τον Αριθμός σελίδων και το Επίπεδο συμπίεσης.

Προσανατολισμός

Επιλέξτε για τον προσανατολισμό PDF μεταξύ των τιμών Κατακόρυφος και Οριζόντιος. Σαρώνεται η περιοχή του προσανατολισμού που ορίζεται εδώ.
Ωστόσο, εάν η σαρωμένη εικόνα δεν χωράει σε μια σελίδα με το συγκεκριμένο προσανατολισμό, η εικόνα περιστρέφεται αυτόματα προκειμένου να χωρέσει στη σελίδα.

Περιθώριο

Ορίστε τα περιθώρια. Για τη μονάδα μπορείτε να επιλέξετε χιλ. ή ίν.

Αριθμός σελίδων

Μπορείτε να ορίσετε τον αριθμό σελίδων για τη δημιουργία του αρχείου PDF.
Δημ. αρχ. με όλες τις σελ
Όλες οι σαρωμένες σελίδες θα αποθηκευτούν ως ένα αρχείο PDF.
Επιλογή αριθ. για δημ. αρχ
Το έγγραφο θα αποθηκευτεί και το πλήθος των σελίδων θα μοιραστεί σε τόσα αρχεία PDF όσα και ο αριθμός που ορίζετε.
Για παράδειγμα, αν εισάγετε τον αριθμό 4 στο πλαίσιο και σαρώσετε 20 σελίδες ενός εγγράφου, θα δημιουργηθούν 5 αρχεία PDF.

Επίπεδο συμπίεσης

Επιλέξτε το επίπεδο συμπίεσης για έγχρωμες εικόνες και εικόνες σε κλίμακα του γκρι μεταξύ των ρυθμίσεων Τυπική συμπίεση και Υψηλή συμπίεση.
Αρχή

Μενού Κείμενο

Σημείωση:
  • Για να χρησιμοποιήσετε αυτή τη δυνατότητα, πρέπει να είναι εγκατεστημένη η εφαρμογή ABBYY FineReader που συνοδεύει το σαρωτή.
  • Το μενού είναι διαθέσιμο μόνο σε Windows.

Δημιουργία PDF με δυνατ. αναζήτ (μόνο για τη συγκεκριμένη συσκευή)

Επιλέξτε αυτό το πλαίσιο ελέγχου για να δημιουργήσετε ένα αρχείο PDF με δυνατότητα αναζήτησης.
Επιλέξτε ανάλυση (εξόδου) από 200 dpi έως 400 dpi.
Αρχή

Μενού Ασφάλεια (μόνο για τη συγκεκριμένη συσκευή)

Σημείωση:
  • Για να ανοίξετε ένα αρχείο με αυτή την επιλογή, χρειάζεστε μια εφαρμογή προβολής αρχείων PDF η οποία να υποστηρίζει κωδικούς πρόσβασης.
  • Για να είναι διαθέσιμη αυτή η δυνατότητα, πρέπει να είναι εγκατεστημένες οι Επεκτάσεις PDF του EPSON Scan.
  • Η δυνατότητα αυτή δεν είναι διαθέσιμη για Windows 98 και Me.

Κωδικός ανοίγματος αρχείου

Για να δημιουργήσετε ένα αρχείο PDF το οποίο να απαιτεί κωδικό πρόσβασης για το άνοιγμά του, επιλέξτε αυτό το πλαίσιο ελέγχου και πληκτρολογήστε έναν κωδικό μήκους 32 χαρακτήρων απλού byte.

Προστασία ιδιοτήτων

Για να δημιουργήσετε ένα αρχείο PDF το οποίο να απαιτεί κωδικό πρόσβασης για το άνοιγμα του παραθύρου ιδιοτήτων ή αλλαγής ρυθμίσεών του, επιλέξτε αυτό το πλαίσιο ελέγχου και πληκτρολογήστε έναν κωδικό μήκους 32 χαρακτήρων απλού byte.

Να μην επιτρέπεται η επεξεργασία

Επιλέξτε αυτό το πλαίσιο ελέγχου για να δημιουργήσετε ένα αρχείο PDF στο οποίο δεν είναι διαθέσιμες οι λειτουργίες επεξεργασίας, εξαγωγής του εγγράφου ή αντικειμένου και δημιουργίας σχολίων.

Να μην επιτρέπεται η εκτύπωση

Επιλέξτε αυτό το πλαίσιο ελέγχου για να δημιουργήσετε ένα αρχείο PDF χωρίς δυνατότητα εκτύπωσης.


Ρυθμίσεις της προσθήκης PRINT Image Matching II (JPEG)

Επιλογές ποιότητας εικόνας

Επιλογές ποιότητας εικόνας

Επίπεδο συμπίεσης

Ορίστε το Επίπεδο συμπίεσης για τις εικόνες JPEG μετακινώντας το ρυθμιστικό ή πληκτρολογώντας μια τιμή.
Όσο μεγαλύτερη τιμή ορίζετε, τόσο μικρότερο είναι το μέγεθος του αρχείου. Ωστόσο, η ποιότητα της εικόνας επηρεάζεται αρνητικά.
Σημείωση:
Ο παρακάτω πίνακας δείχνει τις τιμές Επίπεδο συμπίεσης που αντιστοιχούν κατά προσέγγιση στις τιμές ρύθμισης της επιλογής JPEG στο Adobe Photoshop.
Ρύθμιση επιλογής JPEG του Adobe Photoshop | Επίπεδο συμπίεσης Epson Scan
Μέγιστη | 5
Υψηλή | 16
Μεσαία | 42
Χαμηλή | 63


Αντιμετώπιση προβλημάτων για τη λειτουργία Πλήρης αυτοματοποίηση και τη μέθοδο προεπισκόπησης Μικρογραφία

Δεν είναι δυνατή η σάρωση εικόνων στη λειτουργία Πλήρης αυτοματοποίηση
Δεν είναι δυνατή η σάρωση εικόνων με τη μέθοδο προεπισκόπησης Μικρογραφία
Ο Αυτόμ. προσανατολισμός φωτογρ. δεν λειτουργεί όπως αναμενόταν
Εδώ μπορείτε να βρείτε συμβουλές για την αντιμετώπιση προβλημάτων σε περίπτωση που η Πλήρης αυτοματοποίηση ή η Προεπισκόπηση Μικρογραφία δεν λειτουργούν κανονικά.
Πρώτα, επιλέξτε το πρόβλημα.
Για λεπτομερή εξήγηση ενός θέματος, κάντε κλικ στο θέμα από την παρακάτω λίστα.

Δεν είναι δυνατή η σάρωση εικόνων στη λειτουργία Πλήρης αυτοματοποίηση

Παρακάτω περιγράφονται οι πιθανές αιτίες.
Σημείωση:
Εάν δεν είναι δυνατή η καταγραφή εικόνων στη λειτουργία Πλήρης αυτοματοποίηση, αφού ακολουθήσετε τις συμβουλές που αναφέρονται στα παρακάτω θέματα, επιλέξτε τη Βασική λειτουργία ή την Επαγγελματική λειτουργία. Καταργήστε την επιλογή του πλαισίου ελέγχου Προεπισκόπηση Μικρογραφία, εκτελέστε προεπισκόπηση και στη συνέχεια δημιουργήστε ένα ορθογώνιο πλαίσιο με μη αυτόματο τρόπο.
  • Σύρετε το ποντίκι (μετακινήστε το ποντίκι κρατώντας πατημένο το πλήκτρο του ποντικιού), όταν το σχήμα του δρομέα είναι '+', για να δημιουργήσετε ένα ορθογώνιο πλαίσιο.
  • Όταν μετακινείτε το δρομέα πάνω στη γραμμή του ορθογώνιου πλαισίου, το σχήμα του δρομέα αλλάζει σε βέλος. Στη συνέχεια, μπορείτε να σύρετε το ορθογώνιο πλαίσιο και να αλλάξετε το μέγεθός του.
  • Όταν μετακινείτε το δρομέα μέσα στο ορθογώνιο πλαίσιο, ο δρομέας παίρνει το σχήμα χεριού. Στη συνέχεια, μπορείτε να σύρετε το ορθογώνιο πλαίσιο και να το μετακινήσετε.
Έχετε τοποθετήσει σωστά το έγγραφο;
Πώς να τοποθετήσετε ένα ανακλαστικό έγγραφο
Για να τοποθετήσετε ένα ανακλαστικό έγγραφο προσέξτε τα εξής:
  • Αφήστε περιθώριο 3 χιλ. ή μεγαλύτερο από τα άκρα της περιοχής σάρωσης. Παρά τη δυνατότητα αυτόματης διόρθωσης των εγγράφων που έχουν τοποθετηθεί λοξά, η διόρθωση ενδέχεται να μην είναι διαθέσιμη ανάλογα με το έγγραφο. Τοποθετήστε το έγγραφο όσο πιο ευθεία γίνεται. Ανατρέξτε στις Οδηγίες χρήστη για πληροφορίες σχετικά με την περιοχή σάρωσης του μοντέλου του σαρωτή σας.
  • Όταν τοποθετείτε πολλές φωτογραφίες τη μία δίπλα στην άλλη, αφήστε ένα κενό τουλάχιστον 20 χιλ. μεταξύ τους.
Σημείωση:
  • Εάν το έγγραφο αναγνωριστεί ως έγχρωμο έγγραφο ή ασπρόμαυρο έγγραφο, δεν είναι δυνατή η αυτόματη διόρθωση κλίσης. Τοποθετήστε το έγγραφο όσο πιο ευθεία γίνεται.
  • Εάν κατά τον ορισμό του εγγράφου δεν έχει τηρηθεί περιθώριο 3 χιλ. ή περισσότερο από τα άκρα της περιοχής σάρωσης, η σάρωση του εγγράφου ενδέχεται να μην πραγματοποιηθεί όπως αναμενόταν.
Πώς να τοποθετήσετε φιλμ
Για να τοποθετήσετε φιλμ, προσέξτε τα εξής:
  • Αφαιρέστε το προστατευτικό κάλυμμα. Για λεπτομέρειες, ανατρέξτε στις Οδηγίες χρήστη του σαρωτή.
  • Χρησιμοποιείτε πάντα το φορέα του φιλμ που συνοδεύει το σαρωτή ή τη μονάδα σάρωσης φιλμ (μονάδα για διαφανή μέσα) για να τοποθετήσετε ένα φιλμ (εάν δεν χρησιμοποιείτε τον αυτόματο τροφοδότη φιλμ). Τοποθετήστε το φορέα του φιλμ ευθεία. Εάν ο φορέας τοποθετηθεί λοξά, δεν αναγνωρίζεται σωστά. Εάν χρησιμοποιείτε τον αυτόματο τροφοδότη φιλμ, τοποθετήστε το φιλμ ευθεία. Για λεπτομέρειες σχετικά με την τοποθέτηση του φιλμ, ανατρέξτε στις Οδηγίες χρήστη του σαρωτή.
  • Μην τοποθετείτε διαφορετικούς τύπους φιλμ μαζί, όπως αρνητικά και θετικά φιλμ, ή λωρίδες φιλμ και φιλμ σε πλαίσια. Τα φιλμ δεν αναγνωρίζονται σωστά. (Ακόμα και όταν χρησιμοποιείτε τη μέθοδο κανονικής προεπισκόπησης σε Βασική λειτουργία ή σε Επαγγελματική λειτουργία, δεν πρέπει να χρησιμοποιείτε μαζί αρνητικά και θετικά φιλμ.)
  • Όταν χρησιμοποιείτε λωρίδες φιλμ 35 mm, οι πανοραμικές εικόνες ενδέχεται να μην αναγνωριστούν σε περίπτωση που υπάρχουν εικόνες κανονικού μεγέθους και πανοραμικές εικόνες. Σε αυτή την περίπτωση, εκτελέστε προεπισκόπηση σε Βασική λειτουργία ή Επαγγελματική λειτουργία, χωρίς να είναι επιλεγμένο το πλαίσιο ελέγχου Προεπισκόπηση Μικρογραφία, και δημιουργήστε ένα ορθογώνιο πλαίσιο με μη αυτόματο τρόπο.
  • Εάν το μοντέλο του σαρωτή σα υποστηρίζει τον αυτόματο τροφοδότη φιλμ, βεβαιωθείτε ότι το μήκος και το σχήμα του σαρωμένου φιλμ πληροί τις προδιαγραφές του αυτόματου τροφοδότη φιλμ. Για λεπτομέρειες, ανατρέξτε στις Οδηγίες χρήστη του σαρωτή.
  • Εάν ο φορέας του φιλμ περιέχει μικρά λευκά ορθογώνια φύλλα, προσέξτε μη λερώσετε ή γρατσουνίσετε τα φύλλα. Διαφορετικά, η σάρωση των φιλμ δεν εκτελείται κανονικά στη λειτουργία Πλήρης αυτοματοποίηση.
Έχετε τοποθετήσει κατάλληλο τύπο εγγράφου για τη λειτουργία Πλήρης αυτοματοποίηση;
  • Για φιλμ 35 mm (λωρίδες/πλαίσια), χρησιμοποιείτε πάντα το φορέα του φιλμ που συνοδεύει το σαρωτή ή τη μονάδα σάρωσης φιλμ (μονάδα για διαφανή μέσα).
  • Οι φωτογραφίες και τα φιλμ είναι ελαφρώς περικομμένα στις άκρες.
  • Αναγνωρίσιμα/μη αναγνωρίσιμα πρωτότυπα (φιλμ) είναι τα εξής:
Αναγνωρίσιμα φιλμ
Μη αναγνωρίσιμα φιλμ
  • Θετικά φιλμ 35 mm (λωρίδες/πλαίσια) (Έγχρωμα φιλμ μόνο)
  • Μονόχρωμα φιλμ 35 mm (λωρίδες/πλαίσια)
  • Φιλμ 120/220 (μεσαίου μεγέθους)
  • Φιλμ μεγάλου μεγέθους, όπως φιλμ 4 x 5 ιντσών ή φιλμ 8 x 10 ιντσών
  • Εικόνες μισού μεγέθους (δύο εικόνες σε ένα τυπικό πλαίσιο)
  • Πανοραμικές εικόνες που καταλαμβάνουν δύο τυπικά πλαίσια
  • Εικόνες με σκούρο φόντο, όπως νυχτερινές λήψεις ή αστρονομικές φωτογραφίες
  • Έγχρωμα αρνητικά φιλμ με υπερβολικά ανοιχτόχρωμο ή σκούρο βασικό χρώμα έξω από το πλαίσιο
  • Εικόνες με υποέκθεση ή υπερέκθεση
  • Λωρίδες φιλμ 35 mm με πανοραμικές εικόνες και εικόνες κανονικού μεγέθους
Σημείωση:
Όταν δεν είναι δυνατή η σάρωση σε Πλήρης αυτοματοποίηση ακόμη και αφού ακολουθήσετε τις παραπάνω οδηγίες, δημιουργήστε με μη αυτόματο τρόπο ένα ορθογώνιο πλαίσιο σε κανονική προεπισκόπηση στη Βασική λειτουργία ή στην Επαγγελματική λειτουργία και στη συνέχεια σαρώστε το έγγραφό σας.
Είναι τοποθετημένο το προστατευτικό κάλυμμα κατά τη σάρωση ενός ανακλαστικού εγγράφου;
Κατά τη σάρωση ανακλαστικών εγγράφων, όπως φωτογραφιών, το προστατευτικό κάλυμμα πρέπει να είναι τοποθετημένο στο κάλυμμα εγγράφων του σαρωτή. Για λεπτομέρειες, ανατρέξτε στις Οδηγίες χρήστη του σαρωτή.
Έχει αφαιρεθεί το προστατευτικό κάλυμμα κατά τη σάρωση ενός φιλμ;
Το προστατευτικό κάλυμμα πρέπει να αφαιρείται κατά τη σάρωση φιλμ. Για λεπτομέρειες, ανατρέξτε στις Οδηγίες χρήστη του σαρωτή.
Είναι σωστά συνδεδεμένο το καλώδιο;
  • Βεβαιωθείτε ότι το καλώδιο ανάμεσα στο σαρωτή και τον υπολογιστή είναι σταθερά συνδεδεμένο. Βεβαιωθείτε επίσης ότι το καλώδιο δεν είναι σπασμένο ή υπερβολικά λυγισμένο.
  • Κατά τη σάρωση φιλμ, βεβαιωθείτε ότι το καλώδιο του καλύμματος είναι σταθερά συνδεδεμένο στο σαρωτή. Διαφορετικά, κλείστε το Epson Scan, απενεργοποιήστε το σαρωτή και στη συνέχεια συνδέστε σταθερά το καλώδιο του καλύμματος στη θύρα OPTION του σαρωτή με το βέλος του καλωδίου στραμμένο προς τα πάνω.
Αρχή

Δεν είναι δυνατή η σάρωση εικόνων με τη μέθοδο προεπισκόπησης Μικρογραφία

Παρακάτω περιγράφονται οι πιθανές αιτίες.
Σημείωση:
Εάν η Προεπισκόπηση Μικρογραφία εξακολουθεί να μη λειτουργεί σε Βασική λειτουργία ή Επαγγελματική λειτουργία αφού ακολουθήσετε τις συμβουλές που αναφέρονται στα παρακάτω θέματα, επιλέξτε τη Βασική λειτουργία ή την Επαγγελματική λειτουργία. Καταργήστε την επιλογή του πλαισίου ελέγχου Προεπισκόπηση Μικρογραφία, εκτελέστε προεπισκόπηση και στη συνέχεια δημιουργήστε ένα ορθογώνιο πλαίσιο με μη αυτόματο τρόπο.
  • Σύρετε το ποντίκι (μετακινήστε το ποντίκι κρατώντας πατημένο το πλήκτρο του ποντικιού), όταν το σχήμα του δρομέα είναι '+', για να δημιουργήσετε ένα ορθογώνιο πλαίσιο.
  • Όταν μετακινείτε το δρομέα πάνω στη γραμμή του ορθογώνιου πλαισίου, το σχήμα του δρομέα αλλάζει σε βέλος. Στη συνέχεια, μπορείτε να σύρετε το ορθογώνιο πλαίσιο και να αλλάξετε το μέγεθός του.
  • Όταν μετακινείτε το δρομέα μέσα στο ορθογώνιο πλαίσιο, ο δρομέας παίρνει το σχήμα χεριού. Στη συνέχεια, μπορείτε να σύρετε το ορθογώνιο πλαίσιο και να το μετακινήσετε.
Έχετε τοποθετήσει σωστά το έγγραφο;
Πώς να τοποθετήσετε ένα ανακλαστικό έγγραφο
Για να τοποθετήσετε ένα ανακλαστικό έγγραφο προσέξτε τα εξής:
  • Αφήστε περιθώριο 3 χιλ. ή μεγαλύτερο από τα άκρα της περιοχής σάρωσης. Παρά τη δυνατότητα αυτόματης διόρθωσης των εγγράφων που έχουν τοποθετηθεί λοξά, η διόρθωση ενδέχεται να μην είναι διαθέσιμη ανάλογα με το έγγραφο. Τοποθετήστε το έγγραφο όσο πιο ευθεία γίνεται. Ανατρέξτε στις Οδηγίες χρήστη για πληροφορίες σχετικά με την περιοχή σάρωσης του μοντέλου του σαρωτή σας.
  • Όταν τοποθετείτε πολλές φωτογραφίες τη μία δίπλα στην άλλη, αφήστε ένα κενό τουλάχιστον 20 χιλ. μεταξύ τους.
Σημείωση:
  • Εάν το έγγραφο αναγνωριστεί ως εικόνα, έγχρωμο έγγραφο ή ασπρόμαυρο έγγραφο, δεν είναι δυνατή η αυτόματη διόρθωση κλίσης. Τοποθετήστε το έγγραφο όσο πιο ευθεία γίνεται.
  • Εάν κατά τον ορισμό του εγγράφου δεν έχει τηρηθεί περιθώριο 3 χιλ. ή περισσότερο από τα άκρα της περιοχής σάρωσης, η προεπισκόπηση του εγγράφου ενδέχεται να μην πραγματοποιηθεί σωστά.
Πώς να τοποθετήσετε φιλμ
Για να τοποθετήσετε φιλμ, προσέξτε τα εξής:
  • Αφαιρέστε το προστατευτικό κάλυμμα. Για λεπτομέρειες, ανατρέξτε στις Οδηγίες χρήστη του σαρωτή σας.
  • Χρησιμοποιείτε πάντα το φορέα του φιλμ που συνοδεύει το σαρωτή ή τη μονάδα σάρωσης φιλμ (μονάδα για διαφανή μέσα) για να τοποθετήσετε ένα φιλμ. Τοποθετήστε το φορέα του φιλμ ευθεία. Εάν ο φορέας τοποθετηθεί λοξά, δεν αναγνωρίζεται σωστά. Για λεπτομέρειες σχετικά με την τοποθέτηση του φορέα, ανατρέξτε στις Οδηγίες χρήστη του σαρωτή.
  • Μην τοποθετείτε διαφορετικούς τύπους φιλμ μαζί, όπως αρνητικά και θετικά φιλμ, ή λωρίδες φιλμ και φιλμ σε πλαίσια. Τα φιλμ δεν αναγνωρίζονται σωστά. (Ακόμα και όταν χρησιμοποιείτε τη μέθοδο κανονικής προεπισκόπησης σε Βασική λειτουργία ή σε Επαγγελματική λειτουργία, δεν πρέπει να χρησιμοποιείτε μαζί αρνητικά και θετικά φιλμ.)
  • Όταν χρησιμοποιείτε λωρίδες φιλμ 35 mm, οι πανοραμικές εικόνες ενδέχεται να μην αναγνωριστούν σε περίπτωση που υπάρχουν εικόνες κανονικού μεγέθους και πανοραμικές εικόνες. Σε αυτή την περίπτωση, χρησιμοποιήστε τη μέθοδο κανονικής προεπισκόπησης σε Βασική λειτουργία ή Επαγγελματική λειτουργία και δημιουργήστε ορθογώνια πλαίσια με μη αυτόματο τρόπο.
  • Εάν το μοντέλο του σαρωτή σας υποστηρίζει τον αυτόματο τροφοδότη φιλμ, βεβαιωθείτε ότι το μήκος και το σχήμα του σαρωμένου φιλμ πληροί τις προδιαγραφές του αυτόματου τροφοδότη φιλμ. Για λεπτομέρειες, ανατρέξτε στις Οδηγίες χρήστη του σαρωτή.
Έχετε τοποθετήσει κατάλληλο τύπο εγγράφου για την προεπισκόπηση μικρογραφίας;
  • Για φιλμ 35 mm (λωρίδες/πλαίσια), χρησιμοποιείτε πάντα το φορέα του φιλμ που συνοδεύει το σαρωτή ή τη μονάδα σάρωσης φιλμ (μονάδα για διαφανή μέσα).
  • Οι φωτογραφίες και τα φιλμ είναι ελαφρώς περικομμένα στις άκρες.
  • Αναγνωρίσιμα/μη αναγνωρίσιμα πρωτότυπα (φιλμ) είναι τα εξής:
Αναγνωρίσιμα φιλμ
Μη αναγνωρίσιμα φιλμ
  • Θετικά φιλμ 35 mm (λωρίδες/πλαίσια) (Έγχρωμα φιλμ μόνο)
  • Φιλμ 120/220 (μεσαίου μεγέθους) (Σε ορισμένα μοντέλα, η προεπισκόπηση Μικρογραφία είναι διαθέσιμη ανάλογα με τις ρυθμίσεις.)
  • Φιλμ μεγάλου μεγέθους 4 x 5 ιντσών (Σε ορισμένα μοντέλα, η προεπισκόπηση Μικρογραφία είναι διαθέσιμη ανάλογα με τις ρυθμίσεις.)
  • Φιλμ μεγάλου μεγέθους, όπως φιλμ 8 x 10 ιντσών
  • Εικόνες μισού μεγέθους (δύο εικόνες σε ένα τυπικό πλαίσιο)
  • Πανοραμικές εικόνες που καταλαμβάνουν δύο τυπικά πλαίσια
  • Εικόνες με σκούρο φόντο, όπως νυχτερινές λήψεις ή αστρονομικές φωτογραφίες
  • Έγχρωμα αρνητικά φιλμ με υπερβολικά ανοιχτόχρωμο ή σκούρο βασικό χρώμα έξω από το πλαίσιο
  • Εικόνες με υποέκθεση ή υπερέκθεση
  • Λωρίδες φιλμ 35 mm με πανοραμικές εικόνες και εικόνες κανονικού μεγέθους
Είναι τοποθετημένο το προστατευτικό κάλυμμα κατά τη σάρωση ενός ανακλαστικού εγγράφου;
Κατά τη σάρωση ανακλαστικών εγγράφων, όπως φωτογραφιών, το προστατευτικό κάλυμμα πρέπει να είναι τοποθετημένο στο κάλυμμα εγγράφων του σαρωτή. Για λεπτομέρειες, ανατρέξτε στις Οδηγίες χρήστη του σαρωτή.
Έχει αφαιρεθεί το προστατευτικό κάλυμμα κατά τη σάρωση ενός φιλμ;
Το προστατευτικό κάλυμμα πρέπει να αφαιρείται κατά τη σάρωση φιλμ. Για λεπτομέρειες, ανατρέξτε στις Οδηγίες χρήστη του σαρωτή.
Έχετε ορίσει φιλμ μεσαίου μεγέθους στο πλαίσιο διαλόγου Διαμόρφωση του Epson Scan κατά τη σάρωση φιλμ μεσαίου μεγέθους;
Όταν σαρώνετε φιλμ μεσαίου μεγέθους χρησιμοποιώντας το μοντέλο του σαρωτή που υποστηρίζει αυτή τη μορφή, πρέπει να ορίσετε το μέγεθος του φιλμ στο πλαίσιο διαλόγου Διαμόρφωση του Epson Scan πριν εκτελέσετε προεπισκόπηση. Εάν δεν έχει επιλεγεί το σωστό μέγεθος, δεν είναι δυνατή η προεπισκόπηση της εικόνας.
Είναι σωστά συνδεδεμένο το καλώδιο;
  • Βεβαιωθείτε ότι το καλώδιο ανάμεσα στο σαρωτή και τον υπολογιστή είναι σταθερά συνδεδεμένο. Βεβαιωθείτε επίσης ότι το καλώδιο δεν είναι σπασμένο ή υπερβολικά λυγισμένο.
  • Κατά τη σάρωση φιλμ, βεβαιωθείτε ότι το καλώδιο του καλύμματος είναι σταθερά συνδεδεμένο στο σαρωτή. Διαφορετικά, κλείστε το Epson Scan, απενεργοποιήστε το σαρωτή και στη συνέχεια συνδέστε σταθερά το καλώδιο του καλύμματος στη θύρα OPTION του σαρωτή με το βέλος του καλωδίου στραμμένο προς τα πάνω.
Αρχή

Ο Αυτόμ. προσανατολισμός φωτογρ. δεν λειτουργεί όπως αναμενόταν

Μήπως ο Αυτόμ. προσανατολισμός φωτογρ. δεν υποστηρίζει το συγκεκριμένο έγγραφο που έχετε τοποθετήσει στο σαρωτή;
Ο Αυτόμ. προσανατολισμός φωτογρ. δεν λειτουργεί σωστά εάν πρόκειται για σάρωση των εγγράφων που ακολουθούν:
  • εφημερίδες, περιοδικά, χειρόγραφα, απεικονίσεις ή γραμμικό σχέδιο
  • εικόνα με τη μία πλευρά μικρότερη από 5,1 εκ.
  • φιλμ που έχει τοποθετηθεί ανάποδα
Εάν το αποτέλεσμα από την εφαρμογή της δυνατότητας Αυτόμ. προσανατολισμός φωτογρ. δεν είναι ικανοποιητικό, εκτελέστε προεπισκόπηση μικρογραφίας και χρησιμοποιήστε το κουμπί Περιστροφή για να περιστρέψετε την εικόνα όπως θέλετε.


Αναφορά προτιμώμενων αναλύσεων

Aνάλυση
Τύπος εικόνας
Οι υψηλότερες τιμές ανάλυσης και η επιλογή στη ρύθμιση Τύπος εικόνας αυξάνουν το χρόνο σάρωσης.
Ανατρέξτε στους παρακάτω πίνακες για αναφορές σχετικά με την κατάλληλη ανάλυση και την επιλογή στη ρύθμιση Τύπος εικόνας ώστε να μη χρειάζεστε περισσότερο από τον κανονικό χρόνο σάρωσης.

Aνάλυση

Τι θα κάνετε με τη σαρωμένη εικόνα | Προτεινόμενη ανάλυση σάρωσης
Αποστολή με ηλεκτρονικό ταχυδρομείο, αποστολή στο web, προβολή μόνο στην οθόνη | 96 έως 150 dpi
Μετατροπή σε επεξεργάσιμο κείμενο (OCR) | 400 dpi
Εκτύπωση με ink jet εκτυπωτή σε κανονική ποιότητα | 150 dpi (έγχρωμη ή με αποχρώσεις του γκρι) 360 dpi (ασπρόμαυρη)
Εκτύπωση με ink jet εκτυπωτή σε υψηλή ποιότητα | 300 dpi (έγχρωμη ή με αποχρώσεις του γκρι) 720 dpi (ασπρόμαυρη)
Εκτύπωση με εκτυπωτή σελίδων | 200 dpi (έγχρωμη ή με αποχρώσεις του γκρι) 600 dpi (ασπρόμαυρη)
Φαξ | 200 dpi
Μεγέθυνση στο 100% μετά τη σάρωση | Αυξήστε τη ρύθμιση Aνάλυση με τον ίδιο συντελεστή που θα αυξήσετε το μέγεθος εικόνας μετά τη σάρωση.
Αρχή

Τύπος εικόνας

Ρύθμιση Τύπος εικόνας | Τύπος εικόνας που σαρώνετε
Έγχρωμη 48-bit | Έγχρωμη φωτογραφία που ενδεχομένως θέλετε να επεξεργαστείτε σε πρόγραμμα επεξεργασίας εικόνων 48 bit
Έγχρωμη 24-bit | Έγχρωμη φωτογραφία
Εξομάλυνση χρώματος | Έγχρωμα γραφικά, όπως διάγραμμα ή γράφημα
Κλίμακα του γκρι 16-bit | Ασπρόμαυρη φωτογραφία με πολλές αποχρώσεις του γκρι
Κλίμακα του γκρι 8-bit | Ασπρόμαυρη φωτογραφία με λίγες αποχρώσεις του γκρι
Ασπρόμαυρη | Έγγραφο με μαύρο κείμενο ή/και γραμμικό σχέδιο


Μάσκα βελτίωσης εικόνας

Επιλέξτε αυτό το πλαίσιο ελέγχου για να βελτιώσετε την ευκρίνεια της εικόνας.
Στην Επαγγελματική λειτουργία, κάντε κλικ στο σύμβολο + (για Windows) ή στο βέλος (για Macintosh) για να εμφανιστεί το πλαίσιο λίστας Επίπεδο.
Σημείωση:
  • Αυτή η δυνατότητα μπορεί να μην είναι διαθέσιμη ανάλογα με την επιλεγμένη λειτουργία.
  • Ανάλογα με την επιλογή στη ρύθμιση Τύπος εικόνας, αυτή η δυνατότητα ίσως δεν είναι διαθέσιμη.


Βελτίωση εικόνας

Πυκνότητα γραμμών οθόνης
Όταν είναι επιλεγμένο αυτό το πλαίσιο ελέγχου, τα μοτίβα moiré αφαιρούνται αυτόματα από τις σαρωμένες εικόνες.
Σημείωση:
  • Αυτή η δυνατότητα μπορεί να μην είναι διαθέσιμη ανάλογα με την επιλεγμένη λειτουργία.
  • Η υφή της σαρωμένης εικόνας μπορεί να γίνει πιο απαλή όταν επιλέγετε αυτό το πλαίσιο ελέγχου.
  • Η επεξεργασία που απαιτείται όμως για αυτή τη δυνατότητα αυξάνει το χρόνο σάρωσης.
  • Ανάλογα με τις επιλογές στις ρυθμίσεις Τύπος εγγράφου και Τύπος εικόνας, αυτή η δυνατότητα ίσως δεν είναι διαθέσιμη.
  • Αυτή η δυνατότητα είναι διαθέσιμη μόνο όταν η ανάλυση έχει τιμή μεταξύ 50 και 600 dpi.
  • Αν έχετε επιλέξει DIGITAL ICE Technology, η δυνατότητα αυτή δεν είναι διαθέσιμη.

Πυκνότητα γραμμών οθόνης

Όταν κάνετε κλικ στο σύμβολο + (για Windows) ή στο βέλος (για Macintosh), εμφανίζεται το πλαίσιο λίστας Πυκνότητα γραμμών οθόνης. Επιλέξτε την κατάλληλη ρύθμιση για το έγγραφο. Συνιστάται η τιμή Γενικά αλλά, όταν δεν είναι ενεργοποιημένη η Βελτίωση εικόνας, δοκιμάστε άλλες τιμές για τη ρύθμιση. Αν επιλέξετε Γενικά, η σάρωση της εικόνας πραγματοποιείται χρησιμοποιώντας μια ρύθμιση που είναι κατάλληλη για την καθορισμένη ανάλυση.
Σημείωση:
  • Όταν επιλέγετε Εφημερίδα, Περιοδικό ή Εκτυπώσεις με λεπτομέρειες, μπορεί τα αποτελέσματα της αφαίρεσης των moiré να είναι καλύτερα αλλά η υφή της σαρωμένης εικόνας μπορεί να γίνει πιο απαλή.
  • Αυτή η δυνατότητα είναι διαθέσιμη μόνο σε Επαγγελματική λειτουργία.


Αφαίρεση κόκκων

Αν για τη ρύθμιση Τύπος εγγράφου έχετε επιλέξει Φιλμ, τότε επιλέγοντας αυτό το πλαίσιο ελέγχου μειώνεται ο βαθμός τραχύτητας στην επιφάνεια του φιλμ που προκαλείται από τη χρήση φιλμ υψηλής ταχύτητας ή από τη σάρωση με υψηλή ανάλυση.
Κάντε κλικ στο σύμβολο + (για Windows) ή στο βέλος (για Macintosh) για να εμφανιστεί το πλαίσιο λίστας Επίπεδο.
Σημείωση:
  • Αυτή η δυνατότητα μπορεί να μην είναι διαθέσιμη ανάλογα με την επιλεγμένη λειτουργία.
  • Αν επιλέξετε μικρά κομμάτια μιας εικόνας, αυτή η δυνατότητα μπορεί να μην έχει τα αναμενόμενα αποτελέσματα.
  • Η επεξεργασία που απαιτείται όμως για αυτή τη δυνατότητα αυξάνει το χρόνο σάρωσης.


Επαναφορά χρωμάτων

Αυτόματη αποκατάσταση των χρωμάτων ξεθωριασμένης εικόνας. Αν κάνετε αυτή την επιλογή για μια κανονική έγχρωμη εικόνα, η εικόνα σαρώνεται με μη κανονικό χρώμα.
Σημείωση:
  • Αυτή η δυνατότητα μπορεί να μην είναι διαθέσιμη ανάλογα με την επιλεγμένη λειτουργία.
  • Ανάλογα με τις επιλογές στις ρυθμίσεις Τύπος εγγράφου (για τη Βασική λειτουργία)/Τύπος αυτόματης έκθεσης (για την Επαγγελματική λειτουργία) και Τύπος εικόνας, αυτή η δυνατότητα ίσως δεν είναι διαθέσιμη.
  • Ανάλογα με την εικόνα που πρόκειται να σαρώσετε ή με τη μάρκα του έγχρωμου αρνητικού φιλμ, αυτή η δυνατότητα μπορεί να μην έχει τα αναμενόμενα αποτελέσματα.
  • Σε Επαγγελματική λειτουργία, αυτή η δυνατότητα είναι διαθέσιμη μόνο αν έχετε επιλέξει Συνεχής αυτόματη έκθεση από το μενού Χρώμα στο πλαίσιο διαλόγου Διαμόρφωση ή το κουμπί Αυτόματη έκθεση.
  • Σε Βασική λειτουργία, αν έχετε επιλέξει ICM ήΧωρίς διόρθωση χρώματος από το μενού Χρώμα στο πλαίσιο διαλόγου Διαμόρφωση, αυτό το πλαίσιο ελέγχου εμφανίζεται απενεργοποιημένο και δεν είναι διαθέσιμο.
  • Μπορείτε να δείτε τα αποτελέσματα από την εφαρμογή αυτής της δυνατότητας στο παράθυρο Προεπισκόπηση. Αν είναι εγκατεστημένος ο τροφοδότης πολλαπλών φωτογραφιών, η δυνατότητα αυτή είναι διαθέσιμη χωρίς προεπισκόπηση.


Διόρθωση κόντρα φωτισμού

Ρυθμίζει αυτόματα τις σαρωμένες εικόνες που έχουν ληφθεί σε συνθήκες κόντρα φωτισμού, αυξάνοντας τη φωτεινότητα των σκοτεινών περιοχών.
Στην Επαγγελματική λειτουργία, κάντε κλικ στο σύμβολο + (για Windows) ή στο βέλος (για Macintosh) για να εμφανιστεί το πλαίσιο λίστας Επίπεδο.
Σημείωση:
  • Αυτή η δυνατότητα μπορεί να μην είναι διαθέσιμη ανάλογα με την επιλεγμένη λειτουργία.
  • Η δυνατότητα αυτή είναι διαθέσιμη μόνο με τη σάρωση φωτογραφίας ή φιλμ.
  • Ανάλογα με τις επιλογές στις ρυθμίσεις Τύπος εγγράφου (για τη Βασική λειτουργία)/Τύπος αυτόματης έκθεσης (για την Επαγγελματική λειτουργία) και Τύπος εικόνας, αυτή η δυνατότητα ίσως δεν είναι διαθέσιμη.
  • Σε Επαγγελματική λειτουργία, αυτή η δυνατότητα είναι διαθέσιμη μόνο αν έχετε επιλέξει Συνεχής αυτόματη έκθεση από το μενού Χρώμα στο πλαίσιο διαλόγου Διαμόρφωση ή το κουμπί Αυτόματη έκθεση.
  • Σε Βασική λειτουργία, αν έχετε επιλέξει ICM ήΧωρίς διόρθωση χρώματος από το μενού Χρώμα στο πλαίσιο διαλόγου Διαμόρφωση, αυτό το πλαίσιο ελέγχου εμφανίζεται απενεργοποιημένο και δεν είναι διαθέσιμο.
  • Μπορείτε να δείτε τα αποτελέσματα από την εφαρμογή αυτής της δυνατότητας στο παράθυρο Προεπισκόπηση. Αν είναι εγκατεστημένος ο τροφοδότης πολλαπλών φωτογραφιών, η δυνατότητα αυτή είναι διαθέσιμη χωρίς προεπισκόπηση.


Αφαίρεση σκόνης

Όταν είναι επιλεγμένο αυτό το πλαίσιο ελέγχου, η σκόνη στο πρωτότυπο αφαιρείται αυτόματα από τις σαρωμένες εικόνες.
Στην Επαγγελματική λειτουργία, κάντε κλικ στο σύμβολο + (για Windows) ή στο βέλος (για Macintosh) για να εμφανιστεί το πλαίσιο λίστας Επίπεδο.
Σημείωση:
  • Αυτή η δυνατότητα μπορεί να μην είναι διαθέσιμη ανάλογα με την επιλεγμένη λειτουργία.
  • Ανάλογα με τις επιλογές στις ρυθμίσεις Τύπος εγγράφου (για τη Βασική λειτουργία)/Τύπος αυτόματης έκθεσης (για την Επαγγελματική λειτουργία) και Τύπος εικόνας, αυτή η δυνατότητα ίσως δεν είναι διαθέσιμη.
  • Η επεξεργασία που απαιτείται όμως για αυτή τη δυνατότητα αυξάνει το χρόνο σάρωσης.
  • Δεν μπορείτε να δείτε τα αποτελέσματα από την εφαρμογή αυτής της δυνατότητας στο παράθυρο Προεπισκόπηση.
  • Ανάλογα με το μέγεθός τους, η Αφαίρεση σκόνης ίσως να μην είναι σε θέση να αφαιρέσει όλα τα σωματίδια σκόνης του πρωτοτύπου.
  • Αν έχετε επιλέξει DIGITAL ICE Technology, η δυνατότητα αυτή δεν είναι διαθέσιμη.
  • Όταν χρησιμοποιείται αυτή τη δυνατότητα, βεβαιωθείτε ότι η διαθέσιμη μνήμη επαρκεί. Εάν δεν επαρκεί, ενδέχεται να μην είναι δυνατή η σάρωση των εικόνων.


DIGITAL ICE Technology (διαθέσιμη μόνο σε συγκεκριμένα μοντέλα)

Η DIGITAL ICE Technology αφαιρεί τη σκόνη ή τις γρατσουνιές από τα φιλμ και τις φωτογραφίες όταν σαρώνετε.
Σε σύγκριση με την Αφαίρεση σκόνης, η DIGITAL ICE Technology παρέχει υψηλότερη ποιότητα διόρθωσης στις σαρωμένες εικόνες. Ωστόσο, για την DIGITAL ICE Technology απαιτούνται περισσότεροι πόροι συστήματος και μεγαλύτερος χρόνος σάρωσης. Συνεπώς, δοκιμάστε την DIGITAL ICE Technology μόνο όταν δεν μπορείτε να διορθώσετε τις σαρωμένες εικόνες χρησιμοποιώντας την Αφαίρεση σκόνης.
Στην Επαγγελματική λειτουργία, κάντε κλικ στο σύμβολο + (για Windows) ή στο βέλος (για Macintosh) για να εμφανιστεί το πλαίσιο λίστας Επίπεδο. Ανάλογα με το μοντέλο του σαρωτή σας, μπορείτε να επιλέξετε DIGITAL ICE Technology - Ποιότητα ή DIGITAL ICE Lite Technology - Ταχύτητα.
Σημείωση:
  • Αυτή η δυνατότητα μπορεί να μην είναι διαθέσιμη ανάλογα με την επιλεγμένη λειτουργία.
  • Ανάλογα με τις επιλογές στις ρυθμίσεις Τύπος εγγράφου (για τη Βασική λειτουργία)/Τύπος αυτόματης έκθεσης (για την Επαγγελματική λειτουργία) και Τύπος εικόνας, αυτή η δυνατότητα ίσως δεν είναι διαθέσιμη.
  • Δεν μπορείτε να δείτε τα αποτελέσματα από την εφαρμογή αυτής της δυνατότητας στο παράθυρο Προεπισκόπηση.
  • Όταν έχετε επιλέξει Ανακλαστικό για τον Τύπος εγγράφου και Εμφάνιση υφής στη Διαμόρφωση, αυτή η δυνατότητα ίσως δεν είναι διαθέσιμη.
  • Για φωτογραφίες, συνιστούμε να επιλέγετε ανάλυση μικρότερη από 4800 dpi όταν χρησιμοποιείτε αυτή τη δυνατότητα.
  • Ανάλογα με το μοντέλο του σαρωτή σας, αυτή η δυνατότητα μπορεί να μην είναι διαθέσιμη.
  • Αν έχετε επιλέξει Βελτίωση εικόνας ή Αφαίρεση σκόνης, αυτή η δυνατότητα ίσως δεν είναι διαθέσιμη.
  • Όταν σαρώνετε φωτογραφίες χρησιμοποιώντας την DIGITAL ICE Technology, η υφή των σαρωμένων εικόνων γίνεται πιο απαλή.
  • Προτού χρησιμοποιήσετε τη δυνατότητα DIGITAL ICE Technology, βεβαιωθείτε ότι ο υπολογιστής διαθέτει επαρκείς πόρους συστήματος.


Βελτίωση κειμένου

Επιλέξτε Βελτίωση κειμένου για να αυξηθεί η ευκρίνεια του κειμένου κατά τη σάρωση ενός εγγράφου.
Σημείωση:
  • Αυτή η δυνατότητα μπορεί να μην είναι διαθέσιμη ανάλογα με την επιλεγμένη λειτουργία.
  • Σε Βασική λειτουργία, αυτή η δυνατότητα είναι διαθέσιμη αν στη ρύθμιση Τύπος εγγράφου έχετε επιλέξει Περιοδικό, Εφημερίδα ή Κείμενο/Γραμμικό σχέδιο.
  • Όταν στη ρύθμιση Τύπος εικόνας έχετε επιλέξει Ασπρόμαυρο, δεν μπορείτε να δείτε τα αποτελέσματα από τη εφαρμογή αυτής της δυνατότητας στο παράθυρο Προεπισκόπηση.
  • Ανάλογα με την επιλογή στη ρύθμιση Τύπος εικόνας, αυτή η δυνατότητα ίσως δεν είναι διαθέσιμη.
  • Η επεξεργασία που απαιτείται όμως για αυτή τη δυνατότητα αυξάνει το χρόνο σάρωσης.
  • Αυτή η δυνατότητα είναι διαθέσιμη μόνο όταν η ανάλυση έχει τιμή μεταξύ 50 και 600 dpi.


Αυτόματη κατάτμηση περιοχής

Επιλέξτε Αυτόματη κατάτμηση περιοχής για σάρωση κειμένου σε ασπρόμαυρη λειτουργία διατηρώντας όμως τις αποχρώσεις του γκρι στις εικόνες του εγγράφου.
Σημείωση:
  • Αυτή η δυνατότητα μπορεί να μην είναι διαθέσιμη ανάλογα με την επιλεγμένη λειτουργία.
  • Αυτή η δυνατότητα είναι διαθέσιμη μόνο όταν για τον Τύπος εικόνας έχετε επιλέξει Ασπρόμαυρο.
  • Η επεξεργασία που απαιτείται όμως για αυτή τη δυνατότητα αυξάνει το χρόνο σάρωσης.
  • Δεν μπορείτε να δείτε τα αποτελέσματα από την εφαρμογή αυτής της δυνατότητας στο παράθυρο Προεπισκόπηση.
  • Αυτή η δυνατότητα είναι διαθέσιμη μόνο όταν η ανάλυση έχει τιμή μεταξύ 50 και 600 dpi.


Απώλεια δεδομένων

Η σάρωση είναι δυνατή χωρίς το χρώμα που επιλέγετε, το κόκκινο, το μπλε ή το πράσινο.
Σημείωση:
  • Αυτή η δυνατότητα μπορεί να μην είναι διαθέσιμη ανάλογα με την επιλεγμένη λειτουργία.
  • Ανάλογα με το μοντέλο του σαρωτή σας, αυτή η δυνατότητα μπορεί να μην είναι διαθέσιμη.
  • Ανάλογα με την επιλογή στη ρύθμιση Τύπος εικόνας, αυτή η δυνατότητα ίσως δεν είναι διαθέσιμη.


Βελτίωση χρώματος

Η σάρωση είναι δυνατή με βελτίωση του χρώματος που επιλέγετε, του κόκκινου, του μπλε ή του πράσινου.
Σημείωση:
  • Αυτή η δυνατότητα μπορεί να μην είναι διαθέσιμη ανάλογα με την επιλεγμένη λειτουργία.
  • Ανάλογα με την επιλογή στη ρύθμιση Τύπος εικόνας, αυτή η δυνατότητα ίσως δεν είναι διαθέσιμη.


Προσαρμογή της ρύθμισης Φωτεινότητα

Φωτεινότητα
Αντίθεση
Όριο
Κουμπί Επαναφορά
Σημείωση:
Αυτή η δυνατότητα μπορεί να μην είναι διαθέσιμη ανάλογα με την επιλεγμένη λειτουργία.

Φωτεινότητα

Μπορείτε να ρυθμίσετε τις πιο φωτεινές περιοχές της εικόνας. Αν αυξήσετε την τιμή, η εικόνα γίνεται πιο φωτεινή. Αν μειώσετε την τιμή, η εικόνα γίνεται πιο σκοτεινή. Η συγκεκριμένη προσαρμογή αφορά ολόκληρη την εικόνα χωρίς να επηρεάζει τη ρύθμιση αντίθεσης.
Αρχή

Αντίθεση

Μπορείτε να ρυθμίσετε τη διαφορά στην αντίθεση μεταξύ των φωτεινών και των σκοτεινών περιοχών μιας εικόνας. Όταν η αντίθεση είναι υψηλή, οι φωτεινές περιοχές γίνονται πιο φωτεινές και οι σκοτεινές περιοχές ακόμα πιο σκοτεινές, ενώ η χαμηλή αντίθεση μειώνει τη διαφορά μεταξύ των φωτεινών και των σκοτεινών περιοχών.
Αρχή

Όριο

Μπορείτε να ρυθμίσετε την οριακή τιμή της εικόνας.
Σημείωση:
  • Αν έχετε επιλέξει Ασπρόμαυρο για τη ρύθμιση Τύπος εικόνας και επιλέξετε Αυτόματη κατάτμηση περιοχής, δεν εμφανίζεται η ρύθμιση Όριο. Αντιθέτως, εμφανίζονται οι ρυθμίσεις Φωτεινότητα και Αντίθεση.
  • Εάν έχετε επιλέξει Ασπρόμαυρο για τη ρύθμιση Τύπος εικόνας και επιλέξετε Βελτίωση κειμένου, η ρύθμιση Όριο εμφανίζεται απενεργοποιημένη και δεν είναι διαθέσιμη.
Αρχή

Κουμπί Επαναφορά

Κάντε κλικ στο κουμπί Επαναφορά για να επαναφέρετε τις ρυθμίσεις στο πλαίσιο διαλόγου Φωτεινότητα στις προεπιλεγμένες τιμές τους.
Σημείωση:
Το κουμπί αυτό είναι διαθέσιμο σε Βασική λειτουργία.


Αναφορά προτιμώμενων αναλύσεων

Aνάλυση
Τύπος εικόνας
Οι υψηλότερες τιμές ανάλυσης και η επιλογή στη ρύθμιση Τύπος εικόνας αυξάνουν το χρόνο σάρωσης.
Ανατρέξτε στους παρακάτω πίνακες για αναφορές σχετικά με την κατάλληλη ανάλυση και την επιλογή στη ρύθμιση Τύπος εικόνας ώστε να μη χρειάζεστε περισσότερο από τον κανονικό χρόνο σάρωσης.

Aνάλυση

Τι θα κάνετε με τη σαρωμένη εικόνα | Προτεινόμενη ανάλυση σάρωσης
Αποστολή με ηλεκτρονικό ταχυδρομείο, αποστολή στο web, προβολή μόνο στην οθόνη | 96 έως 150 dpi
Μετατροπή σε επεξεργάσιμο κείμενο (OCR) | 400 dpi
Εκτύπωση με ink jet εκτυπωτή σε κανονική ποιότητα | 150 dpi (έγχρωμη ή με αποχρώσεις του γκρι) 360 dpi (ασπρόμαυρη)
Εκτύπωση με ink jet εκτυπωτή σε υψηλή ποιότητα | 300 dpi (έγχρωμη ή με αποχρώσεις του γκρι) 720 dpi (ασπρόμαυρη)
Εκτύπωση με εκτυπωτή σελίδων | 200 dpi (έγχρωμη ή με αποχρώσεις του γκρι) 600 dpi (ασπρόμαυρη)
Φαξ | 200 dpi
Μεγέθυνση στο 100% μετά τη σάρωση | Αυξήστε την ανάλυση με τον ίδιο συντελεστή που θα αυξήσετε το μέγεθος εικόνας μετά τη σάρωση.
Σημείωση:
Η διαθέσιμη ανάλυση εξαρτάται από το μοντέλο του σαρωτή.
Αρχή

Τύπος εικόνας

Ρύθμιση Τύπος εικόνας | Τύπος εικόνας που σαρώνετε
Έγχρωμη 48-bit | Έγχρωμη φωτογραφία που ενδεχομένως θέλετε να επεξεργαστείτε σε πρόγραμμα επεξεργασίας εικόνων 48 bit
Έγχρωμη 24-bit | Έγχρωμη φωτογραφία
Εξομάλυνση χρώματος | Έγχρωμα γραφικά, όπως διάγραμμα ή γράφημα
Κλίμακα του γκρι 16-bit | Ασπρόμαυρη φωτογραφία με πολλές αποχρώσεις του γκρι
Κλίμακα του γκρι 8-bit | Ασπρόμαυρη φωτογραφία με λίγες αποχρώσεις του γκρι
Ασπρόμαυρο | Έγγραφο με μαύρο κείμενο ή/και γραμμικό σχέδιο


EPSON Scan

> Αρχική σελίδα

Πλήρης αυτοματοποίηση

Βασικό παράθυρο της λειτουργίας Πλήρης αυτοματοποίηση
Πλαίσιο διαλόγου Προσαρμογή


EPSON Scan

> Αρχική σελίδα

Βασική λειτουργία

Βασικό παράθυρο της Βασική λειτουργία


EPSON Scan

> Αρχική σελίδα

Πλαίσιο διαλόγου Λειτουργία γραφείου/Σάρωση σε PDF-Ρυθμ.

Βασικό παράθυρο Λειτουργία γραφείου/Πλαίσιο διαλόγου Σάρωση σε PDF-Ρυθμ.


EPSON Scan

> Αρχική σελίδα

Επαγγελματική λειτουργία

Βασικό παράθυρο της Επαγγελματική λειτουργία
Πλαίσιο διαλόγου Προσαρμογή ιστογράμματος
Πλαίσιο διαλόγου Διόρθωση τόνου
Πλαίσιο διαλόγου Προσαρμογή εικόνας
Πλαίσιο διαλόγου Παλέτα χρωμάτων


EPSON Scan

> Αρχική σελίδα

Επιλογές για Προσαρμογή εικόνας

Μάσκα βελτίωσης εικόνας
Βελτίωση εικόνας
Αφαίρεση κόκκων
Επαναφορά χρωμάτων
Διόρθωση κόντρα φωτισμού
Αφαίρεση σκόνης
DIGITAL ICE Technology (διαθέσιμη μόνο σε συγκεκριμένα μοντέλα)
Βελτίωση κειμένου
Αυτόματη κατάτμηση περιοχής
Απώλεια δεδομένων
Βελτίωση χρώματος
Προσαρμογή της ρύθμισης Φωτεινότητα
Αναφορά προτιμώμενων αναλύσεων


EPSON Scan

> Αρχική σελίδα

Προεπισκόπηση

Παράθυρο Προεπισκόπηση
Πλαίσιο διαλόγου Εστίαση (διαθέσιμο μόνο σε συγκεκριμένα μοντέλα)


EPSON Scan

> Αρχική σελίδα

Διαμόρφωση

Πλαίσιο διαλόγου Διαμόρφωση


EPSON Scan

> Αρχική σελίδα

Ρυθμίσεις αποθήκευσης αρχείου

Πλαίσιο διαλόγου Ρυθμίσεις αποθήκευσης αρχείου
Πλαίσιο διαλόγου Επεξεργασία σελίδας
Ρυθμίσεις της προσθήκης για αρχεία JPEG
Ρυθμίσεις της προσθήκης για αρχεία Multi-TIFF και TIFF
Ρυθμίσεις της προσθήκης για αρχεία PDF
Ρυθμίσεις της προσθήκης PRINT Image Matching II (JPEG)


EPSON Scan

> Αρχική σελίδα

Πλαίσιο διαλόγου Ρυθμίσεις του EPSON Scan (διαθέσιμο μόνο σε συγκεκριμένα μοντέλα)

Χρήση του πλαισίου διαλόγου Ρυθμίσεις του EPSON Scan
Χρήση του πλαισίου διαλόγου Προσθήκη
Χρήση του πλαισίου διαλόγου Συντήρηση


EPSON Scan

> Αρχική σελίδα

Παράρτημα

Αντιμετώπιση προβλημάτων για τη λειτουργία Πλήρης αυτοματοποίηση και τη μέθοδο προεπισκόπησης Μικρογραφία
Αναφορά προτιμώμενων αναλύσεων