EPSON Scan

全自動模式
家庭模式
辦公室模式 / 〝掃描至 PDF 設定〞對話框
專業模式
〝影像調整〞功能
預掃描
組態
檔案儲存設定
〝EPSON Scan 設定〞對話框 (僅限於特定模式)
附錄

NPD4217-00 3.9 TC


專業模式主視窗

設定
原稿
目的地
調整
『預掃描』鍵
『掃描』鍵
『檔案儲存設定』鍵
『組態』鍵
在〝專業模式〞下，有多種選項可讓您進行更佳的掃描管理。

設定

可以將在〝專業模式〞中所有目前選擇的設定值儲存為自訂設定群組並給予特定的名稱。日後在掃描時可以套用這些自訂設定。
設定 | 說明
名稱 | 選擇目前儲存的設定值。
儲存 | 儲存目前選擇的設定值。 若在使用一般預掃描進行影像預掃描後才儲存設定，同時也可能會儲存選取框位置。 最多可以儲存 50 組設定。
刪除 | 刪除〝名稱〞清單中的設定值。
附註：
若沒有安裝選購品，如〝透射稿掃描單元〞或〝自動進紙器〞，便不會出現與選購品相關的設定。
最前面

原稿

在此處，指定掃描影像的文件形式。
附註：
可使用的設定取決於〝文件形式〞。

文件形式

從此清單中選擇符合原稿的文件形式。

文件來源

選擇用來放置原稿的〝文件來源〞。ADF 意指〝自動進紙器〞而 MPF 意指〝自動相片進紙器〞(僅限於特定機型)。
附註：
若安裝了〝自動相片進紙器〞，文件來源會一直顯示為〝自動相片進紙器〞，並且無法選擇〝工作平台〞。

自動曝光形式

可以指定由〝自動曝光〞功能所設定的調整形式。
附註：
當選擇〝相片〞時，便會啟用〝自動曝光〞並就相片影像來源進行影像增強最佳化。當選擇〝文件〞時，〝自動曝光〞會就列印的內容進行影像增強最佳化。

透射稿形式

從此清單中選擇符合原稿的透射稿形式。
最前面

目的地

在此處，指定掃描影像的影像形式、輸出解析度、和尺寸。

影像形式

可以針對某些影像形式，如全彩和灰階 (從黑到白的不同灰階色調) 進行掃描品質最佳化。
當按下〝+〞號 (Windows) 或箭頭 (Macintosh) 時，便會出現細項設定。
附註：
  • 可使用的設定取決於所使用的掃描器機型。
  • 能否使用〝半色調〞(僅限於特定機型) 和〝黑白〞設定取決於〝影像形式〞和〝透射稿形式〞設定。

影像選項

當在〝影像形式〞中選擇〝黑白〞或〝8 位元灰階〞時，可以指定〝濾除〞色彩或〝色彩加強〞。
影像選項 清單
設定 | 說明
無 | 當不需要〝濾除〞色彩或〝色彩加強〞時，請選擇此項。
濾除：紅色 * 濾除：綠色 * 濾除：藍色 * | 請參考 濾除 中的詳細說明。
色彩加強：紅色 色彩加強：綠色 色彩加強：藍色 | 請參考 色彩加強 中的詳細說明。
文字加強辨識 (TET) * | 若要提高 OCR (光學文字辨識系統) 掃描的辨識準確度，請選擇此項。此功能在掃描時會消除文件的背景。
自動區域分割 (AAS) * | 若要使得灰階影像更清晰及文字辨識更準確，請選擇此項。此功能會分割文字和影像。
* 能否使用此選項取決於所使用的掃描器機型。

快速預掃 (僅限於特定機型)

勾選此檢查盒可加快掃描速度。

樣式 (僅限於特定機型)

〝樣式〞是預定使用小點點圖案複製影像的方式。可能需要試驗設定以決定哪一個是最適合影像或文件的樣式。
附註：
只有在〝影像形式〞中選擇〝半色調〞時才會出現〝樣式〞。

解析度

可以從此清單中選擇解析度或是輸入數值來指定現行掃描操作的解析度。
請參考 解析度 中的詳細說明。

文件尺寸

以指定的測量單位顯示來源影像全部或選擇範圍的寬度和長度。當預掃描影像時，可以輸入新的寬度和長度來指定欲選擇的影像大小。也可以使用選取框限定掃描區域。
使用選項清單指定〝文件尺寸〞的測量單位：英吋、或 公分。

輸出尺寸

〝輸出尺寸〞清單可讓您指定掃描影像的輸出尺寸。此清單包含了預設值及儲存的自訂設定。
當按下〝+〞號 (Windows) 或箭頭 (Macintosh) 時，便會出現下列設定。
附註：
預掃描影像後，便可使用〝輸出尺寸〞設定。

〝輸出尺寸〞清單

〝輸出尺寸〞清單包含了預設值及儲存的自訂設定。
若是選擇〝原稿〞之外的設定，選取框會與〝輸出尺寸〞設定的尺寸等比例地出現在〝預掃描〞視窗中。
若在〝輸出尺寸〞清單中選擇〝原稿〞，則會以預掃描影像的實際尺寸來掃描影像。

〝輸出尺寸〞對話框

當選擇〝自訂〞時，便會出現〝輸出尺寸〞對話框，可讓您自訂輸出尺寸並將新設定值加入〝輸出尺寸〞清單中。
若要儲存新的設定值，請選擇測量單位，並指定輸出尺寸的寬度和長度，然後在〝輸出尺寸名稱〞中輸入新名稱。最後，按下『儲存』鍵。
若要刪除清單中的設定，請從〝輸出尺寸〞清單中選擇設定值名稱，然後按下『刪除』鍵。

輸出尺寸方向圖示鍵

可以指定〝輸出尺寸〞清單中紙張或螢幕尺寸的方向。
附註：
若在〝輸出尺寸〞清單中選擇〝原稿〞，便無法使用此圖示鍵。

〝寬度〞和〝長度〞

以選擇的測量單位顯示從〝輸出尺寸〞清單中選擇的輸出尺寸設定的寬度和長度。可以在指示欄位中直接輸入新的數值，或是在〝預掃描〞視窗中建立選取框來改變影像區域。

單位選單

選擇測量單位：畫素、公釐、或 英吋。

鎖定圖示鍵

可以鎖定輸出影像目前的長寬比，允許選取框大小和比例根據輸出尺寸的長寬比進行變更。
附註：
若在〝輸出尺寸〞清單中選擇〝原稿〞，則在預掃描影像上建立選取框後便可使用此按鍵。

縮放

放大或縮小的比例會出現在〝縮放〞欄位中。可以直接輸入新的數值。

裁切

當選擇〝關閉〞時，則是以文件尺寸為優先，其次才是輸出尺寸。因此，輸出尺寸會根據文件尺寸或選取框大小的比例而變更。若輸出尺寸被鎖定，則比例值不能超過輸出尺寸。
當選擇〝開啟〞時，則是以輸出尺寸為優先，其次才是文件尺寸。因此，比例值會根據輸出尺寸的比例而變更。
最前面

調整

可以手動校正這些設定值。下列的設定值會單獨影響每一個選取框。
若要進行調整，請先預掃描影像，以便在〝預掃描〞視窗中查看下列設定值的效果。
附註：
某些功能可否使用取決於〝影像形式〞設定。

設定 | 說明
『自動曝光』圖示鍵 | 按下『自動曝光』圖示鍵自動最佳化影像的曝光值。將會自動調整〝Gamma〞值、〝亮部〞、和〝暗部〞設定。 當在〝組態〞對話框的〝色彩〞選單中勾選〝連續自動曝光〞，每當您按下『預掃描』鍵、使用縮放功能調整預掃描影像的尺寸、建立選取框、或更改選取框的尺寸或位置時會設定〝自動曝光〞功能。
『長條圖調整』圖示鍵 | 請參考 〝長條圖調整〞對話框 中的詳細說明。
『色調校正』圖示鍵 | 請參考 〝色調校正〞對話框 中的詳細說明。
『影像調整』圖示鍵 | 請參考 〝影像調整〞對話框 中的詳細說明。
『調色盤』圖示鍵 | 請參考 〝調色盤〞對話框 中的詳細說明。
『重置』鍵 | 按下『重置』鍵將更改的影像控制設定回復至出廠預設值。若沒有更改任何影像控制設定並且沒有按下『自動曝光』圖示鍵，便無法使用此按鍵。
影像邊緣銳利化 | 請參考 影像邊緣銳利化 中的詳細說明。
去網紋 | 請參考 去網紋 中的詳細說明。
減少影像粒子 | 請參考 減少影像粒子 中的詳細說明。
色彩還原 | 請參考 色彩還原 中的詳細說明。
背光校正 | 請參考 背光校正 中的詳細說明。
去除雜紋 | 請參考 去除雜紋 中的詳細說明。
DIGITAL ICE Technology | 請參考 DIGITAL ICE Technology (僅限於特定機型) 中的詳細說明。
高反差 | 請參考 高反差 中的詳細說明。
最前面

『預掃描』鍵

按下『預掃描』鍵開始預掃描。詳細說明，請參考〝預掃描〞視窗。
附註：
  • 預設的預掃描可能會依〝文件形式〞設定而不同。
  • 當安裝了〝自動相片進紙器〞時，『預掃描』鍵的執行動作會在第 1 頁與第 2 頁之後不一樣。
  • 第 1 頁：饋入第 1 頁並預掃描頁面。
    第 2 頁之後：退出已掃描的頁面，然後饋入下一頁並預掃描頁面。
最前面

『掃描』鍵

按下『掃描』鍵開始掃描。
若在一般預掃描影像上建立多個選取框，請在按下『掃描』鍵前，先按下〝預掃描〞視窗中的『全選』鍵。Epson Scan 會依現行選取框的建立順序來進行掃描。
附註：
在下列情況下，無法使用『掃描』鍵。必須先進行預掃描。
  • 在〝影像形式〞中選擇〝色彩細緻化〞。
  • 在〝文件形式〞中選擇〝透射稿〞。
  • 安裝了〝自動相片進紙器〞。(若不想預掃描每份文件，請使用〝全自動模式〞或〝家庭模式〞進行掃描。)
最前面

『檔案儲存設定』鍵

按下此鍵開啟〝檔案儲存設定〞對話框，在此處可以指定掃描影像的檔案名稱和檔案格式。詳細說明，請參考〝檔案儲存設定〞對話框。
附註：
此功能僅在不受與 TWAIN 相容的應用程式支配下啟動 Epson Scan 時才會使用。
最前面

『組態』鍵

可以自訂掃描設定。詳細說明，請參考〝組態〞對話框。
最前面


〝組態〞對話框

〝預視〞選單
〝色彩〞選單
〝自動進紙器〞選單 (僅限於特定機式)
〝透射稿尺寸〞選單 (僅限於特定機式)
〝其他〞選單
在〝組態〞對話框中，可以進行多項 Epson Scan 的組態設定。
附註：
可使用的設定取決於所使用的掃描器機型。

〝預視〞選單

此選單可讓您進行會影響〝預掃描〞視窗屬性的基本設定。

旋轉預掃影像

可讓您以順時針方向旋轉預掃描影像 90 度。若以橫向方式放置原稿，請勾選此檢查盒，才能以正確的方向顯示預掃描影像。

單位

可讓您選擇用來顯示選取框實際大小的計算單位。可以選擇〝公釐〞或〝英吋〞。

品質預掃

啟動高品質預掃描影像，可讓您使用滴管在預掃描影像中取樣以得到亮部、暗部、和〝灰階平衡明暗度〞的精確值。
附註：
能否使用此功能取決於所使用的掃描器機型。

色彩濃度取樣區

可讓您選擇〝色彩濃度取樣區〞的設定︰〝1 × 1 畫素〞、〝3 × 3 畫素〞、或〝5 × 5 畫素〞。〝色彩濃淡計〞會抽樣檢查指定畫素範圍的 RGB 值和光度屬性。

滴管取樣區

可讓您選擇〝滴管取樣區〞的其中一項設定︰〝1 × 1 畫素〞、〝3 × 3 畫素〞、或〝5 × 5 畫素〞。在〝專業模式〞下，滴管功能會抽樣檢查指定畫素範圍的亮部、暗部、和〝灰階平衡明暗度〞的平均值。

自動相片定位

可讓您自動地調整影像的方向。
附註：
  • 〝自動相片定位〞能否正常運作取決於影像。詳細說明，請參考〝自動相片定位〞無法如預期運作 。
  • 當以縮圖方式進行預掃描時，便可使用此功能。

縮圖裁切區

可讓您調整選取框的邊界使其符合文件尺寸。只有在縮圖預掃描視窗中預掃描影像時才可以使用此選單。通常不需要更改此項設定。將調整桿移至〝大〞的位置即可加大選取框的部份。
不過，指定的區域是否會包括文件邊界取決於文件形式。當要選擇最大的區域時，請使用此選單。
當使用〝DIGITAL ICE Technology〞時，請將調整桿設定在〝小〞的位置。
〝縮圖裁切區〞也會套用至〝全自動模式〞中的掃描。
最前面

〝色彩〞選單

此選單可讓您進行多種與色彩調整和色彩管理相關的設定。

色彩校正

可讓您進行會影響螢幕 Gamma 值和〝自動曝光〞功能運作方式的設定。當不使用 Epson Scan 的色彩管理系統時，請選擇此設定。可讓您在不受與 TWAIN 相容的應用程式支配下啟動 Epson Scan 並以 JPEG/TIFF 格式儲存影像時，將 ICC 描述檔 (有關掃描影像的色彩複製資訊) 加入至影像中。透過有支援色彩管理的軟體開啟附有影像和描述檔的檔案，便可正確地顯示掃描影像的色彩。

連續自動曝光

勾選此檢查盒即可在每次按下『預掃描』鍵、或是建立、移動、或調整〝預掃描〞視窗中的選取框時，自動啟用〝自動曝光〞功能。此設定只有當選擇〝色彩校正〞時才可使用。

Gamma 值

可讓您選擇標準色域空間的 Gamma 值設定。可以選擇 1.8 或 2.2。若不確定應使用的數值，請保留預設值。
附註：
  • 當能夠使用 PRINT Image Matching 的應用程式時，便無法更改〝Gamma 值〞欄中的數值。
  • 當選擇〝色彩校正〞時，便可使用此設定。

〝自動曝光等級〞調整桿

〝自動曝光等級〞調整桿可讓您更改自動曝光的等級。若將調整桿移向左邊 (低)，影像會變得更自然。若將調整桿移向右邊 (高)，影像會變得更鮮艷。
〝低〞適合用在掃描後潤飾影像。〝高〞適合用在不潤飾影像的情況下列印影像。
附註︰
〝自動曝光等級〞設定會反映在〝色調校正〞對話框中的〝色調曲線圖〞。〝色調曲線名稱〞會設定為〝自動〞。

『建議值』鍵

這會將設定回復至 Epson 建議的等級，使其更適合特定的掃描器機型和文件形式。

ICM (適用於 Windows) / ColorSync (適用於 Macintosh)

此設定可讓您使用適合電腦的色彩管理系統︰ICM 適用於 Windows、或 ColorSync 適用於 Macintosh。當選擇此設定時，便可使用下列的設定說明。掃描影像在儲存或傳送至與 TWAIN 相容的應用程式之前，會先根據這些設定進行轉換。若輸出設備 (印表機或螢幕) 不支援 ICM 或 ColorSync，請勿勾選此檢查盒。
附註︰
根據圖片而定，當選擇〝ICM〞並且使用自動曝光功能時，白色背景部份可能變成全白或是黑色部份可能變為漆黑。

來源 (掃描器)

從這個選項清單中選擇掃描器的色彩描述檔。當使用 Epson 掃描器時，建議選擇〝EPSON 標準〞。

目的地

從這個選項清單中選擇符合螢幕或其他輸出設備 (如印表機) 的 ICC 描述檔。若要使用 sRGB 色彩描述檔，請選擇〝sRGB〞。這是 Windows 的預設值。若要使用與電腦螢幕目前正在使用的色彩描述檔一樣，請選擇〝Monitor RGB〞。這是 Macintosh 的預設值。
附註︰
若安裝了適合 Adobe RGB、Apple RGB、和 Color Match RGB 的 ICC 描述檔，則會將這些選項加入清單中。

使用螢幕補償功能來顯示預掃

使用 ICM 或 ColorSync 顯示附有螢幕補償功能的預掃描影像。
勾選此檢查盒可讓 Epson Scan 中的影像色彩符合 Adobe Photoshop 5.0 或以上版本中的影像色彩。由於其他應用程式不支援此功能，所以 Epson 建議取消勾選此檢查盒。

不做色彩校正

可讓您在完全不調整影像品質的情況下掃描影像。當使用校色裝置自訂色彩描述檔時，請選擇此設定以取得最佳的結果。
附註︰
若選擇〝不做色彩校正〞，則無法使用所有的影像校正工具。
最前面

〝自動進紙器〞選單 (僅限於特定機型)

此選單可讓您進行多項與〝自動進紙器〞(僅限定於特定機型) 相關的設定。

雙面掃描時正面影像和背景影像對稱

根據放在工作平台的文件方向而定，背面的掃描影像可能會被旋轉 180 度。可以使用此功能將影像旋轉 180 度，使影像面向正確的方向。
附註︰
  • 當勾選此檢查盒時，便無法建立選取框。
  • 當解析度超過 600 dpi、影像形式設定為〝48 位元彩色〞、或〝16 位元灰階〞時，可能會發生錯誤而無法掃描。
  • 若文件的歪斜辨識超過 1 度，則可能會無法校正影像。
最前面

〝透射稿尺寸〞選單 (僅限於特定機型)

此選單可讓您進行適中格式的透射稿尺寸設定。
附註︰
  • 能否設定〝適中格式〞的縮圖預掃描取決於此設定。
  • 能否使用此功能取決於所使用的掃描器機型。

適中格式的透射稿尺寸

可讓您選擇其中一種適中格式的透射稿尺寸︰6×4.5、6×6、6×7、6×8、或 6×9。
最前面

〝其他〞選單

此選單可讓您進行 Epson Scan 的其他設定。

文件歪斜校正

可以自動校正歪斜的文件。此檢查盒的預設值是不勾選。
附註：
  • 當在〝文件形式〞中選擇〝透射稿〞時，便無法使用此功能。
  • 此功能僅適用於文件，無法用於相片。

垂直校正

當掃描具有金屬光澤質感的文件時，請勾選此檢查盒即可去除掃描影像上的條紋或圓點圖案。
附註：
  • 此功能可能不適用於所有金屬光澤質感的文件。
  • 只有在〝文件形式〞設定中指定〝反射稿〞時才可啟用此功能。
  • 此功能的處理過程會增加掃描時間。
  • 此功能可否使用取決於您所使用的掃描器機型。
  • 在〝全自動模式〞下，無法使用此功能。
  • 無法在〝預掃描〞視窗中查看此功能的效果。
  • 當選擇此功能時，若在〝影像形式〞中選擇〝色彩細緻化〞，則不會套用〝色彩細緻化〞而是套用〝24 位元彩色〞。
  • 當選擇此功能時，便不會套用以下的調整：〝影像選項〞設定中的〝自動區域分割〞、〝濾除〞、和〝色彩加強〞。

顯示文件紋理

當掃描具有紋理的文件 (如耶誕卡) 時，請勾選此檢查盒即可保留掃描影像的紋理。此檢查盒的預設值是沒有勾選。
附註：
  • 此功能可否使用取決於您所使用的掃描器機型。
  • 此功能的處理過程會增加掃描時間。
  • 若在預掃描後勾選此檢查盒，請再執行預掃描功能即可確認〝顯示文件紋理〞的效果。
  • 此功能不適用於〝全自動模式〞。
  • 當掃描透射稿時，無法使用此功能。
  • 當勾選此檢查盒並且在〝文件形式〞中選擇反射稿文件時，便無法使用〝DIGITAL ICE Technology〞。
  • 當重新啟動 Epson Scan 時，便會取消勾選此檢查盒。

儲存設定

掃描或關閉 Epson Scan 後，便會儲存預掃描影像以及相關的設定。

工作區域

顯示用來儲存某些影像操作的暫存資料夾，以及該資料夾的可用磁碟空間。
若要更改磁碟機，請按下『 [image] 』鍵並從清單中選擇磁碟機。
未列出網路磁碟機或卸除式磁碟機。

『重置所有設定』鍵

按下此鍵將全部的 Epson Scan 設定回復至出廠預設值，並關閉 Epson Scan。當按下此鍵時，對 Epson Scan 設定所進行的任何變更都將會不見。


〝預掃描〞視窗

縮圖
一般
自動調焦 / 手動調焦
〝色彩濃度計〞視窗
掃描影像前，可以透過〝預掃描〞視窗查看大部分 Epson Scan 設定的效果，並進行其他的影像調整。
附註：
  • 預掃描影像和最終的掃描影像可能會不一樣。
  • 當安裝了〝自動相片進紙器〞時，便無法在〝全自動模式〞或〝家庭模式〞下使用〝預掃描〞視窗。

縮圖

縮圖預掃描方式可讓您以縮圖版面預掃描多個影像。Epson Scan 會自動定位透射稿或相片的框架並且在每個影像中套用〝自動曝光〞功能。
附註：
若掃描器無法偵測到掃描器中的影像，或是以縮圖顯示時影像被裁切或以不當的方式分組，請參考〝進階使用說明〞中〝解決問題〞的詳細說明。

框架

『旋轉』鍵

按下『 [image] 旋轉』鍵，將選擇的影像旋轉 90 度。

『水平反轉』鍵

按下『 [image] 水平反轉』鍵，將選擇的影像變成鏡射影像。在鏡射影像下方會出現一個小圖示。

『刪除選取框』鍵

按下『 [image] 刪除選取框』鍵刪除現行的選取框。

『全選』鍵

按下此鍵，啟用所有的縮圖影像。

大小

『縮圖 <大>』鍵

顯示大縮圖預掃描。

『縮圖 <小>』鍵

顯示小縮圖預掃描。

『單框最大尺寸』鍵

以最大的尺寸顯示所選擇的縮圖預掃描。
在最大尺寸的預掃描中，可以使用『 [image] 上一張』和『 [image] 下一張』鍵更換影像。
最前面

一般

一般預掃描方式可讓您查看整個預掃描影像及更改的設定效果。

『縮放』鍵

按下此鍵即可放大在影像中的選擇區域 (選取框)。選擇區域的放大影像會出現在〝縮放〞選單中，可讓您查看更詳細的設定效果。
〝縮放〞顯示時，『縮放』鍵會變成『全螢幕』鍵。
附註：
若是使用〝自動進紙器〞掃描文件，則無法使用縮放功能。

『全螢幕』鍵

按下此鍵即可以最大尺寸的預掃描方式顯示影像。〝全螢幕〞顯示時，『全螢幕』鍵會變成『縮放』鍵。

『逆時針旋轉』鍵

以逆時針方向旋轉影像。

『順時針旋轉』鍵

以順時針方向旋轉影像。

選取框

選取框是一個大小相當的框架，用來確定將要掃描的影像區域和數量。最多可以建立 50 個選取框。
附註：
  • 若是使用〝全自動進紙器〞或〝自動相片進紙器〞掃描文件，僅能建立一個選取框。
  • 若是使用〝自動底片進紙器〞，可以建立的最大選取框尺寸為 35 公釐。

『刪除選取框』鍵

按下『 [image] 刪除選取框』鍵或是按下鍵盤上的『Delete』鍵刪除現行的選取框。

『複製選取框』鍵

按下『 [image] 複製選取框』鍵建立一個與現行選取框相同尺寸的選取框。複製的選取框可被移至指定的位置。

『自動鎖定影像』鍵

按下『 [image] 自動鎖定影像』鍵自動調整選取框尺寸以符合影像大小。當有多個影像時，〝自動鎖定影像〞功能會套用至所有現行的選取框。

選取框計數器

顯示〝預掃描〞視窗中現行的選取框總數。

『全選』鍵

按下此鍵，啟用所有的縮圖影像。
附註：
您也可以在按住鍵盤上的『Ctrl』鍵 (Windows) 或『shift』鍵 (Macintosh) 的同時，以點選影像的方式選擇多個選取框。
若要取消所有的選取框，請點選其中一個選取框即可。
最前面

自動調焦 / 手動調焦

附註：
這些按鍵僅在掃描器附有可調整焦距的裝置時才會出現。

『自動調焦』鍵 (僅限於特定機型)

按下『 [image] 自動調焦』鍵自動調整焦距位置。當按下此鍵時，目前的焦距位置值會顯示在〝焦距位置〞指示器中。這在使用透射稿的專用形式如正片或負片時特別有用，因為掃描器會透過調整焦距來補償透射稿和掃描器工作平台之間的額外距離。

『手動調焦』鍵 (僅限於特定機型)

按下『 [image] 手動調焦』鍵開啟〝焦距〞對話框，在此處可以進行焦距位置的調整。詳細說明，請參考〝焦距〞對話框 (僅限於特定機型) 。

『雙重焦距選擇』鍵 (僅限於特定機型)

按下『 [image] [image] 雙重焦距選擇』鍵選擇焦距位置為 0.0 或 2.5。

色彩濃度計

按下『 [image] 色彩濃度計』鍵開啟〝色彩濃度計〞視窗。詳細說明，請參考〝色彩濃度計〞視窗。
最前面

〝色彩濃度計〞視窗

此對話框會顯示 RGB (紅、綠、藍) 值，並且在〝預掃描〞視窗中取樣畫素的光度屬性。當在〝影像形式〞中選擇〝黑白〞時，在〝色彩濃度計〞視窗中只會顯示位元屬性。
將游標移至〝預掃描〞視窗中的影像即可在該區域取樣畫素。可以取樣的區域為〝1 × 1 畫素〞、〝3 × 3 畫素〞、或〝5 × 5 畫素〞。若要更改取樣區，請先按住電腦鍵盤上的『Ctrl』鍵，然後再按下『E』鍵。在〝色彩濃度計〞視窗的影像中心的方形會根據取樣區而變更尺寸。
附註：
您也可以在〝組態〞對話框的〝預視〞選單中，更改取樣的畫素值。詳細說明，請參考〝組態〞對話框。
若要透過預掃描影像的變更來影響影像品質，可以在〝前〞欄下查看原始影像的數值，以及在〝後〞欄下查看變更後的結果。


〝長條圖調整〞對話框

長條圖
色調曲線瀏覽器
灰階平衡明暗度
『重置』鍵
在〝長條圖調整〞對話框，可以指定〝亮部〞、〝暗部〞、和〝Gamma〞等級。
附註：
Windows 使用者，可以雙擊標題列來隱藏對話框。再次雙擊標題列即可顯示對話框。

長條圖

可以調整不同色彩的亮部、暗部、和 Gamma 值。

色域

點選欲使用長條圖進行調整的色彩旁的選項鈕。

長條圖

顯示選擇色彩或色彩組合的長條圖。X 軸從左起依序為暗部、Gamma、和亮部；而 Y 軸為等級的顯示數量。

長條圖輸入編輯器

可以直接移動長條圖下方的三角形，或是在三角形下方的文字欄中輸入數值來調整亮部、暗部、和 Gamma 的輸入等級。
也可以使用滴管設定亮部、暗部、和 Gamma 的等級。按下文字欄右側的滴管圖示鍵。滑鼠游標會變成滴管狀，僅限在〝預掃描〞視窗內移動。將滴管移至欲選擇作為亮部、暗部或 Gamma 的位置，然後按下滑鼠。點選位置的亮度畫素會被設定為亮部、暗部或 Gamma 的等級。
附註：
  • 若要將滴管變回滑鼠游標，請按下鍵盤上的『Esc』鍵。
  • 可以在〝組態〞對話框的〝預視〞選單中，指定取樣的畫素值。詳細說明，請參考 〝組態〞對話框。

長條圖輸出編輯器

可以在〝輸出〞旁的文字欄中鍵入數值，或是直接移動文字欄上方的三角形來調整亮部和暗部的輸出等級。
最前面

色調曲線瀏覽器

顯示目前〝長條圖調整〞對話框設定的形式。X 軸為原稿 (輸入值) 的亮度，而 Y 軸為掃描影像 (輸出值) 的亮度。
附註：
在〝色調曲線瀏覽器〞中，無法大幅調整色調曲線。若要進行較多的調整，請按下『色調校正』圖示鍵。詳細說明，請參考〝色調校正〞對話框。

亮部 / 暗部曲線形式的模式選項鍵

『 [image] 』鍵位在色調曲線左下方和右上方，可讓您修正色調曲線的弧度。按下圖示鍵，然後點選〝柔化〞、〝加強〞、或〝一般〞即可選擇設定。選擇的設定旁會出現打勾符號。

『顯示設定結果』鍵

在〝長條圖調整〞對話框中的長條圖是根據掃描的原始影像而產生。若要查看影像校正設定在長條圖上的效果，請按住『顯示設定結果』鍵不放。那麼在〝長條圖調整〞、〝色調校正〞、和〝影像調整〞對話框中所進行的任何調整都會反映在新的長條圖中。放開按鍵則會回到掃描原稿時的長條圖。
附註：
當影像沒有進行預掃描時，便無法使用『顯示設定結果』鍵。
最前面

灰階平衡明暗度

可讓您移除特定色彩的記錄 (色調)。
按下文字欄右側的滴管圖示鍵。滑鼠游標會變成滴管狀，僅限在〝預掃描〞視窗內移動。將滴管移至欲調整灰階平衡明暗度的色彩上方，然後點選色彩。若要更改選擇色彩的灰階平衡明暗度等級，請左右移動調整桿，或是在文字欄中輸入數值。
可以輸入的數值介於 0 至 100。若指定 100，則會完全移除色偏並且無法更改選擇的畫素。
附註：
  • 若在〝影像形式〞中選擇〝48 位元彩色〞、〝24 位元彩色〞、和〝色彩細緻化〞之外的設定，則無法使用〝灰階平衡明暗度〞調整桿和文字欄。
  • 若要將滴管變回滑鼠游標，請按下鍵盤上的『Esc』鍵。
  • 可以在〝組態〞對話框的〝預視〞選單中，指定取樣的畫素值。詳細說明，請參考〝組態〞對話框。
最前面

『重置』鍵

按下『重置』鍵將設定值回復至出廠預設值。


〝影像調整〞對話框

亮度
對比
飽和度
色彩平衡
『重置』鍵
在〝影像調整〞對話框中，可以校正亮度和色彩平衡設定。
附註：
Windows 使用者，可以雙擊標題列來隱藏對話框。再次雙擊標題列即可顯示對話框。

亮度

請參考 亮度 中的詳細說明。
最前面

對比

請參考 對比 中的詳細說明。
最前面

飽和度

可以調整色彩的濃淡度。飽和度愈高，色彩看起來更濃；飽和度愈低，色彩看起來更淡。
附註：
若在〝影像形式〞中選擇〝48 位元彩色〞、〝24 位元彩色〞、和〝色彩細緻化〞之外的設定，則無法使用〝飽和度〞調整桿和文字欄。
最前面

色彩平衡

可以調整特定色彩 (青、洋紅、或黃) 的亮度等級。數值增加，色彩變淡；數值減少，色彩變濃。
附註：
若在〝影像形式〞中選擇〝48 位元彩色〞、〝24 位元彩色〞、和〝色彩細緻化〞之外的設定，則無法使用〝飽和度〞調整桿和文字欄。
最前面

『重置』鍵

按下『重置』鍵將設定值回復至出廠預設值。


〝色調校正〞對話框

色調曲線名稱
色調曲線編輯器
『重置』鍵
在〝色調校正〞對話框，可以調整個別色彩的色調曲線。
附註：
Windows 使用者，可以雙擊標題列來隱藏對話框。再次雙擊標題列即可顯示對話框。

色調曲線名稱

〝色調校正〞功能提供預設的色調校正曲線可讓您調整影像的對比。〝色調曲線名稱〞清單中有六種最常用的色調校正曲線，如下所述。
附註：
當在〝組態〞對話框的〝色彩〞選單中設定了〝自動曝光等級〞時，其結果可能會影響到〝色調曲線圖〞和〝色調曲線名稱〞。

設定 | 說明
直線 | 直線色調曲線無色調校正和預設值。若對預掃描影像的色調感到滿意，請使用此設定。
亮 | 調整較暗的影像 (如曝光不足的底片)，讓影像稍微變亮。
暗 | 調整較亮的影像 (如曝光過度的底片)，讓影像稍微變暗。
低對比 | 降低高對比影像，讓影像看起來更自然。
高對比 | 增加模糊影像的對比。
增強暗部 | 改善在影像暗部區塊的細部。
若要選擇預設或自訂的色調校正設定，請按下清單欄右側的箭頭。色調曲線編輯器將會跟著改變。
可以將自訂曲線新增至〝色調曲線名稱〞清單中。完成色調曲線設定後，顯示在〝色調曲線名稱〞欄中的名稱會變成〝使用者自訂〞。在〝色調曲線名稱〞欄中鍵入新的名稱，然後按下『儲存』鍵。
若要刪除清單中的設定值，請從清單中選擇設定值名稱，然後按下『刪除』鍵。
最前面

色調曲線編輯器

可以調整色調曲線，有助於確保影像的色彩平衡。

色域

點選欲調整的色彩旁的選項鈕。當選擇了最上方的紅 / 綠 / 藍色彩組合旁的選項鈕時，調整值將會影響到這三種色彩。選擇其他選項鈕中的一個即可分別調整紅色、綠色、或藍色。

色調曲線編輯器

可讓您更改色調曲線的弧度。X 軸為原稿 (輸入值) 的亮度，而 Y 軸為掃描影像 (輸出值) 的亮度。
色調曲線編輯器有兩個固定端點︰(0, 0) 和 (255, 255)。除此之外，可以在色調曲線編輯器內建立十四個固定端點。若要建立固定端點，請將滑鼠游標移至色調曲線編輯器中。游標變成十字形，在欲設為固定端點的位置上按下滑鼠。按下的位置便會變成新的固定端點。
出現在固定端點上的黑色方塊會指出最近調整的固定端點。當滑鼠游標靠近固定端點時，游標會變成可讓您移動端點的箭頭形狀。選擇要移動的端點並拖曳到適當的位置。
若要刪除固定端點，請以箭號形狀選擇端點。拖曳箭號形式至相鄰的現有端點區域中並放開。

〝輸入〞和〝輸出〞值

〝輸入〞值和〝輸出〞值與色調曲線編輯器中的現行固定端點相關。當拖曳色調曲線編輯器中的端點時，便會改變這些數值。同樣也可以在此處輸入數值來更改色調曲線的弧度。每個數值可調整的範圍介於 0 至 255。
最前面

『重置』鍵

按下『重置』鍵將設定值回復至出廠預設值。


〝焦距〞對話框 (僅限於特定機型)

焦距位置調整桿
焦距位置欄
在〝焦距〞對話框中，可以進行焦距位置調整。
附註：
此對話框僅在掃描器附有可調整焦距的裝置時才會出現。
當在〝預掃描〞視窗中按下『手動調焦』鍵時，便會出現〝焦距〞對話框，可讓您進行下列設定。

焦距位置調整桿

調整焦距位置，範圍介於 -2.0 至 6.0。
最前面

焦距位置欄

顯示目前的焦距位置。可以輸入數值來更改焦距位置，數值範圍介於 -2.0 至 6.0。


〝調色盤〞對話框

調色盤
『重置』鍵
在〝調色盤〞對話框中，可以在不過度更改高部或暗部的情況下精準地調整中間調色彩，如膚色。請在使用了〝色彩還原〞、〝自動曝光〞、或其他色彩調整功能調整影像後，再使用此功能。

調色盤

設定 | 說明
『色彩筆刷』圖示鍵 | 將在調色盤中調整的色彩套用至預掃描影像中的指定位置。 當按下圖示鍵時，游標形狀會變成 [image] 或 [image] 。
『色彩取樣器』圖示鍵 | 在預掃描影像中選擇欲調整的區域和色彩。選擇的色彩會被設定為調色盤的主要色彩。 當按下圖示鍵時，游標形狀會變成 [image] 或 [image] 。
『套用到調色盤』圖示鍵 | 將在〝儲存區域〞中選擇的色彩設定為調色盤的主要色彩。
『儲存』圖示鍵 | 將調色盤的主要色彩儲存至〝儲存區域〞中。

從影像中進行色彩取樣

按下『 [image] 調色盤』圖示鍵。
按下『 [image] 色彩筆刷』圖示鍵。滑鼠游標會變成滴管形狀。
在〝預掃描〞視窗中，點選影像中需要調整的色彩。色彩變化將會反映在影像中。
所選擇的色彩會移至〝調色盤〞視窗的中間色塊包含周圍色塊中的色調差異。
選擇有欲用來調整影像中色彩的色塊。這個色彩會立刻變成中間色塊的色彩並且色彩變化會反映在影像中。
附註：
若有需要，也可以使用調整區右側的色塊來改變亮度。

套用色彩至影像中

按下『 [image] 調色盤』圖示鍵。
選擇有欲用來調整影像中色彩的色塊。這個色彩會立刻變成中間色塊的色彩。
附註：
若有需要，也可以使用調整區右側的色塊來改變亮度。
按下『 [image] 色彩取樣器』鍵。滑鼠游標會變成滴管形狀。
在〝預掃描〞視窗中，點選影像中需要調整的色彩。色彩變化將會反映在影像中。
最前面

『重置』鍵

回復使用『 [image] 色彩筆刷』圖示鍵或『 [image] 色彩取樣器』圖示鍵所進行的任何色彩調整。 若已使用『 [image] 色彩筆刷』圖示鍵或『 [image] 色彩取樣器』圖示鍵多次，僅能回復最後一次執行的動作。


〝檔案儲存設定〞對話框

位置
檔案名稱 (文字 + 3 位數字)
影像格式
取代任何相同名稱的檔案
在進行下一個掃描前，先顯示此對話框
掃描後開啟影像資料夾
掃描後顯示〝新增頁面〞對話框
在〝檔案儲存設定〞對話框中，可以指定影像格式和檔案名稱。
附註：
此功能僅在不受與 TWAIN 相容的應用程式支配下啟動 Epson Scan 時才會使用。

位置

指定用來儲存影像檔案的資料夾。
根據初始設定，〝桌面〞是設定在〝其他〞選項。若要更改資料夾，請選擇〝其他〞，並按下『瀏覽』鍵 (適用於 Windows 使用者) 或是按下『選擇』鍵 (適用於 Macintosh 使用者)，然後在對話框中選擇或新增資料夾。
最前面

檔案名稱 (文字 + 3 位數字)

可以指定掃描影像的檔案名稱。此處的檔案名稱是由指定的文字和數字所組成。

文字

指定檔案名稱的起始部分。
附註︰
  • Windows 使用者，文字中不能使用以下符號。\, /, :, ., *, ?, ", <, >, │
  • Macintosh 使用者，文字中不能使用冒號 (:)。
  • 數字必須為 3 碼。當以 MS-DOS 8.3 格式儲存時，請確定文字不超過 5 個字元。

起始號碼

指定附加到檔案名稱末端的數字。連續檔案的數字將會自動遞增。
最前面

影像格式

可以更改用來儲存掃描影像的影像格式。

類型

選擇影像格式類型。
格式 (副檔名) | 說明
BITMAP (*.bmp) (僅限 Windows) | Windows 中使用的標準影像檔案格式。大部份 Windows 應用程式包括文書處理應用程式，都可以讀取和準備這種格式的影像。
JPEG (*.jpg) | 壓縮的檔案格式。可以選擇壓縮品質；JPEG 格式具有高壓縮比。但是，壓縮比越高，影像品質越低。(注意︰原始資料無法復原。) 此外，每次儲存資料都會降低品質。假使有修改、潤飾以及類似需求時，建議使用 TIFF 格式。可以將 ICC 描述檔 (有關掃描影像的色彩複製資訊) 加入至影像中。
Multi-TIFF (*.tif) | TIFF 格式會將多頁儲存在同一個檔案。當使用〝自動進紙器〞或多頁掃描進行文件掃描時，所有掃描的文件都會儲存在同一個檔案中。(使用其他格式，每份文件則會儲存在個別的檔案中。) 但是，若要開啟 Multi-TIFF 檔案，則需要有支援此格式的應用程式。
PDF (*.pdf) | 與平台無關的文件格式。當使用〝自動進紙器〞或多頁掃描進行文件掃描時，所有掃描的文件都會儲存在同一個檔案中。當以 PDF 儲存彩色或灰階影像時，可以選擇壓縮品質。
PICT (*.pct) (僅限 Macintosh) | Macintosh 中使用的標準影像檔案格式。幾乎所有 Macintosh 應用程式 (例如文書處理軟體) 都有支援 PICT 檔案格式。
PRINT Image Matching II (JPEG) (*.jpg)/PRINT Image Matching II (TIFF) (*.tif) | Print Image Matching 是記錄較寬範圍的色彩資訊以提高掃描影像品質的標準方法。使用與 PRINT Image Matching 相容的印表機，可以輕鬆地得到具有生動且色彩艷麗的列印成品。 附註︰PRINT Image Matching 資訊不會改變影像資料或是影像顯示在電腦螢幕上的方式。
TIFF (*.tif) | 許多應用程式如圖表和 DTP 軟體之間進行資料交換時所產生的檔案格式。可以指定壓縮形式。可以將 ICC 描述檔 (有關掃描影像的色彩複製資訊) 加入至影像中。

『選項』鍵

按下此鍵開啟目前選擇的影像形式之詳細設定對話框。所更改的詳細設定會出現在〝詳細資料〞旁。能否使用『選項』鍵取決於選擇的影像形式。
最前面

取代任何相同名稱的檔案

勾擇此檢查盒即可取代任何與掃描影像所指定的檔案名稱相同的現有檔案。
最前面

在進行下一個掃描前，先顯示此對話框

勾選此檢查盒即可在進行下一次的掃描前，先顯示〝檔案儲存設定〞對話框。
若要取消勾選此檢查盒，則在進行下一次的掃描時會以之前的設定儲存掃描影像。
附註︰
  • 當從〝全自動模式〞開啟此對話框時，無法使用此檢查盒。
  • 當點選〝在進行下一個掃描前，先顯示此對話框〞檢查盒並且在〝全自動模式〞下進行掃描時，則在啟動 Epson Scan 後不會自動出現〝檔案儲存設定〞對話框。
最前面

掃描後開啟影像資料夾

若已勾選此檢查盒，當 Epson Scan 完成掃描時，Windows 檔案總管 (Windows)、或 Finder (Macintosh) 都會自動開啟用來儲存掃描影像的資料夾。
最前面

掃描後顯示〝新增頁面〞對話框

當將儲存格式設定為〝PDF〞或〝Multi-TIFF〞時，勾選此檢查盒便會出現〝新增頁面〞對話框。
若要在掃描後立即儲存文件，請取消勾選此檢查盒，否則每次儲存文件時都會出現〝新增頁面〞對話框。
附註：
此功能僅在不受與 TWAIN 相容的應用程式支配下啟動 Epson Scan 時才會使用。


全自動模式主視窗

『掃描』鍵
『自訂』鍵
在進行下一個掃描前，先顯示此對話框
『暫停』鍵
〝全自動模式〞讓掃描變簡單，免除複雜的設定或調整。
附註：
  • 當在〝全自動模式〞下時，若掃描器無法偵測到影像，或是影像被裁切或沒有正確放置，請參考〝進階使用說明〞中〝解決問題〞的詳細說明。
  • 當安裝了〝自動進紙器〞時，便無法使用此模式。

『掃描』鍵

按下『掃描』鍵開始掃描。
最前面

『自訂』鍵

按下『自訂』鍵開啟〝自訂〞對話框，在此處可以進行基本的掃描設定。詳細說明，請參考〝自訂〞對話框。
最前面

在進行下一個掃描前，先顯示此對話框

勾選此檢查盒則會在掃描前先顯示〝全自動模式〞對話框。
最前面

『暫停』鍵

按下『暫停』鍵停止掃描。然後會出現〝全自動模式〞對話框。
附註：
正在掃描時，『暫停』鍵會變成『取消』鍵。


〝自訂〞對話框

指定適合全自動模式的文件形式
指定適合全自動模式的解析度
去除雜紋
色彩還原
自動相片定位
『檔案儲存設定』鍵
在〝自訂〞對話框中，您可以指定〝全自動模式〞設定。

指定適合全自動模式的文件形式

勾選此檢查盒指定文件形式。這會減少文件形式的辨識錯誤和暖機時間，進而加快預掃描的速度。
附註：
若放置的文件與選擇的文件形式不同，可能會辨識不正確。
最前面

指定適合全自動模式的解析度

勾選此檢查盒指定目的地解析度設定。這會取代預設的解析度設定 (300 dpi) 並且 Epson Scan 會採用此處所指定的設定進行掃描。
請參考 解析度 中的詳細說明。
最前面

去除雜紋

請參考 去除雜紋 中的詳細說明。
最前面

色彩還原

請參考 色彩還原 中的詳細說明。
最前面

自動相片定位

可讓您自動調整影像的方向。
附註：
〝自動相片定位〞能否正常運作取決於影像。
最前面

『檔案儲存設定』鍵

按下此鍵開啟〝檔案儲存設定〞對話框，在此處可以指定掃描影像的檔案名稱和檔案格式。詳細說明，請參考〝檔案儲存設定〞對話框。
附註：
此功能僅在不受與 TWAIN 相容的應用程式支配下啟動 Epson Scan 時才會使用。


家庭模式主視窗

文件形式
影像形式
目的地
影像調整
『預掃描』鍵
『掃描』鍵
『檔案儲存設定』鍵
『組態』鍵
〝家庭模式〞可讓您調整掃描影像的基本影像設定。
附註：
在〝家庭模式〞下，無法使用〝自動進紙器〞。若要使用〝自動進紙器〞掃描文件，請切換至〝辦公室模式〞或〝專業模式〞。

文件形式

從下拉式清單中選擇符合原稿的文件形式。
附註：
若掃描器沒有連接〝透射稿掃描單元〞、文件上蓋的連接線或〝自動底片進紙器〞，便不會出現〝正片〞、〝彩色負片〞、和〝黑白負片〞設定。
最前面

影像形式

完成〝文件形式〞設定後，請選擇符合原稿的影像形式設定。
設定 | 說明
彩色 | 適用於以 24 位元彩色進行高品質掃描。 若在〝文件形式〞中選擇〝插圖〞並且在〝影像形式〞中選擇〝彩色〞，則影像中的色彩會與索引色的色數限制相關。
灰階 | 適用於以 8 位元灰階進行高品質掃描。
黑白 | 適用於以草稿品質掃描線條圖或黑白影像。 若在〝文件形式〞中選擇〝彩色負片〞或〝黑白負片〞，則無法使用〝黑白〞設定。
最前面

目的地

〝目的地〞設定可讓您指定掃描影像要傳送至應用程式或輸出設備。
目的地 | 解析度 | 說明
螢幕 / 網頁 | 96 dpi | 可以使用此選項，在電腦螢幕上檢視或是上傳至網頁。
印表機 | 300 dpi | 可以使用此選項，進行列印或是以 OCR (光學字元辨識) 程式轉換成可編輯的文字。
其他 | 可以從下拉式清單中選擇解析度來更改現行掃描操作的輸出解析度。

解析度

當在〝目的地〞中選擇〝其他〞時，可以從清單中選擇解析度或是輸入數值來指定現行掃描操作的解析度。
請參考 解析度 中的詳細說明。

輸出尺寸

〝輸出尺寸〞下拉式清單可讓您指定掃描影像的輸出尺寸。此清單包含了預設值及儲存的自訂設定。
若是在〝輸出尺寸〞清單中選擇〝原稿〞，則會以預掃描影像的實際尺寸掃描影像。
附註：
  • 預掃描影像後才可使用〝輸出尺寸〞設定。
  • 若安裝了〝自動相片進紙器〞，便無法使用預掃描，所以〝輸出尺寸〞會一直顯示〝原稿〞並且無法選擇。
  • 掃描時會優先處理輸出尺寸，其次才是文件尺寸。因此，可能為了讓影像符合指定的輸出尺寸而發生裁切狀況。
  • 當在〝影像形式〞中選擇〝正片〞、〝彩色負片〞、或〝黑白負片〞並以〝縮圖〞預掃描方式預掃描影像時，則在預掃描影像中會出現選取框。

〝輸出尺寸〞對話框

當選擇〝自訂〞時，便會出現〝輸出尺寸〞對話框，可讓您自訂輸出尺寸並將新的設定值加入〝輸出尺寸〞清單中。
若要儲存新的設定值，請選擇測量單位，並指定輸出尺寸的寬度和長度，然後在〝輸出尺寸名稱〞欄位中輸入新名稱。最後，按下『儲存』鍵。
若要刪除清單中的設定，請從〝輸出尺寸〞清單中選擇設定值名稱，然後按下『刪除』鍵。

輸出尺寸方向圖示鍵

可以指定〝輸出尺寸〞清單中紙張或螢幕尺寸的方向。
附註：
若在〝輸出尺寸〞清單中選擇〝原稿〞，便無法使用此圖示鍵。
最前面

影像調整

Epson Scan 會在掃描時自動調整並最佳化掃描影像的曝光值及色彩。您可以使用影像品質校正工具手動修正這些設定值。
若要進行調整，請先預掃描影像，以便在〝預掃描〞視窗中查看下列設定值的效果。
附註：
  • 若掃描器機型有支援 DIGITAL ICE Technology，則在〝家庭模式〞下便不會出現〝去除雜紋〞。
  • 某些功能可否使用取決於〝文件形式〞和〝影像形式〞設定。

設定 |  | 說明
去網紋 |  | 請參考 去網紋 中的詳細說明。
色彩還原 |  | 請參考 色彩還原 中的詳細說明。
影像選項 | 文字加強 | 請參考 文字加強 中的詳細說明。
 | 自動區域分割 | 請參考 自動區域分割 中的詳細說明。
背光校正 |  | 請參考 背光校正 中的詳細說明。
去除雜紋 |  | 請參考 去除雜紋 中的詳細說明。
DIGITAL ICE Technology |  | 請參考 DIGITAL ICE Technology (僅限於特定機型) 中的詳細說明。
『亮度』鍵 |  | 請參考 亮度調整 中的詳細說明。
最前面

『預掃描』鍵

按下『預掃描』鍵開始預掃描。詳細說明，請參考 〝預掃描〞視窗。
附註：
  • 若安裝了〝自動相片進紙器〞或〝自動進紙器〞，便無法使用此功能。
  • 預設的預掃描可能會依〝文件形式〞設定而不同。
最前面

『掃描』鍵

按下『掃描』鍵開始掃描。
若在一般預掃描影像上建立多個選取框，請在按下『掃描』鍵前，先按下〝預掃描〞視窗中的『全選』鍵。Epson Scan 會依現行選取框的建立順序來進行掃描。
預掃描影像後才能使用『掃描』鍵。
附註：
若安裝了〝自動相片進紙器〞，則無須預掃描即可一直使用『掃描』鍵。
最前面

『檔案儲存設定』鍵

按下此鍵開啟〝檔案儲存設定〞對話框，在此處可以指定掃描影像的檔案名稱和檔案格式。詳細說明，請參考〝檔案儲存設定〞對話框。
附註：
此功能僅在不受與 TWAIN 相容的應用程式支配下啟動 Epson Scan 時才會使用。
最前面

『組態』鍵

可以自訂掃描設定。詳細說明，請參考〝組態〞對話框。


辦公室模式主視窗 / 〝掃描至 PDF 設定〞對話框

影像形式
目的地
影像調整
『預掃描』鍵
『掃描』鍵
『檔案儲存設定』鍵
『組態』鍵
〝辦公室模式〞可讓您快速掃描大量文件。此模式在使用〝自動進紙器〞時相當有用。
只有在按下掃描器上的『Scan to PDF』時才會出現〝掃描至 PDF 設定〞對話框。
附註：
是否會出現〝掃描至 PDF 設定〞對話框取決於掃描器機型。

影像形式

選擇符合原稿的影像形式設定。
設定 | 說明
彩色 | 適用於以 24 位元彩色和草稿品質進行掃描。
灰階 | 適用於以 8 位元灰階和草稿品質進行掃描。
黑白 | 適用於以草稿品質掃描線條圖或黑白影像。
最前面

目的地

在此處，可以設定文件來源、掃描區域的大小、紙張方向、和輸出解析度。

文件來源

選擇用來放置原稿的〝文件來源〞。ADF 意指〝自動進紙器〞。
當選擇〝自動偵測〞時，若有文件放入〝自動進紙器〞中，便會自動偵測文件；不然，就會掃描放在工作平台上的文件。

大小

可以指定文件的掃描區域大小。當選擇〝自動偵測〞時，便會自動偵測掃描區域。
附註：
  • 可使用的設定取決於掃描器機型。
  • 當預掃描影像出現在〝預掃描〞視窗中時，便無法使用〝大小〞清單。
若在預掃描影像上建立選取框，則在〝大小〞清單中會出現〝使用者自訂〞但無法使用。將會掃描選取框所指定的區域。

〝來源尺寸〞對話框

當選擇〝自訂〞時，便會出現〝來源尺寸〞對話框，可讓您自訂來源尺寸並將新的設定值加入〝來源尺寸〞清單中。
若要儲存新的設定值，請選擇測量單位，並指定來源尺寸的寬度和長度，然後在〝來源尺寸名稱〞中輸入新名稱。最後，按下『儲存』鍵。
若要刪除清單中的設定，請從〝來源尺寸〞清單中選擇設定值名稱，然後按下『刪除』鍵。

方向

可以指定在〝大小〞清單中所選取紙張的方向。選擇〝直式〞或〝橫式〞。
附註：
  • 可使用的設定取決於文件大小設定或掃描器機型。
  • 當預掃描影像出現在〝預掃描〞視窗中時，便無法使用這些按鍵。

解析度

可以從清單中選擇解析度或是輸入數值來指定現行掃描操作的解析度。
請參考 解析度 中的詳細說明。

快速預掃 (僅限於特定機型)

勾選此檢查盒可加快掃描速度。
最前面

影像調整

Epson Scan 會在掃描時自動調整並最佳化掃描影像的曝光值及色彩。您可以使用影像品質校正工具手動修正這些設定值。
若要進行調整，請先預掃描影像，以便在〝預掃描〞視窗中查看下列設定值的效果。
附註：
某些功能可否使用取決於〝影像形式〞設定。
設定 |  | 說明
影像邊緣銳利化 |  | 請參考 影像邊緣銳利化 中的詳細說明。
去網紋 |  | 請參考 去網紋 中的詳細說明。
影像選項 | 文字加強 | 請參考 文字加強 中的詳細說明。
 | 自動區域分割 | 請參考 自動區域分割 中的詳細說明。
 | 濾除 | 請參考 濾除 中的詳細說明。
 | 色彩加強 | 請參考 色彩加強 中的詳細說明。
亮度 |  | 請參考 亮度 中的詳細說明。
對比 |  | 請參考 對比 中的詳細說明。
高反差 |  | 請參考 高反差 中的詳細說明。
最前面

『預掃描』鍵

按下『預掃描』鍵開始掃描。詳細說明，請參考 〝預掃描〞視窗。
最前面

『掃描』鍵

按下『掃描』鍵開始掃描。
最前面

『檔案儲存設定』鍵

按下此鍵開啟〝檔案儲存設定〞對話框，在此處可以指定掃描影像的檔案名稱和檔案格式。詳細說明，請參考〝檔案儲存設定〞對話框。
附註：
此功能僅在不受與 TWAIN 相容的應用程式支配下啟動 Epson Scan 時才會使用。
最前面

『組態』鍵

可以自訂掃描設定。詳細說明，請參考〝組態〞對話框。


使用〝EPSON Scan 設定〞對話框

選擇掃描器
連接
網路掃描器位址
掃描器狀態
在〝EPSON Scan 設定〞對話框中，您可以指定掃描器的連接類型以及進行網路掃描的設定。
附註：
由管理者所執行的設定才能套用至所有使用者。

選擇掃描器

從清單中選擇您的掃描器。
最前面

連接

選擇〝本機〞或〝網路〞以符合電腦與選擇掃描器的連接方式。
只有當使用有支援網路連接的機型時才會顯示連接方式。
最前面

網路掃描器位址

當在〝連接〞選項中選擇〝網路〞時才會出現此設定。關於位址，您可以使用掃描器名稱或 EPSON 網路影像快捷、EPSON 網路影像快捷卡、複印伺服器、列印伺服器或是使用 EPSON Scan 伺服器之 PC 的 IP 位址或主機名稱。
附註：
必須以管理者身份登入。只有具有管理者權限的使用者才可以設定和刪除所有使用者設定的位址及編輯掃描器名稱。

網路掃描器清單

選擇〝掃描器名稱〞和〝IP 位址〞或主機名稱。
附註：
  • 若要刪除〝掃描器名稱〞和〝IP 位址〞或主機名稱，請選擇項目，然後按下『刪除』鍵。
  • 當啟動〝EPSON Scan 設定〞後出現〝網路掃描器位址〞清單時，便會選擇清單上端的網路掃描器。

『新增』鍵

按下此鍵即可開啟〝新增〞對話框，在此處您可以用來指定掃描器名稱並搜尋或選擇 IP 位址。詳細說明，請參考使用〝新增〞對話框。

『編輯』鍵

按下此鍵即可更改在清單中的掃描器名稱。

『重新整理』鍵 / 『中斷』鍵

按下『重新整理』鍵即可更新清單的內容。若要停止更新清單，請按下『中斷』鍵。
附註：
不會更新手動新增至〝新增〞對話框中的網路掃描器。

『刪除』鍵

按下此鍵，刪除清單中的網路掃描器。
最前面

掃描器狀態

按下『測試』鍵或『維護』鍵即可檢查掃描器的狀態。

『測試』鍵

按下『測試』鍵即可測試連接至電腦或在〝網路掃描器位址〞清單中所選擇的掃描器狀態。測試完成後，按下此鍵便會在視窗中出現有關掃描器狀態的資訊。

『維護』鍵

按下『維護』鍵即可檢視〝維護〞對話框。詳細說明，請參考使用〝維護〞對話框。
附註：
能否使用此功能取決於所使用的掃描器機型。

逾時設定 (秒)

指定網路連接的逾時設定。


使用〝新增〞對話框

掃描器名稱
搜尋位址
輸入位址
使用此對話框，可以搜尋或新增 IP 位址並指定您的掃描器名稱。掃描器名稱和 IP 位址會被新增至〝EPSON Scan 設定〞對話框中的位址清單。最多可以新增 50 個 IP 位址。

掃描器名稱

指定掃描器名稱。
附註︰
掃描器 x (x 是指數字 1 至 50) 被輸入當作預設的〝掃描器名稱〞。
最前面

搜尋位址

搜尋 IP 位址。當按下『新增』鍵開啟〝新增〞對話框時，則會自動搜尋 IP 位址。
附註︰
可以搜尋與您的電腦位於同一個網域的網路掃描器 (IP 位址)。不會搜尋到透過 EPSON Scan 伺服器網路共享的網路掃描器 (IP 位址) 或複印伺服器。同樣也搜尋不到某些網路掃描盒。若無法搜尋到網路掃描器，請選擇〝輸入位址 〞並手動輸入 IP 位址。

位址清單

在搜尋順序中顯示搜尋到的 IP 位址。

『重試』鍵

再次搜尋 IP 位址或主機名稱。若沒有選擇〝搜尋位址〞，則無法使用『重試』鍵。

『中斷』鍵

按下『中斷』鍵即可停止搜尋。
最前面

輸入位址

若無法搜尋到 IP 位址，可以手動指定 IP 位址或主機名稱。


使用〝維護〞對話框

掃描次數總計
進紙滾輪 / 分紙器
〝維護〞對話框提供有關掃描的張數總計或耗材狀態的資訊。
附註：
能否使用此功能取決於所使用的掃描器機型。

掃描次數總計

顯示掃描器已掃描的張數總計。無法重置總計數量。
最前面

進紙滾輪 / 分紙器

掃描次數

顯示掃描器已掃描的張數。

『重置』鍵

按下『重置』鍵便會重置〝掃描次數〞。若掃描的總數超過各個耗材使用壽命可容許的張數最大值，則會出現更換進紙滾輪 / 分紙器的提示訊息。更換了新的進紙滾輪 / 分紙器後，請依照顯示的訊息重置掃描張數。

使用壽命

顯示進紙滾輪 / 分紙器在其使用壽命內可使用的張數最大值。若掃描張數超過限制，則會出現更換進紙滾輪 / 分紙器的提示訊息。


〝編輯頁面〞對話框

在〝編輯頁面〞對話框中，可以在將掃描影像儲存成檔案之前，依喜好旋轉、刪除、和移動掃描影像。
附註︰
  • 若在檔案儲存之前不要顯示〝編輯頁面〞對話框，請在掃描完成後所出現的對話框中按下右側的『儲存檔案』鍵。
  • 當在〝檔案儲存設定〞對話框的〝影像格式〞的〝類型〞中選擇〝PDF〞或〝Multi-TIFF〞並掃描影像時，便會出現此對話框。
  • 當在〝全自動模式〞下進行掃描時，便不會出現〝編輯頁面〞對話框。
設定 / 按鍵
說明
影像顯示區
每一個掃描影像會被顯示為單一檔案的一頁。點選欲編輯的影像，然後按下下方按鍵即可編輯頁面。
  • 若要選擇連續頁面，請在按住鍵盤上的『Shift』鍵同時點選起始頁面和結束頁面。
  • 將滑鼠游標停留在頁面上兩秒或更長，即可顯示該頁面的放大檢視。若要關閉放大檢視，可以移動滑鼠游標或是點選放大的頁面。
附註︰
無法同時移動多個影像。
『選擇奇數頁面』圖示鍵
選擇所有的奇數影像。
『選擇偶數頁面』圖示鍵
選擇所有的偶數影像。
附註︰
若影像的總數為 1 時，則無法使用此鍵。
『選擇全部頁面』圖示鍵
選擇全部影像。
『逆時針旋轉』圖示鍵
以逆時針方向旋轉所選擇的影像。
附註︰
若〝影像格式〞中的〝類型〞設定為〝Multi-TIFF〞，則不會出現此按鍵。
『順時針旋轉』圖示鍵
以順時針方向旋轉所選擇的影像。
附註︰
若〝影像格式〞中的〝類型〞設定為〝Multi-TIFF〞，則不會出現此按鍵。
『按頁碼排序』圖示鍵
可以在〝文件來源〞中選擇〝自動進紙器〞或〝自動進紙器 - 單面〞時使用此功能。可使用的設定取決於所使用的掃描器機型。按下『按頁碼排序』鍵即可依順序排列頁碼。若再按下『按頁碼排序』鍵，頁碼順序會回復至預設值。
依順序排列頁碼
1. 設定文件並掃描正面。
2. 設定文件並掃描背面。
3. 按下〝編輯頁面〞對話框中的『按頁碼排序』鍵。頁碼會依順序排列。
『刪除』圖示鍵
刪除選擇的影像。
附註︰
無法刪除〝影像顯示區〞中的全部影像。若選擇了所有影像，則無法使用『刪除』圖示鍵。


JPEG 增效模組設定

影像品質選項
編碼方法
嵌入 ICC 描述檔

影像品質選項

壓縮等級

以移動調整桿或是輸入數值的方式，指定 JPEG 影像的〝壓縮等級〞。
輸入的數值越大，檔案尺寸越小。但是，影像品質會變差。
附註：
下表中顯示的壓縮等級接近於 Adobe Photoshop 中的 JPEG 選項設定值。
Adobe Photoshop 中的 JPEG 選項設定 | Epson Scan 的壓縮等級
最大 | 5
高 | 16
中 | 42
低 | 63
最前面

編碼方法

若要在網頁中使用掃描影像，請選擇編碼方法。若不要在網頁中使用這些影像，請選擇〝標準〞。

標準

使用此編碼方法，將會從網頁瀏覽器的上方依續地顯示網際網路上的影像。載入完整的影像需要花較長的時間。

漸進

使用此編碼方法，網際網路上的影像一開始顯示在網頁瀏覽器中是模糊的 (使用低解析度)，然後才會變清晰。這種方式的優點是儘管是使用低解析度，也可以立即顯示並辨識整個影像。
附註：
某些瀏覽器不支援〝漸進〞編碼方法。
最前面

嵌入 ICC 描述檔

可讓您以 JPEG 格式儲存影像的方式，將 ICC 描述檔 (有關掃描影像的色彩真實度資訊) 加入影像中。透過有支援色彩管理的軟體開啟附有影像和描述檔的檔案，便可正確地顯示掃描影像的色彩。


TIFF 和 Multi-TIFF 增效模組設定

位元順序
壓縮
嵌入 ICC 描述檔 (僅適用於〝EPSON TIFF 增效模組設定〞對話框)

位元順序

若要在 Windows 中使用掃描影像，請選擇〝Windows〞。若是要在 Macintosh 中使用這些影像，請選擇〝Macintosh〞。
最前面

壓縮

從〝無〞、〝CCITT Group4〞(適用於黑白影像)、和〝JPEG[7]〞(適用於彩色或灰階影像) 中選擇壓縮格式。
若選擇了〝CCITT Group4〞，則資料壓縮比為 1/20 (依內容而定)。
若選擇了〝JPEG[7]〞，則會以〝JEPG 增效模組設定〞中所指定的壓縮等級進行資料壓縮。
最前面

嵌入 ICC 描述檔 (僅適用於〝EPSON TIFF 增效模組設定〞對話框)

可讓您以 TIFF 格式儲存影像的方式，將 ICC 描述檔 (有關掃描影像的色彩真實度資訊) 加入影像中。透過有支援色彩管理的軟體開啟附有影像和描述檔的檔案，便可正確地顯示掃描影像的色彩。
附註：
此功能不支援 Multi-TIFF 格式。


PDF 增效模組設定

〝一般〞選單
〝文字〞選單
〝保全〞選單 (僅限於特定機型)

〝一般〞選單

紙張大小

指定要建立的 PDF 紙張大小。
若從〝紙張大小〞中選擇〝實際影像尺寸〞，可以更改〝頁數〞和〝壓縮等級〞。

方向

從〝直式〞和〝橫式〞中選擇 PDF 的方向。將會掃描在此處所指定的方向區域。
但是，若掃描的影像與頁面所指定的方向不符，影像會自動旋轉以符合頁面。

邊界

指定邊界。可以選擇的〝單位〞有〝公釐〞或〝英吋〞。

頁數

可以指定用來建立 PDF 檔的頁數。
以全部頁面建立檔案 | 將全部掃描的頁面儲存成同一個 PDF 檔。
選擇要建立檔案的頁數 | 文件將會以指定的頁數分配要儲存的 PDF 檔數量。 例如， 若在欄位中指定 4 並且掃描 20 頁的文件，則會產生 5 個 PDF 檔。

壓縮等級

從〝一般壓縮〞和〝高壓縮率〞中選擇適合彩色影像或灰階影像的壓縮等級。
最前面

〝文字〞選單

附註︰
  • 若要使用此功能，則必須安裝隨機內附的 ABBYY FineReader。
  • 此功能僅限於 Windows 作業系統。

建立可搜尋的 PDF (僅限於特定機型)

勾選此檢查盒即可建立可搜尋的 PDF 檔。
設定解析度 (輸出解析度) 介於 200 dpi 至 400 dpi 之間。
最前面

〝保全〞選單 (僅限於特定機型)

附註︰
  • 您需要有支援密碼功能的 PDF 閱讀器應用程式才可以開啟使用此功能的檔案。
  • 若要使用此功能，則必須安裝 EPSON Scan PDF Extensions。
  • 此功能不適用於 Windows 98 和 Me。

檔案開啟密碼

若要建立需要密碼才能開啟的 PDF 檔，請勾選此檢查盒並且輸入不超過 32 個單位元組字集的密碼。

保護內容設定

若要建立需要密碼才能開啟檔案〝內容〞或變更設定視窗的 PDF 檔，請勾選此檢查盒並且輸入不超過 32 個單位元組字集的密碼。

禁止編輯

勾選此檢查盒即可建立不能編輯、摘錄文字或物件、以及加註解功能的 PDF 檔。

禁止列印

勾選此檢查盒即可建立不能執行列印的 PDF 檔。


PRINT Image Matching II (JPEG) 增效模組設定

影像品質選項

影像品質選項

壓縮等級

以移動調整桿或是輸入數值的方式，指定 JPEG 影像的〝壓縮等級〞。
輸入的數值越大，檔案尺寸越小。但是，影像品質會變差。
附註︰
下表中顯示的壓縮等級接近於 Adobe Photoshop 中的 JPEG 選項設定值。
Adobe Photoshop 中的 JPEG 選項設定 | Epson Scan 的壓縮等級
最大 | 5
高 | 16
中 | 42
低 | 63


〝全自動模式〞和〝縮圖〞預掃描的解決方法

無法在〝全自動模式〞下掃描影像
無法以〝縮圖〞預掃描方式來掃描影像
〝自動相片定位〞無法如預期運作
此處可以找到在〝全自動模式〞和〝縮圖〞預掃描下無法正常運作的可能原因及解決方法。
首先，請選擇問題。
從下列清單點選主題即可取得有關該主題的詳細說明。

無法在〝全自動模式〞下掃描影像

可能是下列其中一項原因，如下所述。
附註︰
若依照這些主題中的建議方法後仍無法在〝全自動模式〞下擷取影像，請選擇〝家庭模式〞或〝專業模式〞。請取消勾選〝縮圖〞檢查盒，進行預掃描，然後手動建立選取框。
  • 拖曳滑鼠 (按住滑鼠鍵的同時移動滑鼠)，當游標形狀變成〝+〞時即可建立選取框。
  • 當將游標位在選取框的外線上時，游標形狀會變成箭頭形狀。然後，便可以拖拉選取框來改變選取框的尺寸。
  • 當在選取框內移動游標時，游標形狀會變成手的形狀。然後，便可以拖曳選取框來移動選取框。
文件是否設定正確？
如何設定反射稿
若要設定反射稿，請確認下列事項︰
  • 與掃描區域的邊緣至少保持 3 mm 或以上的距離。雖然歪斜的文件可以被自動校正，但能否被校正仍取決於文件。因此，請儘可能地平放文件。關於掃描器機型的可掃描區域，請查看進階使用說明。
  • 當一次放入多頁相片時，請在每張相片之間至少保持 20 mm 的距離。
附註︰
  • 若文件被辨識為彩色文件或黑白文件，則不會自動進行歪斜校正。因此，請儘可能地平放文件。
  • 若放置的文件與掃描區域的邊緣沒有保持 3 mm 或以上的距離，可能會無法如預期般掃描文件。
如何設定透射稿
若要設定透射稿，請確認下列各項︰
  • 請移除文件稿墊。詳細說明，請參考掃描器的進階使用說明。
  • 總是使用隨機內附的底片固定夾或是底片掃描單元 (透射稿掃描單元) 來設定透射稿 (若不是使用〝自動底片進紙器〞)。請平放底片固定夾。若固定夾歪斜，可能會無法被正確辨識。若是使用〝自動底片進紙器〞，請平放透射稿。關於如何設定透射稿的詳細說明，請查看掃描器的進階使用說明。
  • 請勿同時設定不同類型的透射稿，如負片和正片一起，或是長條底片和幻燈片一起。無法正確地辨識透射稿。(即使在〝家庭模式〞或〝專業模式〞下使用〝一般預掃描〞方式，也無法混雜負片和正片。)
  • 關於 35-mm 長條底片，當有和全景尺寸影像一樣的標準尺寸影像時可能也無法辨識全景尺寸影像。在這種情況下，請在〝家庭模式〞或〝專業模式〞下進行預掃描，不要勾選〝縮圖〞檢查盒，然後手動建立選取框。
  • 若使用的掃描器機型有支援〝自動底片進紙器〞，請確認掃描的透射稿長度和形狀有符合〝自動底片進紙器〞的規格。詳細說明，請參考掃描器的進階使用說明。
  • 若底片固定夾包含小型的白色長方紙，請不要弄髒或刮壞紙張。如果這麼做，可能會在〝全自動模式〞下無法正確地掃描透射稿。
是否有設定適合〝全自動模式〞的文件形式？
  • 關於 35-mm 底片 (長條底片 / 幻燈片)，總是使用隨機內附的底片固定夾或是底片掃描單元 (透射稿掃描單元)。
  • 稍微地裁切相片和底片的邊緣。
  • 下列為可辨識 / 無法辨識的原稿 (透射稿)︰
可辨識的透射稿
無法辨識的透射稿
  • 35-mm 正片 (長條底片/幻燈片) (僅限彩色底片)
  • 黑白 35-mm 底片 (長條底片/幻燈片)
  • 120/220 (適中尺寸) 底片
  • 大尺寸底片，如 4 x 5-inch 或 8 x 10-inch 底片
  • 二合一影像 (一個標準框架中有兩張影像)
  • 佔用兩個標準框架的全景影像
  • 背景過暗的影像，如夜景或天文照片
  • 框架外的底色過亮或過暗的彩色負片
  • 影像曝光不足或曝光過度
  • 附有標準尺寸和全景尺寸影像的 35-mm 底片
附註︰
當遵照上述的操作說明仍無法在〝全自動模式〞下進行掃描時，請在〝家庭模式〞或〝專業模式〞下的〝一般〞預掃描中手動建立選取框，然後掃描文件。
掃描反射稿時是否已安裝文件稿墊？
當掃描反射稿如相片時，必須將文件稿墊安裝至掃描器的文件上蓋。詳細說明，請參考掃描器的進階使用說明。
掃描透射稿時是否已移除文件稿墊？
當掃描透射稿時，必須移除文件稿墊。詳細說明，請參考掃描器的進階使用說明。
連接線是否已正確地連接？
  • 請確定掃描器和 PC 之間的連接線已牢牢地連接。同時，請確認連接線沒有損壞或彎曲。
  • 當掃描透射稿時，請確定上蓋連接線已牢牢地連接至掃描器。若沒有，請結束 Epson Scan 並關閉掃描器電源，然後將上蓋連接線上的箭頭朝上牢牢地插入掃描器的〝OPTION〞埠。
最前面

無法以〝縮圖〞預掃描方式來掃描影像

可能是下列其中一項原因，如下所述。
附註︰
若依照這些主題中的建議方法後仍無法在〝全自動模式〞下擷取影像，請選擇〝家庭模式〞或〝專業模式〞。請取消勾選〝縮圖〞檢查盒，進行預掃描，然後手動建立選取框。
  • 拖曳滑鼠 (按住滑鼠鍵的同時移動滑鼠)，當游標形狀變成〝+〞時即可建立選取框。
  • 當將游標位在選取框的外線上時，游標形狀會變成箭頭形狀。然後，便可以拖拉選取框來改變選取框的尺寸。
  • 當在選取框內移動游標時，游標形狀會變成手的形狀。然後，便可以拖曳選取框來移動選取框。
文件是否設定正確？
如何設定反射稿
若要設定反射稿，請確認下列事項︰
  • 與掃描區域的邊緣至少保持 3 mm 或以上的距離。雖然歪斜的文件可以被自動校正，但能否被校正取決於文件。因此，請儘可能地平放文件。關於掃描器機型的可掃描區域，請查看進階使用說明。
  • 當一次放入多頁相片時，請在每張相片之間至少保持 20 mm 的距離。
附註︰
  • 若文件被辨識為彩色文件或黑白文件，則不會自動進行歪斜校正。因此，請儘可能地平放文件。
  • 若放置的文件與掃描區域的邊緣沒有保持 3 mm 或以上的距離，可能會無法如預期般掃描文件。
如何設定透射稿
若要設定透射稿，請確認下列各項︰
  • 請移除文件稿墊。詳細說明，請參考掃描器的進階使用說明。
  • 總是使用隨機內附的底片固定夾或是底片掃描單元 (透射稿掃描單元) 來設定透射稿 (若不是使用〝自動底片進紙器〞)。請平放底片固定夾。若固定夾歪斜，可能會無法被正確辨識。若是使用〝自動底片進紙器〞，請平放透射稿。關於如何設定透射稿的詳細說明，請查看掃描器的進階使用說明。
  • 請勿同時設定不同類型的透射稿，如負片和正片一起，或是長條底片和幻燈片一起。無法正確地辨識透射稿。(即使在〝家庭模式〞或〝專業模式〞下使用〝一般預掃描〞方式，也無法混雜負片和正片。)
  • 關於 35-mm 長條底片，當有和全景尺寸影像一樣的標準尺寸影像時可能也無法辨識全景尺寸影像。在這種情況下，請在〝家庭模式〞或〝專業模式〞下使用〝一般〞預掃描並且手動建立選取框。
  • 若使用的掃描器機型有支援〝自動底片進紙器〞，請確認掃描的透射稿長度和形狀有符合〝自動底片進紙器〞的規格。詳細說明，請參考掃描器的進階使用說明。
是否有設定適合〝縮圖〞預掃描的文件形式？
  • 關於 35-mm 底片 (長條底片 / 幻燈片)，總是使用隨機內附的底片固定夾或是底片掃描單元 (透射稿掃描單元)。
  • 稍微地裁切相片和底片的邊緣。
  • 下列為可辨識 / 無法辨識的原稿 (透射稿)︰
可辨識的透射稿
無法辨識的透射稿
  • 35-mm 正片 (長條底片 / 幻燈片) (僅限彩色底片)
  • 120/220 (適中尺寸) 底片 (針對某些機型，是否可使用〝縮圖〞預掃描取決於設定值。)
  • 4 x 5-inch 大尺寸底片 (針對某些機型，是否可使用〝縮圖〞預掃描取決於設定值。)
  • 大尺寸底片，如 8 x 10-inch 底片
  • 二合一影像 (一個標準框架中有兩張影像)
  • 佔用兩個標準框架的全景影像
  • 背景過暗的影像，如夜景或天文照片
  • 框架外的底色過亮或過暗的彩色負片
  • 影像曝光不足或曝光過度
  • 附有標準尺寸和全景尺寸影像的 35-mm 底片
掃描反射稿時是否已安裝文件稿墊？
當掃描反射稿如相片時，必須將文件稿墊安裝至掃描器的文件上蓋。詳細說明，請參考掃描器的進階使用說明。
掃描透射稿時是否已移除文件稿墊？
當掃描透射稿時，必須移除文件稿墊。詳細說明，請參考掃描器的進階使用說明。
掃描適中格式的透射稿時是否已在 Epson Scan 的〝組態〞對話框中設定適中格式的透射稿尺寸？
當使用有支援適中格式的掃描器機型掃描適中格式的透射稿時，在預掃描前必須先在 Epson Scan 的〝組態〞對話框中設定透射稿尺寸。若沒有選擇正確的尺寸，則無法預掃描影像。
連接線是否有正確地連接？
  • 請確定掃描器和 PC 之間的連接線已牢牢地連接。同時，請確認連接線沒有損壞或彎曲。
  • 當掃描透射稿時，請確定上蓋連接線已牢牢地連接至掃描器。若沒有，請結束 Epson Scan 並關閉掃描器電源，然後將上蓋連接線上的箭頭朝上牢牢地插入掃描器的〝OPTION〞埠。
最前面

〝自動相片定位〞無法如預期運作

是否將文件放入沒有支援〝自動相片定位〞的掃描器中？
〝自動相片定位〞在下列文件中無法正常運作。
  • 報紙、雜誌、文件、插圖、或線條圖
  • 一邊的影像 5.1 cm
  • 顛倒設定的透射稿
當對〝自動相片定位〞的結果不滿意時，請以縮圖方式預掃描，並使用『旋轉』鍵將影像調整到滿意程度。


最佳解析度的參考說明

解析度
影像形式
較高的解析度和〝影像形式〞設定會增加掃描時間。
請參考下表查詢適合使用的解析度和〝影像形式〞設定，以免浪費太多不必要的掃描時間。

解析度

如何處理掃描影像 | 建議的掃描解析度
透過電子郵件傳送、上傳至網頁、僅在螢幕上瀏覽 | 96 至 150 dpi
轉換成可編輯的文字 (OCR) | 400 dpi
透過噴墨印表機以一般品質列印 | 150 dpi (彩色或灰階) 360 dpi (黑白)
透過噴墨印表機以高品質列印 | 300 dpi (彩色或灰階) 720 dpi (黑白)
透過雷射印表機列印 | 200 dpi (彩色或灰階) 600 dpi (黑白)
傳真 | 200 dpi
以 100% 進行掃描後放大 | 以掃描後將會增加影像大小的相同數量來增加〝解析度〞設定
最前面

影像形式

〝影像形式〞設定 | 掃描影像的形式
48 位元色彩 | 欲在 48 位元影像編輯程式中修改的彩色相片
24 位元色彩 | 彩色相片
色彩細緻化 | 彩色圖表，例如曲線表或圖表
16 位元灰階 | 有許多灰色陰影的黑白相片
8 位元灰階 | 僅有少許灰色陰影的黑白相片
黑白 | 包含黑色文字或線條圖的文件


影像邊緣銳利化

勾選此檢查盒即可提高影像的銳利度。
當使用〝專業模式〞時，按下〝+〞號 (Windows) 或箭頭 (Macintosh) 便會出現〝等級〞選項清單。
附註：
  • 能否使用此功能取決於所使用的模式。
  • 能否使用此功能取決於〝影像形式〞設定。


去網紋

網紋設定
當勾選此檢查盒時，便會自動去除掃描影像上的網紋。
附註：
  • 能否使用此功能取決於所使用的模式。
  • 當勾選此檢查盒時，掃描影像會變得更柔和。
  • 此功能的處理過程會增加掃描時間。
  • 能否使用此功能取決於〝文件形式〞和〝影像形式〞設定。
  • 只有當解析度的設定範圍介於 50 至 600 dpi 時才可以使用此功能。
  • 若選擇了 DIGITAL ICE Technology，則無法使用此功能。

網紋設定

當按下〝+〞號 (Windows) 或箭頭 (Macintosh) 便會出現〝網紋設定〞選項清單。選擇適合原稿的設定。建議使用〝一般〞設定，但是當去網紋沒有發揮任何作用時，請試試其他設定。若選擇〝一般〞，請使用適合指定解析度的設定來掃描影像。
附註：
  • 當選擇〝報紙〞、〝雜誌〞、或〝高品質〞時，可能會提高去除網紋的效果，但掃描影像可能會變得更柔和。
  • 此功能僅出現在〝專業模式〞中。


減少影像粒子

當在〝文件形式〞中選擇〝透射稿〞時勾選此檢查盒會減少因使用高速透射稿或以高解析度掃描而造成透射稿表面的粗糙程度。
按下〝+〞號 (Windows) 或箭頭 (Macintosh) 便會出現〝等級〞選項清單。
附註：
  • 能否使用此功能取決於所使用的模式。
  • 若選擇的影像部份非常小，此功能可能會無法正常運作。
  • 此功能的處理過程會增加掃描時間。


色彩還原

自動還原褪色的影像。若是正常彩色影像卻勾選此項，則掃描出的影像色彩可能會不正常。
附註：
  • 能否使用此功能取決於所使用的模式。
  • 能否使用此功能取決於〝文件形式〞(家庭模式) / 〝自動曝光形式〞(專業模式) 和〝影像形式〞設定。
  • 此功能可否正常運作取決於掃描的影像或彩色負片的品牌。
  • 在〝專業模式〞下，除非在〝組態〞對話框的〝色彩〞選單中選擇〝連續自動曝光〞或是按下『自動曝光』圖示鍵，否則無法啟用此功能。
  • 在〝家庭模式〞下，若在〝組態〞對話框的〝色彩〞選單中選擇〝ICM〞或〝不做色彩校正〞，則無法使用此檢查盒。
  • 您可以在〝預掃描〞視窗中查看此功能的效果。若安裝了〝自動相片進紙器〞，則無須預掃描即可一直使用此功能。


背光校正

自動調整本來在背光環境下所拍攝的掃描影像，讓陰影部位變得更亮。
當使用〝專業模式〞時，按下〝+〞號 (Windows) 或箭頭 (Macintosh) 便會出現〝等級〞選項清單。
附註：
  • 能否使用此功能取決於所使用的模式。
  • 只有當放置相片或透射稿時才可使用此功能。
  • 能否使用此功能取決於〝文件形式〞(家庭模式) / 〝自動曝光形式〞(專業模式) 和〝影像形式〞設定。
  • 在〝專業模式〞下，除非在〝組態〞對話框的〝色彩〞選單中選擇〝連續自動曝光〞或是按下『自動曝光』圖示鍵，否則無法啟用此功能。
  • 在〝家庭模式〞下，若在〝組態〞對話框的〝色彩〞選單中選擇〝ICM〞或〝不做色彩校正〞，則無法使用此檢查盒。
  • 您可以在〝預掃描〞視窗中查看此功能的效果。若安裝了〝自動相片進紙器〞，則無須預掃描即可一直使用此功能。


去除雜紋

當勾選此檢查盒時，則會從掃描影像中自動去除原稿上的雜紋。
當使用〝專業模式〞時，按下〝+〞號 (Windows) 或箭頭 (Macintosh) 便會出現〝等級〞選項清單。
附註：
  • 能否使用此功能取決於所使用的模式。
  • 能否使用此功能取決於〝文件形式〞(家庭模式) / 〝自動曝光形式〞(專業模式) 和〝影像形式〞設定。
  • 此功能的處理過程會增加掃描時間。
  • 您無法在〝預掃描〞視窗中查看此功能的效果。
  • 依顆粒的大小而定，〝去除雜紋〞可能無法去除原稿上的粉塵顆粒。
  • 若選擇了 DIGITAL ICE Technology，則無法使用此功能。
  • 當使用此功能時，請確定有足夠的可用記憶體。若沒有足夠的記憶體，可能會無法掃描影像。


DIGITAL ICE Technology (僅限於特定機型)

DIGITAL ICE Technology 會在掃描時去除底片和相片上的灰塵或刮痕。
與〝去除雜紋〞相比，〝DIGITAL ICE Technology〞可讓掃描影像得到更高的校正品質。不過，〝DIGITAL ICE Technology〞需要大量的系統資源及更長的掃描時間。因此，只有在無法使用〝去除雜紋〞功能來校正掃描影像時才試試〝DIGITAL ICE Technology〞。
當使用〝專業模式〞時，按下〝+〞號 (Windows) 或箭頭 (Macintosh) 便會出現〝等級〞選項清單。依所使用的掃描器機型而定，您可以選擇〝DIGITAL ICE Technology - 品質〞或〝DIGITAL ICE Lite Technology - 速度〞。
附註：
  • 能否使用此功能取決於所使用的模式。
  • 能否使用此功能取決於〝文件形式〞(家庭模式) / 〝自動曝光形式〞(專業模式) 和〝影像形式〞設定。
  • 您無法在〝預掃描〞視窗中查看此功能的效果。
  • 當在〝文件形式〞中選擇〝反射稿〞並且在〝組態〞中選擇〝顯示文件紋理〞時，便無法使用此功能。
  • 在相片方面，建議使用此功能時的解析度應設定在 4800 dpi 以下。
  • 能否使用此功能取決於所使用的掃描器機型。
  • 當選擇〝去網紋〞或〝去除雜紋〞時，便無法使用此功能。
  • 當使用〝DIGITAL ICE Technology〞掃描相片時，掃描影像的紋理會變得更柔和。
  • 使用〝DIGITAL ICE Technology〞前，請先確定使用的電腦有足夠的系統資源。


文字加強

勾選〝文字加強〞即可在掃描文件時銳利化文字。
附註：
  • 能否使用此功能取決於所使用的模式。
  • 在〝家庭模式〞下，當在〝文件形式〞中選擇〝雜誌〞、〝報紙〞、或〝文字 / 線條圖〞時才可以使用此功能。
  • 當在〝影像形式〞中選擇〝黑白〞時，便無法在〝預掃描〞視窗中查看此功能的效果。
  • 能否使用此功能取決於〝影像形式〞設定。
  • 此功能的處理過程會增加掃描時間。
  • 只有當解析度的設定範圍介於 50 至 600 dpi 時才可以使用此功能。


自動區域分割

勾選〝自動區域分割〞即可以黑白掃描文字而同時保有文件中的灰階影像。
附註：
  • 能否使用此功能取決於所使用的模式。
  • 只有當在〝影像形式〞中選擇〝黑白〞時才可以使用此功能。
  • 此功能的處理過程會增加掃描時間。
  • 您無法在〝預掃描〞視窗中查看此功能的效果。
  • 只有當解析度的設定範圍介於 50 至 600 dpi 時才可以使用此功能。


濾除

可以在進行掃描時去除所選擇的色彩 (紅色、藍色、或綠色)。
附註：
  • 能否使用此功能取決於所使用的模式。
  • 能否使用此功能取決於所使用的掃描器機型。
  • 能否使用此功能取決於〝影像形式〞設定。


色彩加強

可以加強所選擇的色彩 (紅色、藍色、或綠色)。
附註：
  • 能否使用此功能取決於所使用的模式。
  • 能否使用此功能取決於〝影像形式〞設定。


亮度調整

亮度
對比
高反差
『重置』鍵
附註：
能否使用此功能取決於所使用的模式。

亮度

可以調整影像中最亮的區域。若數值增加，影像會變得更亮；若數值減少，影像會變得更暗。這會在不影響對比設定的情況下校正整個影像。
最前面

對比

可以調整影像的亮部和暗部之間的對比差異。對比愈高會使得亮部變得更亮而暗部變得更暗；對比愈低則會減少亮部和暗間之間的差異。
最前面

高反差

可以調整影像的高反差值。
附註：
  • 若在〝影像形式〞中選擇〝黑白〞並且選擇〝自動區域分割〞設定時，則不會出現〝高反差〞設定；反而，會出現〝亮度〞和〝對比〞設定。
  • 若在〝影像形式〞中選擇〝黑白〞並且選擇〝文字加強辨識〞設定時，則無法使用〝高反差〞設定。
最前面

『重置』鍵

按下『重置』鍵將〝亮度〞對話框中的設定值回復至出廠預設值。
附註：
此按鍵僅出現在〝家庭模式〞中。


最佳解析度的參考說明

解析度
影像形式
較高的解析度和〝影像形式〞設定會增加掃描時間。
請參考下表查詢適合使用的解析度和〝影像形式〞設定，以免浪費太多不必要的掃描時間。

解析度

如何處理掃描影像 | 建議的掃描解析度
透過電子郵件傳送、上傳至網頁、僅在螢幕上瀏覽 | 96 至 150 dpi
轉換成可編輯的文字 (OCR) | 400 dpi
透過噴墨印表機以一般品質列印 | 150 dpi (彩色或灰階) 360 dpi (黑白)
透過噴墨印表機以高品質列印 | 300 dpi (彩色或灰階) 720 dpi (黑白)
透過雷射印表機列印 | 200 dpi (彩色或灰階) 600 dpi (黑白)
傳真 | 200 dpi
以 100% 進行掃描後放大 | 以掃描後將會增加影像大小的相同數量來增加〝解析度〞設定
附註：
能否使用此功能取決於所使用的掃描器機型。
最前面

影像形式

〝影像形式〞設定 | 掃描影像的形式
48 位元色彩 | 欲在 48 位元影像編輯程式中修改的彩色相片
24 位元色彩 | 彩色相片
色彩細緻化 | 彩色圖表，例如曲線表或圖表
16 位元灰階 | 有許多灰色陰影的黑白相片
8 位元灰階 | 僅有少許灰色陰影的黑白相片
黑白 | 包含黑色文字或線條圖的文件


EPSON Scan

> 首頁

全自動模式

全自動模式主視窗
〝自訂〞對話框


EPSON Scan

> 首頁

家庭模式

家庭模式主視窗


EPSON Scan

> 首頁

辦公室模式 / 〝掃描至 PDF 設定〞對話框

辦公室模式 / 〝掃描至 PDF 設定〞對話框


EPSON Scan

> 首頁

專業模式

專業模式主視窗
〝長條圖調整〞對話框
〝色調校正〞對話框
〝影像調整〞對話框
〝調色盤〞對話框


EPSON Scan

> 首頁

〝影像調整〞功能

影像邊緣銳利化
去網紋
減少影像粒子
色彩還原
背光校正
去除雜紋
DIGITAL ICE Technology (僅限於特定機型)
文字加強
自動區域分割
濾除
色彩加強
亮度調整
最佳解析度的參考說明


EPSON Scan

> 首頁

預掃描

〝預掃描〞視窗
〝焦距〞對話框 (僅限於特定機型)


EPSON Scan

> 首頁

組態

〝組態〞對話框


EPSON Scan

> 首頁

檔案儲存設定

〝檔案儲存設定〞對話框
〝編輯頁面〞對話框
JPEG 增效模組設定
TIFF 和 Multi-TIFF 增效模組設定
PDF 增效模組設定
PRINT Image Matching II (JPEG) 增效模組設定


EPSON Scan

> 首頁

〝EPSON Scan 設定〞對話框 (僅限於特定模式)

使用〝EPSON Scan 設定〞對話框
使用〝新增〞對話框
使用〝維護〞對話框


EPSON Scan

> 首頁

附錄

〝全自動模式〞和〝縮圖〞預掃描的解決方法
最佳解析度的參考說明