EPSON Scan

Пълен автоматичен режим
Станд. режим
Диалогов прозорец Режим за офис/Настройки за сканиране в PDF файл
Професионален режим
Функции за Корекция на изображение
Предварителен преглед
Конфигурация
Настройки за запазване на файла
Диалогов прозорец Настройки за EPSON Scan (предлага се само за конкретни модели)
Приложение

NPD4217-00 3.9 BG


Главен прозорец Професионален режим

Настройки
Оригинал
Цел
Корекции
Бутон Предварителен преглед
Бутон Сканиране
Бутон Настройки за запазване на файла
Бутон Конфигурация
В Професионален режим има много налични опции, които ви дават по-голям контрол върху сканирането.

Настройки

Можете да запазите всички избрани понастоящем настройки в Професионален режим като група от персонализирани настройки под определено име. По-късно можете да приложите тези персонализирани настройки при сканиране.
Настройка | Описание
Наименование | Избират се текущо запазените настройки.
Запазване | Запазват се текущо запазените настройки. Ако запазвате настройки, след като предварително прегледате изображението с нормален предварителен преглед, можете също да запазите позицията за областта. Можете да запазите до 50 настройки.
Изтриване | Изтриват се настройките от списъка с Наименование.
Забележка:
Настройки, отнасящи се до модули по желание, например модул за прозрачни оригинали или автоматично устройство за подаване на документи, не се показват, ако не е инсталиран модулът по желание.
Обратно в началото

Оригинал

В тази секция укажете тип документ за сканираното изображение.
Забележка:
Наличните настройки зависят от Тип документ.

Тип документ

Изберете от този списък типа, който отговаря на оригиналния ви документ.

Източник на документа

Изберете Източник на документа, където задавате оригинала си. Автоматично подаващо устройство за документи (ADF) означава автоматично подаващо устройство за документи и MPF означава подаващо устройство за снимки (предлага се само за конкретни модели).
Забележка:
Ако е инсталирано подаващото устройство за снимки, източникът за документа винаги е MPF и не можете да изберете Поставка за документи.

Тип автоматична експозиция

Можете да укажете типа на направените от функцията за Автоматична експозиция корекции.
Забележка:
Когато е избрана Снимка, с Автоматична експозиция се активира и оптимизира подобряването на източника на фотографски изображения. Когато е избран Документ, с Автоматична експозиция се оптимизира подобряването на изображението за печатни издания.

Тип филм

Изберете от този списък типа, който отговаря на вашия филм.
Обратно в началото

Цел

В тази секция укажете типа изображение, изходната разделителна способност и размера на сканираното изображение.

Тип изображение

Можете да оптимизирате качеството на сканирането за определени типове изображения като реални цветове и сив полутон (променящи се нюанси на сивото от черно до бяло).
При щракване върху знака "+" (за Windows) или стрелката (за Macintosh) се показват подробни настройки.
Забележка:
  • Наличните настройки зависят от модела на скенера ви.
  • В зависимост от настройките за Тип документ и Тип филм тези за Полутон (предлага се само за конкретни модели) и Черно-бяло са в сиво и не могат да се използват.

Опция на изображението

При избор на Черно-бяло или 8-битово сиво, полутоново изображение като Тип изображение можете да укажете Изключение или Подобряване на цвета.
Списък за Опция на изображението
Настройка | Описание
Няма | Изберете, когато не са ви необходими нито изключение, нито подобряване на цвета.
Изключение: Червено * Изключение: Зелено * Изключение: Синьо * | За подробна информация вижте Изключение.
Подобряване на цвета: Червено Подобряване на цвета: Зелено Подобряване на цвета: Синьо | За подробна информация вижте Подобр. на цвета.
Text Enhancement Technology (TET) * | Изберете тази опция за подобряване на прецизността на разделителната способност по време на сканирането OCR (оптично разпознаване на знаци). Тази функция елиминира фона на документа от сканирането.
Автоматично сегментиране (AAS) * | Изберете тази опция, за да направите изображенията в сивия полутон по-ясни и разпознаването на текста по-прецизно. Тази функция разделя текст от графики.
* Тази опция може да не е налична в зависимост от модела на скенера ви.

Сканиране с приоритет на скоростта (предлага се само за конкретни модели)

Изберете това квадратче с отметка, за да сканирате по-бързо.

Образец (предлага се само за конкретни модели)

Образците са предварително определени методи, които използват малки точкови шаблони за възпроизвеждане на вашето изображение. Може да се наложи да експериментирате с настройките, за да определите кой образец най-точно подхожда на вашето изображение или документ.
Забележка:
Образецът се показва само когато Тип изображение е зададен на Полутон.

Разделителна способност

Можете да укажете разделителна способност за текущото сканиращо действие, като я изберете от списъка или въведете стойност.
За повече информация вижте Разделителна способност.

Размер на документа

Показва ширината и височината на всички или на избрана част от източника на изображението в указаната мерна единица. Можете да въведете нова ширина и дължина, за да укажете какъв участък от изображението искате да изберете при предварителния преглед на изображението. Можете да дефинирате и определен участък за сканиране, като използвате област.
Използвайте списъка, за да укажете една от следните мерни единици за стойностите на Размер на документа и Цел: инчове или см.

Размер на целта

Списъкът с Размер на целта ви позволява да укажете изходния размер на сканираното изображение. Той съдържа предварително зададените и всички персонализирани настройки, които сте запазили.
При щракване върху знака "+" (за Windows) или стрелката (за Macintosh) се показват следните настройки.
Забележка:
Полето за Размер на целта е налично след предварителния преглед на изображението.

Списък с Размер на целта

Списъкът с Размер на целта съдържа предварително зададените и всички персонализирани настройки, които сте запазили.
Ако зададете настройка, различна от Оригинал, област, пропорционална на мерките на настройката за Размер на целта, се показва в прозореца за Предварителен преглед.
Ако изберете Оригинал от списъка с Размер на целта, изображението се сканира в действителния размер на предварително преглежданото изображение.

Диалогов прозорец Размер на целта

Когато изберете Персонализиране, се показва диалоговият прозорец заРазмер на целта, за да определите размера и да добавите нова настройка към списъка с Размер на целта.
За да запазите нова настройка, изберете мерна единица, укажете ширината и височината на размера на целта, после въведете ново име в полето за Наименование на размера на целта. Накрая щракнете върху бутона Запазване.
За да изтриете настройка от списъка, изберете името й от списъка с Размер на целта и щракнете върху бутона Изтриване.

Бутон за ориентация на размера на целта

Можете да укажете ориентацията на хартията или размера на екрана, избран в Размер на целта.
Забележка:
Ако изберете Оригинал от списъка с Размер на целта, този бутон се появява в сив цвят и не може да се използва.

Ширина и Височина

Настройката за ширина и височина на размера на целта, която сте избрали от списъка с Размер на целта, се показва в избраната мерна единица. Можете да въведете нови стойности директно в полетата за показатели или да промените участъка на изображението в прозореца за Предварителен преглед, като създадете област.

Меню Мерни единици

Изберете мерна единица: пиксела, мм (за милиметри) или инча. (за инчове).

Бутон "Заключване"

Настоящото съотношение ширина към височина на целевото изображение може да се заключи, като позволи размерът на областта и стойността на мащаба да се променят според коефициента за ширина към височина на размера на целта.
Забележка:
Ако изберете Оригинал от списъка с Размер на целта, този бутон може да се използва, след като създадете област в предварително преглежданото изображение.

Мащаб

Процентът на уголемяване или намаляване се показва в прозореца за Мащаб. Можете директно да въведете нова стойност.

Отрязване

Когато изберете Изкл., се предпочита размерът на документа пред този на целта. Ето защо промените в размера на целта се базират на коефициента за размера на документа или на областта. Ако размерът на целта е заключен, стойността на мащаба не надвишава този на целта.
Когато изберете Вкл., се предпочита размерът на целта пред този на документа. Ето защо стойността на мащаба се базира на коефициента за размера на целта.
Обратно в началото

Корекции

Можете ръчно да промените настройките. Следните настройки засягат индивидуално всяка област.
За да направите корекция, трябва да направите предварителен преглед на изображението, за да видите ефекта от следващите настройки в прозореца Предварителен преглед.
Забележка:
В зависимост от настройките за Тип изображение е възможно някои функции да не са налични.
Настройка
Описание
Бутон Автоматична експозиция
Щракнете върху бутона Автоматична експозиция за автоматично оптимизиране на експозицията на изображението. Настройките на гама, светлите и тъмните тонове се задават автоматично.
Изберете Непрекъсната автоматична експозиция от менюто за Цвят на диалоговия прозорец Конфигурация, за да зададете функцията Автоматична експозиция да работи, когато и да щракнете върху бутона Предварителен преглед, за да промените размера на предварително преглежданото изображение с функцията за промяна на мащаба, да създадете област или да промените нейния размер или местоположение.
Бутон Коригиране на хистограма
За подробна информация вижте Диалогов прозорец Коригиране на хистограма.
Бутон Тонална корекция
За подробна информация вижте Диалогов прозорец Тонална корекция.
Бутон Корекция на изображение
За подробна информация вижте Диалогов прозорец Корекция на изображение .
Бутон Цветна палитра
За подробна информация вижте Диалогов прозорец Цветна палитра.
Бутон Възстановяване
Щракнете върху бутона Възстановяване, за да върнете направените от вас промени на контролните настройки на изображението обратно към стандартните. Ако не сте променили никакви контролни настройки на изображението и не е избран бутонът Автоматична експозиция, то този бутон се появява в сиво и не може да се използва.
Разфокусирана маска
За подробна информация вижте Разфокусирана маска.
Премахване на растера
За подробна информация вижте Премахване на растера.
Намаляване на зърнистостта
За подробна информация вижте Намаляване на зърнистостта.
Възстанов. на цвета
За подробна информация вижте Възстанов. на цвета.
Корекция на задното осветление
За подробна информация вижте Корекция на задното осветление.
Премахване на прах
За подробна информация вижте Премахване на прах.
Технология DIGITAL ICE
За подробна информация вижте Технология DIGITAL ICE (предлага се само за конкретни модели).
Праг
За подробна информация вижте Праг.
Обратно в началото

Бутон Предварителен преглед

Щракнете върху бутона Предварителен преглед, за да стартирате предварителното сканиране. За подробности вижте Прозорец Предварителен преглед.
Забележка:
  • В зависимост от Тип документ стандартният предварителен преглед може да е различен.
  • При инсталирано подаващо устройство за снимки бутонът Предварителен преглед работи по различен начин от 1 страница и след 2 страници.
  • 1 страница: Подайте 1 страница и направете предварителен преглед на страницата.
    След 2 страници: Извадете сканираната страница, подайте следващата и направете предварителен преглед.
Обратно в началото

Бутон Сканиране

Щракнете върху бутона Сканиране, за да стартирате сканирането.
Ако създавате много области в нормалното предварително преглеждано изображение, щракнете върху бутона Всичко в прозореца за предварителен преглед, преди да щракнете върху бутона Сканиране. Тогава Epson Scan започва да сканира областите в реда, в който са създадени.
Забележка:
Бутонът Сканиране не е наличен в следните случаи. Най-напред трябва да направите предварителен преглед.
  • Изглаждане на цветовете е избрано като Тип изображение.
  • Филм е избрано като Тип документ.
  • Инсталирано е подаващо устройство за снимки. (Ако не искате предварително да преглеждате всеки документ, трябва да сканирате, като използвате Пълен автоматичен режим или Станд. режим.)
Обратно в началото

Бутон Настройки за запазване на файла

Щракнете върху този бутон, за да отворите диалоговия прозорец Настройки за запазване на файла, в който можете да укажете име и формат на файл за сканираното изображение. За подробности вижте Диалогов прозорец Настройки за запазване на файла.
Забележка:
Тази функция е налична само при стартиране на Epson Scan отделно от съвместимите с TWAIN приложения.
Обратно в началото

Бутон Конфигурация

Можете да персонализирате настройките за сканиране. За подробности вижте Диалогов прозорец Конфигурация.
Обратно в началото


Диалогов прозорец Конфигурация

Меню Предварителен преглед
Меню Цвят
Меню Автоматично подаващо устройство за документи (ADF) (предлага се само за конкретни модели)
Меню Размер на филма (предлага се само за конкретни модели)
Меню Друго
В диалоговия прозорец Конфигурация можете да направите множество конфигурационни настройки за Epson Scan.
Забележка:
В зависимост от модела на скенера ви е възможно настройките да не са налични.

Меню Предварителен преглед

Това меню ви позволява да направите основни настройки, които засягат характеристиките в прозореца за Предварителен преглед.

Предварителен преглед на въртене на изображението

Дава ви възможност да покажете предварително преглежданите изображения, завъртени винаги на 90 градуса в посока на часовниковата стрелка. Отметнете това квадратче, ако сте поставили оригинала в хоризонтална ориентация, така че предварително преглежданите изображения да се показват винаги с правилната ориентация.

Мерни единици

Позволява ви да изберете мерна единица, използвана при показване на действителния размер на областта. Можете да избирате между мм (милиметри) или инча. (инчове).

Преглед на качество

Позволява високо качество на предварително преглеждано изображение, разрешаващо ви да получите точни стойности за светлите, тъмните тонове и Интензивност на сивия баланс при вземане на проба с пипетката в предварително преглежданото изображение.
Забележка:
В зависимост от модела на скенера ви тази функция може да не е налична.

Участък за вземане на проба с денситометър

Позволява ви да изберете една от следните настройки за Участък за вземане на проба с денситометър: 1 × 1 пиксел, 3 × 3 пиксела или 5 × 5 пиксела. Денситометърът избира стойности на RGB и характеристики за субективна яркост на посочения обхват от пиксели.

Участък за вземане на проба с пипетка

Позволява ви да изберете една от следните настройки за Участък за вземане на проба с пипетка: 1 × 1 пиксел, 3 × 3 пиксела или 5 × 5 пиксела. Функцията за пипетка избира средните стойности за светлите, тъмните тонове и Интензивност на сивия баланс за указания диапазон на пикселите в Професионален режим.

Автоматична ориентация на снимката

Позволява ви автоматично да коригирате посоката на изображението.
Забележка:
  • В зависимост от изображението Автоматична ориентация на снимката може да не работи правилно. За подробности вижте Автоматична ориентация на снимката не работи както трябва.
  • Тази функция е налична при предварителен преглед с метода на мини изображението.

Изрязан участък на мини изображение

Позволява ви да коригирате полето на областта, така че да се вмести в размера на документа. Използвайте това меню само когато предварително преглеждате изображение в прозореца за предварителен преглед на мини изображение. По принцип, не се налага да променяте тази настройка. Придвижете плъзгача на позиция "Голям" размер, за да направите уголемите частта от областта.
В зависимост от типа документ, указаният участък може да включва полето на документа. Използвайте това меню, когато искате да изберете възможно най-голям участък.
Когато използвате Технология DIGITAL ICE, поставете плъзгача на позиция "Малък" размер.
Настройката за Изрязан участък на мини изображение се прилага и при сканиране в Пълен автоматичен режим.
Обратно в началото

Меню Цвят

Това меню ви позволява да зададете различни настройки, свързани с корекция и управление на цветовете.

Управл. на цвета

Позволява ви да зададете настройка, която засяга гама тоновете на вашия монитор и начина, по който работи функцията за Автоматична експозиция. Изберете тази настройка, когато не използвате системата за управление на цветовете с Epson Scan. Позволява ви да добавите ICC профила (информация за възпроизвеждане на цветовете на сканираното изображение) към изображението, когато стартирате Epson Scan отделно от съвместимите с TWAIN приложения и запазване на изображението във формат JPEG/TIFF. Цветовете на сканираното изображение се показват напълно, като го отворите с добавения към файла профил и използвате софтуерната програма, която поддържа управлението на цветовете.

Непрекъсната автоматична експозиция

Изберете това квадратче за отметка за автоматично активиране на функцията за Автоматична експозиция всеки път, когато щракнете върху бутона Предварителен преглед или създавате, премествате или променяте размера на област в прозореца за Предварителен преглед. Тази настройка е налична само когато е избрано Управл. на цвета.

Гама монитор

Позволява ви да изберете настройката "гама" за пространство със стандартни цветове. Можете да изберете между 1,8 или 2,2. Ако не сте сигурни каква стойност да използвате, оставете настройката със стандартната стойност.
Забележка:
  • Когато използвате активирано приложение PRINT Image Matching, не можете да сменяте стойността "гама" в полето за Гама монитор.
  • Тази настройка е налична, когато е избрано Управл. на цвета.

Плъзгач за Степен на автоматичната експозиция

Плъзгачът за Степен на автоматичната експозиция ви позволява да смените степента за нея. Ако го придвижите наляво (Ниско), изображението става по-естествено. Ако го придвижите надясно (Високо), изображението става по-ярко.
Ниско е подходящо за ретуш на изображението след сканиране. Високо е подходящо за отпечатване на изображението без ретуш.
Забележка:
Настройката за Степен на автоматичната експозиция се отразява в графиката на тоналната крива в диалоговия прозорец Тонална корекция. Автоматично се задава като Наименование на тонална крива.

Бутон Препоръчителна стойност

Това възстановява настройките до препоръчана от Epson степен, която е най-подходяща за даден модел скенер и тип документ.

ICM (за Windows) / ColorSync (за Macintosh)

Тази настройка ви позволява да използвате наличната система за управление на цветовете за компютъра ви: ICM за Windows или ColorSync за Macintosh. При избор на тази настройка обяснените по-долу настройки могат да се използват. Сканираното изображение се конвертира според тях, преди да бъде запазено или изпратено към съвместимото с TWAIN. Ако изходните устройства (принтер и монитор) не поддържат ICM или ColorSync, не поставяйте отметка в това квадратче.
Забележка:
При избор на ICM и използване на автоматична експозиция в зависимост от снимката, частта с бял фон може да стане мръсно бяла или черната част – мастилено черна.

Източник (Скенер)

Изберете цветен профил за скенера, който използвате, от списъка в това поле. Epson препоръчва избора на Стандартен EPSON при използване на скенер Epson.

Цел

Изберете ICC профил, който отговаря на вашия монитор или на друго изходно устройство (като вашия принтер) от списъка в това поле. За да използвате цветен профил sRGB, изберете sRGB. Това е стандартната настройка за Windows. За да използвате същия цветен профил, който в момента използва мониторът на компютъра ви, изберете Монитор RGB. Това е стандартна настройка за Macintosh.
Забележка:
Ако е инсталиран ICC профил за Adobe RGB, Apple RGB и Color Match RGB, този избор се добавя към списъка.

Изобразяване с използване на коригиране на цветовете на монитора

Предварително преглежданото изображение се показва с коригиране посредством машината ICM или ColorSync.
Поставянето на отметка в това квадратче ви позволява да съчетаете цветовете на изображенията, които гледате в Epson Scan, с онези, които виждате в Adobe Photoshop 5.0 или по-нова версия. Тъй като други приложения не поддържат тази функция, Epson препоръчва да не отмятате това квадратче.

Без корекция на цветовете

Позволява ви да сканирате изображения, без изобщо да коригирате качеството на изображението. Изберете тази настройка за най-добри резултати при изграждане на ваш собствен цветен профил чрез калибриращо устройство за цветове.
Забележка:
Ако е избрано Без корекция на цветовете, всички коригиращи инструменти за изображение са в сиво и не могат да се използват.
Обратно в началото

Меню Автоматично подаващо устройство за документи (ADF) (предлага се само за конкретни модели)

Това меню ви позволява да зададете различни настройки, свързани с автоматичното подаващо устройство за документи (предлага се само за конкретни модели).

Съгласуване на изображенията от предната и задната страна по време на двустранно сканиране

В зависимост от посоката на сложения на поставката документ, сканираното изображение на задната стана може да бъде завъртяно на 180 градуса. Можете да използвате тази функция, за да завъртите изображението на 180 градуса, така че да е насочено в правилната посока.
Забележка:
  • Когато това квадратче е отметнато, не можете да маркирате области.
  • Възможно е да се появи съобщение за грешка и да не можете да сканирате при разделителна способност над 600 dpi зададеното на 48-битов цвят или на 16-битово сиво, полутоново изображение.
  • Ако се разпознава, че наклонът на документа е повече от 1 градус, изображението може да не бъде поправено.
Обратно в началото

Меню Размер на филма (предлага се само за конкретни модели)

Това меню ви позволява да зададете настройка за филм със среден формат.
Забележка:
  • В зависимост от тази настройка предварителният преглед с мини изображение на средния формат може да бъде зададен.
  • В зависимост от модела на скенера ви тази функция може да не е налична.

Среден формат на филма

Позволява ви да изберете един от следните пет размера на средния формат на филма: 6 × 4,5, 6 × 6, 6 × 7, 6 × 8 или 6 × 9.
Обратно в началото

Меню Друго

Това меню ви позволява да зададете други настройки за Epson Scan.

Корекция на наклона на документа

Наклонът на документите може да се поправя автоматично. По подразбиране това квадратче за отметка е изчистено.
Забележка:
  • Тази настройка не се прилага при избор на Филм като Тип документ.
  • Тази функция е само за документи и не може да се използва за снимки.

Подобряване на вертикалните ивици

Когато сканирате документи с метално покритие, изберете това квадратче с отметка за премахване на ивиците или на точковите шаблони от сканираните изображения.
Забележка:
  • Тази функция може да не е ефикасна за всички документи с метално покритие.
  • Тази функция се активира само при указване на "Отражателна" за настройката на типа документ.
  • Обработването за функцията увеличава времето за сканиране.
  • В зависимост от модела на скенера ви тази функция може да не е налична.
  • Тази функция не е налична в Пълен автоматичен режим.
  • Не можете да видите ефекта от нея в прозореца за Предварителен преглед.
  • Когато изберете тази функция и при избор на Изглаждане на цветовете като Тип изображение, не се прилага Изглаждане на цветовете, а 24-битов цвят.
  • Когато изберете функцията, не се прилагат следните корекции: Автоматично сегментиране, Изключение и Подобр. на цвета в настройките за Опция на изображението.

Да се показва релеф

Когато сканирате релефни документи, като картички, изберете това квадратче с отметка за запазване на релефа в сканираното изображение. По подразбиране това квадратче за отметка е изчистено.
Забележка:
  • В зависимост от модела на скенера ви тази функция може да не е налична.
  • Обработването за функцията увеличава времето за сканиране.
  • Ако изберете това квадратче за отметка след предварителния преглед, изпълнете отново функцията за предварителен преглед, за да потвърдите ефекта за показване на релеф.
  • Тази функция не е налична в Пълен автоматичен режим.
  • Тази функция не е налична при сканиране на филми.
  • Технология DIGITAL ICE не е налична, когато това квадратче е отметнато и е избран отражателен за тип документ.
  • В това квадратче няма отметка, когато рестартирате Epson Scan.

Запазване на настройките

Запазва предварително преглежданото изображение и свързаните с него настройки, след като сте сканирали или затворили Epson Scan.

Работен участък

Показва папката за запазване на временни файлове за някои операции по изображението и свободното място на устройството за тази папка.
Ако искате да го промените, щракнете върху бутона [image] и изберете от списъка.
В списъка не са посочени мрежово или преносимо устройство.

Бутон Възстановяване на всички

Щракнете върху този бутон, за да възстановите всички настройки на Epson Scan до стандартните стойности и за да затворите Epson Scan. Всички направени от вас изменения на настройките за Epson Scan ще се загубят при щракване върху този бутон.


Прозорец Предварителен преглед

Мини изображение
Нормално
Автоматичен фокус/Ръчен фокус
Прозорец Денситометър
Преди да сканирате изображение, можете да използвате прозореца за Предварителен преглед, за да видите ефектите от повечето настройки на Epson Scan и да направите допълнителни корекции на изображението.
Забележка:
  • Могат да се появят разлики между предварително прегледаното и окончателно сканираното изображение.
  • Прозорецът за Предварителен преглед не е наличен при Пълен автоматичен режим или Станд. режим, когато е инсталирано подаващо устройство за снимки.

Мини изображение

Методът за предварителен преглед като мини изображение ви позволява да прегледате много изображения в оформление като мини изображение. Epson Scan автоматично открива рамките на филма или снимките и прилага функцията на Автоматична експозиция към всяко едно изображение.
Забележка:
Ако скенерът ви не може да разчита изображенията в сканиращото устройство или те са отрязани или групирани по нежелан начин, когато са показани като мини изображения, вижте "Разрешаване на проблеми" в Ръководството на потребителя за повече подробности.

Рамка

Бутон Завъртане

Щракнете върху бутона [image] Завъртане, за да завъртите избраното изображение на 90 градуса.

Бутон Огледално

Щракнете върху бутона [image] Огледално за промяна на избраното изображение в огледално такова. Под огледалното изображение се появява малка икона.

Бутон Област

Щракнете върху бутона [image] Изтриване на област, за да премахнете текущо активната област.

Бутон Всичко

Щракнете върху този бутон за активиране на всички мини изображения.

Размер

Бутон Мини изображение <Голямо>

Показва предварителен преглед за големи мини изображения.

Бутон Мини изображение <Малко>

Показва предварителен преглед за малки мини изображения.

Бутон Пълен размер на една рамка

Показва избрания предварителен преглед на мини изображения в пълен размер.
В предварителен преглед в цял размер можете да промените изображението чрез бутоните [image] Предишно и [image] Напред.
Обратно в началото

Нормално

Методът за нормален предварителен преглед ви позволява да видите цялото предварително преглеждано изображение и ефектите от направените от вас настройки.

Бутон Промяна на мащаба

Щракнете върху този бутон за увеличаване мащаба на избрания участък (рамка на областта) от изображението. Уголемено изображение на избраното се появява в менюто за Промяна на мащаба, като ви позволява да видите по-подробно ефектите от настройките си.
Бутонът Промяна на мащаба се променя в бутон Пълен на дисплея за Промяна на мащаба.
Забележка:
Ако сканирате документи посредством автоматичното подаващо устройство, не можете да използвате функцията за промяна на мащаба.

Бутон Пълен

Щракнете върху този бутон, за да покажете изображението в предварителен преглед в цял размер. Бутонът Пълен се променя в бутон Промяна на мащаба на дисплея Пълен.

Бутон "Завъртане обр. час. стрелка"

Избраното изображение се завърта в посока, обратна на часовниковата стрелка.

Бутон "Завъртане час. стрелка"

Избраното изображение се завърта в посока на часовниковата стрелка.

Област

Областта е рамка с подвижни размери, която определя каква част и колко от изображението ще бъдат сканирани. Можете да направите до 50 области.
Забележка:
  • Ако сканирате документи с автоматичното подаващо устройство за документи или подаващото устройство за снимки, можете да създадете само една област.
  • Ако използвате автоматично подаващо устройство за филми, можете да създадете област с размер до 35 мм.

Бутон "Изтриване на област"

Щракнете върху бутона [image] Изтриване на област или натиснете клавиша Delete на клавиатурата за премахване на текущо активната област.

Бутон "Дублирана област"

Щракнете върху бутона [image] Дублирана област за създаване на област със същия размер като на текущо активната. Дублираната област може да бъде преместена на определено място.

Бутон "Автоматично намиране"

С щракването върху бутона [image] Автоматично намиране коригирате автоматично размера на областта съгласно размера на изображението. Когато има няколко изображения, функцията за автоматично намиране работи за всички активирани понастоящем области.

Индикатор за броя на областите

Показва общия брой на текущите области в прозореца за Предварителен преглед.

Бутон Всичко

Щракнете върху този бутон за активиране на всички области.
Забележка:
Можете да изберете няколко области, като щракнете върху тях и задържите натиснат клавиша на клавиатурата Ctrl (Windows) или shift (Macintosh).
Щракнете върху един от тези бутони за освобождаване на всички области.
Обратно в началото

Автоматичен фокус/Ръчен фокус

Забележка:
Тези бутони се появяват само при скенери, които са с регулируем механизъм за фокусиране.

Бутон "Автоматичен фокус" (предлага се само за конкретни модели)

Щракнете върху бутона [image] Автоматичен фокус за автоматично коригиране на позицията на фокуса. Когато щракнете върху него, стойността на текущата позиция на фокуса се посочва в индикатора за тази позиция. Това е особено полезно при използването на специални типове филми като негативи или позитиви, защото скенерът коригира фокуса, за да компенсира допълнителното разстояние между филма и поставката за документи на скенера.

Бутон "Ръчен фокус" (предлага се само за конкретни модели)

Щракнете върху бутона [image] Ръчен фокус за отваряне на диалогов прозорец "Фокус", в който можете да направите корекции на позицията му. За подробности вижте Диалогов прозорец Фокус (предлага се само за конкретни модели).

Бутон "Избор на двоен фокус" (предлага се само за конкретни модели)

Щракнете върху бутона [image] [image] Избор на двоен фокус, за да изберете позиция на фокуса 0,0 или 2,5.

Денситометър

Щракнете върху бутона [image] Денситометър, за да отворите прозореца Денситометър. За подробности вижте Прозорец Денситометър.
Обратно в началото

Прозорец Денситометър

Този диалогов прозорец показва стойности за RGB (червено, зелено, синьо) и характеристиките за яркостта на избраните пиксели в прозореца за Предварителен преглед. При избор на Черно-бяло като Тип изображение се показват само битовете в прозореца на Денситометър.
Преместете курсора до точка в изображението в прозореца за Предварителен преглед, за да изберете пикселите в този участък. Можете да изберете участък от 1 × 1 пиксел, 3 × 3 пиксела или 5 × 5 пиксела. За да промените избрания участък, на клавиатурата на компютъра натиснете и задръжте клавишите Ctrl и E. Квадратчето в центъра на изображението в прозореца на Денситометър променя размера си според избрания участък.
Забележка:
Можете да промените и броя на пикселите, които трябва да се изберат в менюто за Предварителен преглед на диалоговия прозорец Конфигурация. За подробности вижте Диалогов прозорец Конфигурация.
Ако направите някакви промени в предварително преглежданото изображение, които засягат неговото качество, можете да видите стойностите за оригиналното изображение в колоната Преди, а резултатите от промените в колоната След.


Диалогов прозорец Коригиране на хистограма

Хистограма
Визуализатор на тонална крива
Интензивност на сивия баланс
Бутон Възстановяване
В диалоговия прозорец за коригиране на хистограма можете да укажете степента на светли, тъмни и гама тонове.
Забележка:
Потребителите на Windows могат да скрият диалоговия прозорец, като щракнат двукратно върху заглавната лента. Щракнете отново два пъти върху заглавната лента, за да се покаже диалоговият прозорец.

Хистограма

Можете да коригирате стойностите за светли, тъмни и гама тонове при различните цветове.

Канал

Щракнете върху бутон до цвета, който искате да коригирате чрез хистограма.

Хистограма

Показва хистограмата на избрания цвят или цветна гама. Оста "x" е степента на тъмни, гама и светли тонове отляво, а оста "y" показва броя на появяванията на степента.

Редактор на входни данни за хистограма

Можете да коригирате входните нива за светлите, тъмните и гама тонове, като плъзнете триъгълниците директно под хистограмата или въведете стойност в текстовото поле под триъгълниците.
Можете да зададете и нивото за светли, тъмни или гама тонове, като използвате пипетката. Щракнете върху бутона с пипетката отдясно на текстовото поле. Курсорът на мишката се превръща в пипетка и може да се движи само в рамките на прозореца за Предварителен преглед. Придвижете пипетката до точката, която искате да изберете като светъл, тъмен или гама тон и щракнете върху нея. Яркостта на пиксела в точката, в която сте щракнали, се задава като степен на светли, тъмни или гама тонове.
Забележка:
  • За да промените пипетката обратно в курсор, натиснете клавиша Esc на клавиатурата си.
  • Можете да укажете броя на пикселите, които трябва да се изберат, в менюто за Предварителен преглед на диалоговия прозорец Конфигурация. За подробности вижте Диалогов прозорец Конфигурация.

Редактор на изходни данни за хистограма

Можете да коригирате изходните степени за светли и тъмни тонове, като въведете стойност в текстовото поле до Резултат или като плъзнете триъгълниците директно над текстовите полета.
Обратно в началото

Визуализатор на тонална крива

Показва формата на текущите настройки на диалоговия прозорец за Коригиране на хистограма. Оста "x" е яркостта на оригинала (входната стойност), а оста "y" е яркостта на сканираното изображение (изходната стойност).
Забележка:
Във Визуализатор на тонална крива не можете да правите основни корекции на тоналната крива. За да направите това, щракнете върху бутона Тонална корекция. За подробности вижте Диалогов прозорец Тонална корекция.

Бутони за избор на режим за формата на кривата за светли/тъмни тонове

Бутоните [image] долу вляво и горе вдясно на тоналната крива ви позволяват да измените нейните върхове. Щракнете върху бутона и после върху Меко, Рязко или Нормално за избор на своята настройка. До избраната настройка се появява отметка.

Бутон Показване на резултата

Хистограмата в диалоговия прозорец Коригиране на хистограма се базира на сканирането на оригиналното изображение. За да видите ефектите от настройките за корекция на изображението си върху хистограмата, щракнете върху бутона Показване на резултата и задръжте. Всички направени от вас корекции в диалоговите прозорци за Коригиране на хистограма, Тонална корекция и Корекция на изображение се отразяват в новата хистограма. Освободете бутона, за да се върнете към хистограмата на сканирания оригинал.
Забележка:
Когато изображението не се преглежда предварително, бутонът Показване на резултата се появява в сиво и не може да се използва.
Обратно в началото

Интензивност на сивия баланс

Позволява ви да премахнете нюанс (оттенък) от определен цвят.
Щракнете върху бутона с пипетката отдясно на текстовото поле. Курсорът на мишката се превръща в пипетка и може да се движи само в рамките на прозореца за Предварителен преглед. Придвижете пипетката над цвета, чиято интензивност на сивия баланс искате да коригирате, и после щракнете върху цвета. За да промените степента на яркост, придвижете плъзгача наляво или надясно или въведете стойност в текстовото поле.
Можете да въведете стойност между 0 и 100. Ако укажете 100, нюансът на цвета напълно се премахва и избраният пиксел става сив.
Забележка:
  • Ако Тип изображение се зададе с друга стойност освен 48-битов цвят, 24-битов цвят и Изглаждане на цветовете, плъзгачът и текстовото поле на Интензивност на сивия баланс се появяват в сиво и не могат да се използват.
  • За да промените пипетката обратно в курсор, натиснете клавиша Esc на клавиатурата си.
  • Можете да укажете броя на пикселите, които трябва да се изберат, в менюто за Предварителен преглед на диалоговия прозорец Конфигурация. За подробности вижте Диалогов прозорец Конфигурация.
Обратно в началото

Бутон Възстановяване

Щракнете върху бутона Възстановяване, за да се върнете към стандартните им стойности.


Диалогов прозорец Корекция на изображение

Яркост
Контраст
Насищане
Цветови баланс
Бутон Възстановяване
В диалоговия прозорец за Корекция на изображение можете да измените настройките за субективна яркост и баланс на цветовете.
Забележка:
Потребителите на Windows могат да скрият диалоговия прозорец, като щракнат двукратно върху заглавната лента. Щракнете отново два пъти върху заглавната лента, за да се покаже диалоговият прозорец.

Яркост

За подробна информация вижте Яркост.
Обратно в началото

Контраст

За подробна информация вижте Контраст.
Обратно в началото

Насищане

Можете да коригирате плътността на цвета. По-силното насищане прави цвета да изглежда по-наситен, а по-слабото насищане – по-блед.
Забележка:
Ако на типа изображение се зададе стойност, различна от 48-битов цвят, 24-битов цвят и Изглаждане на цветовете, плъзгачът и текстовото поле за Насищане се появяват в сиво и не могат да се използват.
Обратно в началото

Цветови баланс

Можете да коригирате най-ярката степен на даден цвят: Циан, Магента или Жълто. Увеличаването на стойността прави цвета по-блед, а намаляването й – по-наситен.
Забележка:
Ако на типа изображение се зададе стойност, различна от 48-битов цвят, 24-битов цвят и Изглаждане на цветовете, плъзгачът и текстовото поле за Насищане се появяват в сиво и не могат да се използват.
Обратно в началото

Бутон Възстановяване

Щракнете върху бутона Възстановяване, за да се върнете към стандартните им стойности.


Диалогов прозорец Тонална корекция

Наименование на тонална крива
Редактор на тонална крива
Бутон Възстановяване
В диалоговия прозорец за Тонална корекция можете да коригирате тоналната крива за отделните цветове.
Забележка:
Потребителите на Windows могат да скрият диалоговия прозорец, като щракнат двукратно върху заглавната лента. Щракнете отново два пъти върху заглавната лента, за да се покаже диалоговият прозорец.

Наименование на тонална крива

Функцията за Тонална корекция осигурява предварително задаване на корекция на тонални криви. Това ви позволява да регулирате контраста вътре в изображението. Списъкът с Наименование на тонална крива предоставя шестте най-често срещани корекции, описани по-долу.
Забележка:
Когато е зададена Степен на автоматичната експозиция в менюто за Цвят от диалоговия прозорец Конфигурация, резултатът може да засегне графиката на тоналната крива и Наименование на тонална крива.

Настройка | Описание
Линейно | Линейната тонална крива няма тонална корекция и стандартна настройка. Използвайте тази настройка, ако сте доволни от тона на предварително прегледаното изображение.
Просветляване | Коригира по-тъмните изображения (като недостатъчно експониран филм), за да ги направи малко по-ярки.
Потъмняване | Коригира по-ярките изображения (като преекспониран филм), за да ги направи малко по-тъмни.
Нисък контраст | Намалява силния контраст на изображенията, за да ги направи по-естествени.
Висок контраст | Увеличава контраста на замъглените изображения.
Лека сянка | Засилва подробностите в тъмните части на изображенията.
За да изберете предварително зададена или персонализирана настройка за тонална корекция, щракнете върху стрелката вдясно на прозореца със списъка. Редакторът на тоналната крива прави съответната промяна.
Можете да добавите свои криви към списъка с Наименование на тонална крива. След като зададете желаните от вас настройки на тоналните криви, показаното име в полето за Наименование на тонална крива се променя на Потребителски. Въведете ново име в полето за Наименование на тонална крива и после щракнете върху бутона Запазване.
За да изтриете настройка от списъка, изберете името й от списъка и после щракнете върху бутона Изтриване.
Обратно в началото

Редактор на тонална крива

Можете да коригирате тоналната крива, което е полезно за гарантиране на добре балансирана цветна гама на изображението.

Канал

Щракнете върху бутон до цвета, който искате да коригирате. Когато е избран най-горният бутон до палитрата цветове червено/зелено/синьо, корекциите ви засягат и трите цвята. Избирането на другите бутони ви позволява да коригирате поотделно червеното, зеленото или синьото.

Редактор на тонална крива

Позволява ви да промените формата на тоналната крива. Оста "x" е яркостта на оригинала (входната стойност), а оста "y" е яркостта на сканираното изображение (изходната стойност).
Редакторът на тоналната крива има две фиксирани точки: (0, 0) и (255, 255). Освен това можете да създадете четиринадесет фиксирани точки вътре в редактора. За да създадете фиксирана точка, преместете курсора на мишката в редактора на тоналната крива. Курсорът се превръща в комплект координатен кръст. Щракнете върху мястото, което искате да изберете за фиксирана точка. Точката, върху която щраквате, е новата фиксирана точка.
Върху фиксираната точка се показва черно квадратче и показва, че това е настоящата фиксирана точка, последно коригирана от вас. Когато поставите курсора на мишката близо до фиксираната точка, тя се променя в стрелка и така можете да я придвижвате. Изберете фиксираната точка, която искате да придвижите, и после я преместете с мишката.
За да изтриете фиксирани точки, изберете ги със стрелка. Преместете и пуснете с мишката стрелката в участък, който е над съседната съществуваща точка.

Стойности за Вход и Резултат

Това са стойностите за Вход и Резултат, които отговарят на местата на настоящите фиксирани точки вътре в редактора на тоналната крива. Тези стойности се променят, когато премествате с мишката точка в редактора на тоналната крива. Вместо това, можете да въведете стойности и тук, за да промените формата на тоналната крива. Всяка стойност може да бъде коригирана в рамките на диапазона от 0 до 255.
Обратно в началото

Бутон Възстановяване

Щракнете върху бутона Възстановяване, за да се върнете към стандартните им стойности.


Диалогов прозорец Фокус (предлага се само за конкретни модели)

Плъзгач за позицията на фокуса
Поле за Позиция на фокуса
В диалоговия прозорец Фокус можете да правите корекции на позицията на фокуса.
Забележка:
Този диалогов прозорец се появява само при скенери, които имат регулируем механизъм за фокусиране.
При щракване върху бутона Ръчен фокус в прозореца за Предварителен преглед се показва диалоговият прозорец Фокус и ви позволява да направите следните настройки.

Плъзгач за позицията на фокуса

Коригира позицията на фокуса в рамките на –2.0 до 6.0.
Обратно в началото

Поле за Позиция на фокуса

Показва текущата позиция на фокуса. Можете да промените позицията на фокуса, като въведете стойност в диапазона –2.0 до 6.0.


Диалогов прозорец Цветна палитра

Цветна палитра
Бутон Възстановяване
В диалоговия прозорец Цветна палитра можете прецизно да коригирате полутона на цвета, като цвят на кожата, без да променяте значително светлите или тъмни части. Използвайте тази функция, след като сте коригирали изображението с Възстанов. на цвета, Автоматична експозиция или други коригиращи функции за цветовете.

Цветна палитра

Настройка | Описание
Бутон "Апликатор на цвят" | Нанася коригиран цвят в цветната палитра върху определено място в предварително преглежданото изображение. При щракване върху бутона формата на курсора се променя в [image] или [image] .
Бутон "Екстрактор на цвят" | Избира участък и цвят, които искате да коригирате в предварителния преглед на изображението. Избраният цвят се задава като основен в цветната палитра. При щракване върху бутона формата на курсора се променя в [image] или [image] .
Бутон "Прилагане към палитрата" | Задава избрания цвят в запазен участък като основен в цветната палитра.
Бутон "Запазване" | Запазва основния цвят на цветната палитра в запазения участък.

Вземане на цвят за проба от изображение

Щракнете върху иконата на цветна палитра [image].
Щракнете върху иконата на екстрактор на цвят [image]. Курсорът ви се превръща в пипетка.
В прозореца за Предварителен преглед щракнете върху цвета в изображението, което се нуждае от корекция.
Избраният от вас цвят се премества в централната клетка на прозореца Цветна палитра с вариации в оттенъка на заобикалящите го клетки.
Изберете клетката с оттенъка, който искате да използвате за корекция на цвета в изображението си. Той сега се превръща в цвета на централната клетка и промяната се отразява в изображението ви.
Забележка:
Можете да използвате клетките отдясно на участъка с корекции, за да промените яркостта при необходимост.

Прилагане на цвят към изображение

Щракнете върху иконата на цветна палитра [image].
Изберете клетката с оттенъка, който искате да използвате за корекция на цвета в изображението си. Този цвят сега се превръща в цвета на централната клетка.
Забележка:
Можете да използвате клетките отдясно на участъка с корекции, за да промените яркостта при необходимост.
Щракнете върху иконата на апликатор на цвят [image]. Курсорът ви се превръща в капка.
В прозореца за предварителен преглед щракнете върху цвета в изображението, което се нуждае от корекция. Промяната на цвета се отразява в изображението ви.
Обратно в началото

Бутон Възстановяване

Връща всяка една корекция в цвета, направена с иконата на екстрактор [image] или апликатор на цвят [image]. Можете да върнете обратно предишно действие само ако сте използвали иконата на екстрактор [image] или апликатор на цвят [image] неколкократно.


Диалогов прозорец Настройки за запазване на файла

Местоположение
Файлово име (префикс + трицифрен номер)
Формат на изображение
Да се презапишат всички файлове със същото име
Да се покаже този диалогов прозорец преди следващото сканиране
Да се отвори папката с изображения след сканирането
Да се покаже диалоговият прозорец "Добавяне на страница" след сканиране
В диалоговия прозорец за Настройки за запазване на файла можете да укажете формат на изображение и име на файл.
Забележка:
Тази функция е налична само при стартиране на Epson Scan отделно от съвместимите с TWAIN приложения.

Местоположение

Посочва папката, в която се запазват файловете с изображения.
Според първоначалните настройки Работен плот е зададен за Друго. За смяна на папката изберете Друго, щракнете върху бутона Преглед (за потребители на Windows) или върху Избор (за потребители на Macintosh) и изберете или създайте папка в диалоговия прозорец.
Обратно в началото

Файлово име (префикс + трицифрен номер)

Можете да укажете файлово име за сканираното изображение. Името на файла е комбинация от префикс и номер, както е посочено тук.

Префикс

Укажете първата част от файловото име.
Забележка:
  • Потребителите на Windows не могат ползват следните знаци в Префикс. \, /, :, ., *, ?, ", <, >, │
  • Потребителите на Macintosh не могат да ползват двоеточието (:) в префикса.
  • Номерът трябва да е с 3 цифри. При запазване във формат MS-DOS 8.3, се уверете, че префиксът не е повече от 5 знака – букви и цифри.

Начален номер

Укажете номер, който да се добави към края на файловото име. Номерът се увеличава с едно за всеки следващ файл.
Обратно в началото

Формат на изображение

Можете да настройвате формата на изображението при запазване на сканираните изображения.

Тип

Изберете тип на формата на изображението.
Формат (Разширение на файл) | Обяснение
BITMAP (*.bmp) (само за Windows) | Стандартен формат на изображение, използван в Windows. Повечето приложения за Windows, включително текстообработващи програми, могат да прочетат и подготвят изображение в този формат.
JPEG (*.jpg) | Формат на компресиран файл. Може да се зададе качество на компресията. Форматът JPEG позволява сравнително висок коефициент на компресия. Колкото е по-висок коефициентът на компресията обаче, толкова по-ниско е качеството на изображението. (Имайте предвид, че оригиналните данни не могат да се възстановят.) Освен това, качеството се влошава при всяко запазване на данните. Препоръчва се формат TIFF в случаите, при които се изискват изменения, ретуш и други подобни. Можете да добавите профила ICC (информация за възпроизвеждане на цветовете в сканираните изображения) към изображението.
Multi-TIFF (*.tif) | Форматът TIFF се използва при запазване на много страници в един и същи файл. Когато сканирате документи и използвате автоматичното подаващо устройство или многостранно сканиране, всички сканирани документи се запазват в един и същи файл. (При другите формати всеки един документ се запазва в отделен файл.) За да отворите файловете Multi-TIFF обаче ви трябва приложение, поддържащо този формат.
PDF (*.pdf) | Формат за документ, който не зависи от платформи. Когато сканирате документи и използвате автоматичното подаващо устройство или многостранно сканиране, всички сканирани документи се запазват в един и същи файл. Когато в PDF запазвате цветни или изображения в сив полутон, можете да изберете и качеството на компресия.
PICT (*.pct) (само за Macintosh) | Формат на файл за стандартно изображение при Macintosh. Почти всички софтуерни програми за Macintosh (като текстообработващ софтуер) поддържат формат за файл PICT.
PRINT Image Matching II (JPEG) (*.jpg)/PRINT Image Matching II (TIFF) (*.tif) | Print Image Matching е стандартен метод за записване на по-широк диапазон цветни данни за подобряване качеството на сканираните от вас изображения. При използване на съвместим с PRINT Image Matching принтер можете безпроблемно да постигнете разпечатки, оживяващи чрез динамична палитра от ярки цветове. Забележка: Информацията от PRINT Image Matching не променя данните от изображението или начина, по който се показва на компютърния екран.
TIFF (*.tif) | Файлов формат, създаден за обмен на данни между много приложения като графичен и DTP софтуер. Можете да укажете типа компресия. Можете да добавите профила ICC (информация за възпроизвеждане на цветовете в сканираните изображения) към изображението.

Бутон Опции

Щракнете върху този бутон за отваряне на диалогов прозорец за настройка на подробностите при текущо избрания тип изображение. Направените от вас подробни настройки се появяват до Подробности. В зависимост от избрания от вас тип изображение бутонът Опции може да се появи в сиво и да не може да се използва.
Обратно в началото

Да се презапишат всички файлове със същото име

Сложете отметка в това квадратче за презапис на всички съществуващи файлове, които имат същото име като даденото на файла за сканираното ви изображение.
Обратно в началото

Да се покаже този диалогов прозорец преди следващото сканиране

Изберете това квадратче с отметка, за да се покаже диалоговият прозорец за Настройки за запазване на файла преди следващото сканиране.
Ако то не е избрано, сканираното изображение се запазва с предишните настройки при следващото сканиране.
Забележка:
  • Това квадратче е в сиво и не може да се използва при отваряне на диалоговия прозорец от Пълен автоматичен режим.
  • При отмятане на квадратчето Да се покаже този диалогов прозорец преди следващото сканиране и сканиране в Пълен автоматичен режим диалоговият прозорец Настройки за запазване на файла няма да се покаже автоматично след стартиране на Epson Scan.
Обратно в началото

Да се отвори папката с изображения след сканирането

Ако в това квадратче се постави отметка, Windows Explorer (Windows) или Finder (Macintosh) автоматично отварят папката, в която са се запазили сканираните изображения, когато Epson Scan завърши сканирането.
Обратно в началото

Да се покаже диалоговият прозорец "Добавяне на страница" след сканиране

Изберете това квадратче с отметка, за да се покаже диалоговият прозорец Потвърждение за добавяне на страница при избор на формат за запазване на файла PDF или Multi-TIFF.
Изчистете го, ако искате да запазите документа веднага след сканирането, в противен случай всеки път при запазване на документа ще се появява диалоговият прозорец Потвърждение за добавяне на страница.
Забележка:
Тази функция е налична само при стартиране на Epson Scan отделно от съвместимите с TWAIN приложения.


Главен прозорец за Пълен автоматичен режим

Бутон Сканиране
Бутон Персонализиране
Да се покаже този диалогов прозорец преди следващото сканиране
Бутон Пауза
Пълен автоматичен режим улеснява сканирането, като ви освобождава от сложни настройки или корекции.
Забележка:
  • Ако скенерът ви не може да разчита изображенията, те са отрязани или не са поставени правилно при сканиране в Пълен автоматичен режим. За повече подробности вижте "Разрешаване на проблеми" в Ръководството на потребителя.
  • Този режим не се предлага, когато е инсталирано автоматично подаващо устройство за документи.

Бутон Сканиране

Щракнете върху бутона Сканиране, за да стартирате сканирането.
Обратно в началото

Бутон Персонализиране

Щракнете върху бутона Персонализиране, за да получите достъп до диалоговия прозорец Персонализиране, в който можете да направите основните настройки за сканирането. За подробности вижте Диалогов прозорец Персонализиране.
Обратно в началото

Да се покаже този диалогов прозорец преди следващото сканиране

Изберете това квадратче с отметка, за да се покаже диалоговият прозорец Пълен автоматичен режим преди сканиране.
Обратно в началото

Бутон Пауза

Щракнете върху бутона Пауза, за да спрете сканирането. След това се показва диалоговият прозорец Пълен автоматичен режим.
Забележка:
Докато сканирането е в ход, бутонът Пауза става бутон Отказ.


Диалогов прозорец Персонализиране

Укажете типа документ за пълния автоматичен режим
Укажете разделителната способност за пълния автоматичен режим
Премахване на прах
Възстанов. на цвета
Автоматична ориентация на снимката
Бутон Настройки за запазване на файла
В диалоговия прозорец Персонализиране можете да укажете настройката заПълен автоматичен режим.

Укажете типа документ за пълния автоматичен режим

Изберете с отметка това квадратче, за да посочите типа документ. Това намалява грешката при разпознаването му и времето за загряване, а и ускорява предварителния преглед при сканирането.
Забележка:
Ако зададеният документ се различава от избрания за него тип, е възможно да не бъде разпознат правилно.
Обратно в началото

Укажете разделителната способност за пълния автоматичен режим

Изберете с отметка това квадратче, за да посочите настройката за изходната разделителна способност. Това отменя предварително зададените й настройки (300 dpi) и Epson Scan сканира изображения, като следва указаните тук.
За повече информация вижте Разделителна способност.
Обратно в началото

Премахване на прах

За подробна информация вижте Премахване на прах.
Обратно в началото

Възстанов. на цвета

За подробна информация вижте Възстанов. на цвета.
Обратно в началото

Автоматична ориентация на снимката

Позволява ви автоматично да коригирате посоката на изображението.
Забележка:
В зависимост от изображението Автоматична ориентация на снимката може да не работи правилно.
Обратно в началото

Бутон Настройки за запазване на файла

Щракнете върху този бутон, за да отворите диалоговия прозорец Настройки за запазване на файла, в който можете да укажете име и формат на файл за сканираното изображение. За подробности вижте Диалогов прозорец Настройки за запазване на файла.
Забележка:
Тази функция е налична само при стартиране на Epson Scan отделно от съвместимите с TWAIN приложения.


Главен прозорец за Станд. режим

Тип документ
Тип изображение
Цел
Корекция на изображение
Бутон Предварителен преглед
Бутон Сканиране
Бутон Настройки за запазване на файла
Бутон Конфигурация
Станд. режим ви дава възможност да коригирате основните настройки за сканираните изображения.
Забележка:
В Станд. режим не можете да използвате автоматичното подаващо устройство за документи. Ако искате да сканирате документи с автоматичното подаващо устройство, превключете в Режим за офис или в Професионален режим.

Тип документ

Изберете от този списък типа, който отговаря на вашия документ.
Забележка:
Ако модулът за прозрачни оригинали, кабелът за капака или автоматичното подаващо устройство за филми не са свързани със скенера ви, не се показват настройките за Позитивен филм, Цветен негатив и Ч/Б негатив.
Обратно в началото

Тип изображение

След като направите настройката за Тип документ, направете тази за типа изображение, което отговаря на документа ви.
Настройка | Описание
Цвят | За висококачествено сканиране в 24-битов цвят. Ако изберете Илюстрация като Тип документ и Цвят като Тип изображение, цветовете в изображението ще излязат като някои от индексните цветове.
Сиво полутоново изображение | За висококачествено сканиране в 8-битов сив цвят.
Черно-бяло | За сканиране на линейна графика или черно-бели изображения с качество на чернова. Ако изберете Цветен негатив или Ч/Б негатив като Тип документ, Черно-бяло се показва в сиво и не може да се използва.
Обратно в началото

Цел

Настройката Цел ви позволява да укажете приложението или изходното устройство, за което е предназначено сканираното изображение.
Цел | Разделителна способност | Описание
Екран/Мрежа | 96 dpi | Може да се използва за преглед на компютърен екран или за публикуване в мрежата.
Принтер | 300 dpi | Може да се използва за печат или за конвертиране до текст за редактиране посредством OCR (оптично разпознаване на знаци).
Друго | Можете да промените изходната разделителна способност на текущата сканираща операция, като изберете разделителна способност от списъка.

Разделителна способност

Когато изберете Друго за Цел, можете да укажете разделителна способност за текущата сканираща операция, като я изберете от списъка или въведете стойност.
За повече информация вижте Разделителна способност.

Размер на целта

Списъкът с Размер на целта ви позволява да укажете изходния размер на сканираното изображение. Той съдържа предварително зададените и всички персонализирани настройки, които сте запазили.
Ако изберете Оригинал от списъка с Размер на целта, изображението се сканира в действителния размер на предварително преглежданото изображение.
Забележка:
  • Полето за Размер на целта е налично след предварителния преглед на изображението.
  • Ако е инсталирано подаващото устройство за снимки, предварителният преглед не е наличен, така че Размер на целта винаги е Оригинал и не може да бъде избран.
  • По време на сканирането се предпочита размерът на целта пред този на документа. Ето защо може да се наложи отрязване, за да влезе изображението в определения размер на целта.
  • Когато изберете Позитивен филм, Цветен негатив или Ч/Б негатив като Тип документ и направите предварителен преглед с метода на мини изображението, в предварително преглежданото изображение се показва област.

Диалогов прозорец Размер на целта

Когато изберете Персонализиране, се показва диалоговият прозорец заРазмер на целта, за да определите размера и да добавите нова настройка към списъка с Размер на целта.
За да запазите новата настройка, изберете мерна единица, укажете ширината и височината на размера на целта, после въведете новото име в полето за Наименование на размера на целта. Накрая щракнете върху бутона Запазване.
За да изтриете настройка от списъка, изберете името й от списъка с Размер на целта и щракнете върху бутона Изтриване.

Бутон за ориентация на размера на целта

Можете да укажете ориентацията на хартията или размера на екрана, избран в Размер на целта.
Забележка:
Ако изберете Оригинал от списъка с Размер на целта, този бутон се появява в сив цвят и не може да се използва.
Обратно в началото

Корекция на изображение

Epson Scan автоматично коригира и оптимизира експозицията и цветовете на сканираните изображения в процеса на сканиране. Можете да променяте тези настройки ръчно, като използвате инструментите за корекция на качеството на изображението.
За да направите корекция, трябва да направите предварителен преглед на изображението, за да видите ефекта от следващите настройки в прозореца Предварителен преглед.
Забележка:
  • Ако моделът на скенера ви поддържа Технология DIGITAL ICE, Премахване на прах не се показва в Станд. режим.
  • В зависимост от настройките за Тип документ и Тип изображение е възможно някои функции да не са налични.

Настройка |  | Описание
Премахване на растера |  | За подробна информация вижте Премахване на растера.
Възстанов. на цвета |  | За подробна информация вижте Възстанов. на цвета.
Опция на изображението | Подобряване на текста | За подробна информация вижте Подобряване на текста.
 | Автоматично сегментиране | За подробна информация вижте Автоматично сегментиране.
Корекция на задното осветление |  | За подробна информация вижте Корекция на задното осветление.
Премахване на прах |  | За подробна информация вижте Премахване на прах.
Технология DIGITAL ICE |  | За подробна информация вижте Технология DIGITAL ICE (предлага се само за конкретни модели).
Бутон Яркост |  | За подробна информация вижте Корекция на Яркост.
Обратно в началото

Бутон Предварителен преглед

Щракнете върху бутона Предварителен преглед, за да стартирате предварителното сканиране. За подробности вижте Прозорец Предварителен преглед.
Забележка:
  • Ако са инсталирани подаващото устройство за снимки или автоматичното подаващо устройство за документи, е възможно тази функция да не е налична.
  • В зависимост от Тип документ стандартният предварителен преглед може да е различен.
Обратно в началото

Бутон Сканиране

Щракнете върху бутона Сканиране, за да стартирате сканирането.
Ако създавате много области в нормалното предварително преглеждано изображение, щракнете върху бутона Всичко в прозореца за предварителен преглед, преди да щракнете върху бутона Сканиране. Тогава Epson Scan започва да сканира областите в реда, в който са създадени.
Бутонът Сканиране може да се използва, след като прегледате предварително изображението.
Забележка:
Ако е инсталирано подаващо устройство за снимки, бутонът Сканиране може винаги да се използва без предварителен преглед.
Обратно в началото

Бутон Настройки за запазване на файла

Щракнете върху този бутон, за да отворите диалоговия прозорец Настройки за запазване на файла, в който можете да укажете име и формат на файл за сканираното изображение. За подробности вижте Диалогов прозорец Настройки за запазване на файла.
Забележка:
Тази функция е налична само при стартиране на Epson Scan отделно от съвместимите с TWAIN приложения.
Обратно в началото

Бутон Конфигурация

Можете да персонализирате настройките за сканиране. За подробности вижте Диалогов прозорец Конфигурация.


Главен прозорец Режим за офис/Диалогов прозорец Настройки за сканиране в PDF файл

Тип изображение
Цел
Корекция на изображение
Бутон Предварителен преглед
Бутон Сканиране
Бутон Настройки за запазване на файла
Бутон Конфигурация
Режим за офис ви позволява да сканирате бързо голям брой документи. Този режим е полезен, когато сканирате с автоматичното подаващо устройство.
Диалоговият прозорец за Настройки за сканиране в PDF файл се появява само когато на скенера си натиснете бутона Сканиране в PDF файл.
Забележка:
В зависимост от модела на скенера ви диалоговият прозорец за Настройки за сканиране в PDF файл може да не се покаже.

Тип изображение

Направете настройка на типа изображение, което отговаря на документа ви.
Настройка | Описание
Цвят | За сканиране в 24-битов цвят и качество на черновата.
Сиво полутоново изображение | За сканиране в 8-битово сиво и качество на черновата.
Черно-бяло | За сканиране на линейна графика или черно-бели изображения с качество на чернова.
Обратно в началото

Цел

В този раздел можете да изберете източника на документа, размера на сканирания участък, ориентацията на хартията и изходната разделителна способност.

Източник на документа

Изберете Източник на документа, където задавате оригинала си. Автоматично подаващо устройство за документи (ADF) означава автоматично подаващо устройство за документи.
При избор на Автоматично откриване, ако документите не са зададени за автоматичното подаващо устройство, те се откриват автоматично. В противен случай се сканира документът върху поставката.

Размер

Можете да укажете размера на сканирания участък на вашите документи. При избор на Автоматично откриване сканираният участък автоматично се открива.
Забележка:
  • Наличната настройка зависи от модела на скенера ви.
  • Докато предварително преглежданото изображение се показва в прозореца за Предварителен преглед, списъкът с Размер се появява в сиво и не може да се използва.
Ако създадете област в предварително преглежданото изображение, се показва Потребителски в списъка на Размер, но е в сиво. Сканира се указаният участък с активна област.

Диалогов прозорец Размер на източника

Когато изберете Персонализиране, диалоговият прозорец за Размер на източника се показва, за да определите съответния размер и да добавите нова настройка към списъка с тези Размер на източника.
За да запазите новата настройка, изберете мерна единица, укажете ширината и височината на размера на източника, после въведете новото име в прозореца за Наименование на размера на източника. Накрая щракнете върху бутона Запазване.
За да изтриете настройка от списъка, изберете име на настройката от списъка с Размер на източника и щракнете върху бутона Изтриване.

Ориентация

Можете да укажете ориентацията на избраната хартия от списъка с Размер. Изберете Вертикално ориентиране или Хоризонтална ориентация.
Забележка:
  • Наличната настройка зависи от тази за размера на документа ви или от модела на вашия скенер.
  • Докато предварително преглежданото изображение се показва в прозореца за Предварителен преглед, тези бутони са в сиво и не могат да се използват.

Разделителна способност

Можете да укажете разделителна способност за текущото сканиращо действие, като я изберете от списъка или въведете стойност.
За повече информация вижте Разделителна способност.

Сканиране с приоритет на скоростта (предлага се само за конкретни модели)

Изберете това квадратче с отметка, за да сканирате по-бързо.
Обратно в началото

Корекция на изображение

Epson Scan автоматично коригира и оптимизира експозицията и цветовете на сканираните изображения в процеса на сканиране. Можете да променяте тези настройки ръчно, като използвате инструментите за корекция на качеството на изображението.
За да направите корекция, трябва да направите предварителен преглед на изображението, за да видите ефекта от следващите настройки в прозореца Предварителен преглед.
Забележка:
В зависимост от настройките за Тип изображение е възможно някои функции да не са налични.

Настройка |  | Описание
Разфокусирана маска |  | За подробна информация вижте Разфокусирана маска.
Премахване на растера |  | За подробна информация вижте Премахване на растера.
Опция на изображението | Подобряване на текста | За подробна информация вижте Подобряване на текста.
 | Автоматично сегментиране | За подробна информация вижте Автоматично сегментиране.
 | Изключение | За подробна информация вижте Изключение.
 | Подобр. на цвета | За подробна информация вижте Подобр. на цвета.
Яркост |  | За подробна информация вижте Яркост.
Контраст |  | За подробна информация вижте Контраст.
Праг |  | За подробна информация вижте Праг.
Обратно в началото

Бутон Предварителен преглед

Щракнете върху бутона Предварителен преглед, за да стартирате предварителното сканиране. За подробности вижте Прозорец Предварителен преглед.
Обратно в началото

Бутон Сканиране

Щракнете върху бутона Сканиране, за да стартирате сканирането.
Обратно в началото

Бутон Настройки за запазване на файла

Щракнете върху този бутон, за да отворите диалоговия прозорец Настройки за запазване на файла, в който можете да укажете име и формат на файл за сканираното изображение. За подробности вижте Диалогов прозорец Настройки за запазване на файла.
Забележка:
Тази функция е налична само при стартиране на Epson Scan отделно от съвместимите с TWAIN приложения.
Обратно в началото

Бутон Конфигурация

Можете да персонализирате настройките за сканиране. За подробности вижте Диалогов прозорец Конфигурация.


Използване на диалоговия прозорец за Настройки за EPSON Scan

Избор на скенер
Връзка
Адрес на мрежов скенер
Състояние на скенера
В диалоговия прозорец Настройки за EPSON Scan можете да укажете типа свързване на скенера и да направите настройките за сканиране в мрежа.
Забележка:
Необходимо е да влезете в системата с администраторски права. Настройките, направени от администратор, важат за всички потребители.

Избор на скенер

Изберете своя скенер от списъка.
Обратно в началото

Връзка

Изберете Локално или Мрежа, за да отговаря на начина на свързване на компютъра ви с указания скенер.
Методите за свързване се показват само когато се използва модел, поддържащ мрежова връзка.
Обратно в началото

Адрес на мрежов скенер

Тази настройка се показва, когато за връзката е избрана Мрежа. За адреса можете да изберете името на скенера и IP адреса или името на хоста на EPSON Network Image Express, EPSON Network Image Express Card, сървъра за копиране, за печат или компютъра, който използва сървъра на EPSON Scan.
Забележка:
Необходимо е да влезете в системата като администратор. Само потребители с администраторски права могат да задават и изтриват адреса и да редактират името на скенера, зададено за всички потребители.

Списък на мрежов скенер

Изберете Име на скенера и IP адреса или името на хоста.
Забележка:
  • За да изтриете името на скенер, IP адреса или името на хоста, изберете го и после щракнете върху бутона Изтриване.
  • Когато стартирате Настройки за EPSON Scan и после се покаже списъкът с Адрес на мрежов скенер, избира се първият в списъка.

Бутон Добавяне

Щракнете върху този бутон, за да отворите диалоговия прозорец Добавяне, който можете да използвате, за да укажете името на скенера, да потърсите или изберете IP адрес. За подробности вижте Използване на диалогов прозорец Добавяне.

Бутон Редактиране

Щракнете върху този бутон, за да промените името на скенера в списъка.

Бутон Опресняване / Бутон Пауза

Щракнете върху бутона Опресняване, за да актуализирате съдържанието в списъка. Ако искате да спрете актуализирането на списъка, щракнете върху бутона Пауза.
Забележка:
Мрежовият скенер, добавен ръчно в диалоговия прозорец Добавяне, не е актуализиран.

Бутон Изтриване

Щракнете върху този бутон, за да изтриете мрежовия скенер в списъка.
Обратно в началото

Състояние на скенера

Щракнете върху бутона Тестване или Поддръжка, за да проверите състоянието на скенера си.

Бутон Тестване

Щракнете върху бутона Тестване, за да тествате състоянието на свързания към компютъра скенер или избрания в списъка с Адрес на мрежов скенер. След завършване на теста се показва информация за състоянието на скенера в прозореца, показван при щракването върху бутона.

Бутон Поддръжка

Щракнете върху бутона за поддръжка, за да видите диалоговия прозорец "Поддръжка". За подробности вижте Използване на диалогов прозорец Поддръжка.
Забележка:
В зависимост от модела на скенера ви тази функция може да не е налична.

Настройка за изтичане на времето за изчакване (секунди)

Укажете настройката за изтичане на времето за изчакване за мрежовата връзка.


Използване на диалогов прозорец Добавяне

Име на скенера
Търсене на адреси
Въведете адрес
С този диалогов прозорец може да се търси или добави IP адрес и да се укаже името на наличния скенер. Името на скенера и IP адресът се добавят към списъка с адресите в диалоговия прозорец Настройки за EPSON Scan. Можете да добавите до 50 IP адреса.

Име на скенера

Укажете името на скенера.
Забележка:
Скенер x (x е номер от 1 до 50) се въвежда като стандартен за Име на скенера.
Обратно в началото

Търсене на адреси

Потърсете IP адреса. Когато щракнете върху бутона Добавяне, за да отворите диалоговия прозорец Добавяне, започва автоматично търсене на IP адреса.
Забележка:
Можете да търсите мрежовия скенер (IP адрес), който се намира в същия сегмент на компютъра ви. Не се извършва търсене на мрежовия скенер (IP адрес) или на сървъра за копиране, който се споделя през мрежата от сървъра EPSON Scan. Не се извършва търсене и на някои мрежови сканиращи прозорци. Ако не можете да търсите мрежовия скенер, изберете Въведете адрес и въведете IP адреса ръчно.

Списък с Адрес

Показва търсените IP адреси по реда на търсене.

Бутон Повторен опит

Потърсете отново IP адреса или името на хоста. Ако не изберете Търсене на адреси, бутонът Повторен опит се показва в сиво и не може да се използва.

Бутон Пауза

Щракнете върху бутона Пауза, за да спрете търсенето.
Обратно в началото

Въведете адрес

Ако не е възможно търсенето на IP адрес, може ръчно да се укаже IP адресът или името на хоста.


Използване на диалогов прозорец Поддръжка

Общ брой на сканиранията
Валяк за подаване на хартия/Разделител
Диалоговият прозорец Поддръжка предоставя информация за общия брой сканирани листове или състоянието на консумативите.
Забележка:
В зависимост от модела на скенера ви тази функция може да не е налична.

Общ брой на сканиранията

Показва общия брой сканирани листове от вашия скенер. Общият брой не може да се нулира.
Обратно в началото

Валяк за подаване на хартия/Разделител

Брой на сканиранията

Показва броя сканирани листове от вашия скенер.

Бутон Възстановяване

Щракването върху бутона Възстановяване нулира Брой на сканиранията. Ако броят на сканиранията надвишава максималния брой листове, разрешени за експлоатационния живот на всеки консуматив, се показва подканващо съобщение да подмените Валяк за подаване на хартията/Разделител. След подмяната с нови на Валяк за подаване на хартията/Разделител нулирайте броя на сканираните листове след показаното съобщение.

Експлоатационен живот

Показва максималния брой листове, които Валяк за подаване на хартията/Разделител могат да обработят в рамките на експлоатационния си живот. Ако броят на сканираните листове надвишава ограничението, се показва подканващо съобщение да подмените Валяк за подаване на хартията/Разделител.


Диалогов прозорец Редактиране на страница

Използвайте диалоговия прозорец за Редактиране на страница, за да завъртате, изтривате и премествате сканирани изображения, преди да се запазят в един файл.
Забележка:
  • Ако не искате да се показва диалоговият прозорец за Редактиране на страница преди запазването на файловете, щракнете върху бутона Запазване на файла в появяващия се диалогов прозорец точно след завършване на сканирането.
  • Този диалогов прозорец се показва, когато изберете PDF или Multi-TIFF като тип за Формат на изображение в диалоговия прозорец Настройки за запазване на файла и след това сканирате изображенията.
  • При сканиране в Пълен автоматичен режим не се показва диалоговият прозорец Редактиране на страница.
Настройка/Бутон
Описание
Участък за показване на изображение
Всяко сканирано изображение се показва като страница на единичен файл. Щракнете върху изображенията, които искате да редактирате. Щракнете върху бутона по-долу, за да редактирате страниците.
  • За избиране на последователни страници щракнете върху първата и последната, като натиснете клавиша Shift на клавиатурата си.
  • Задръжте курсора на мишката върху страницата най-малко две секунди, за да се покаже уголеменото изображение на страницата. За да го затворите, преместете курсора на мишката или щракнете върху уголемената страница.
Забележка:
Не можете да придвижвате няколко изображения наведнъж.
Бутон "Избиране на всички изображения с нечетен номер"
Избира всички изображения с нечетен номер.
Бутон "Избиране на всички изображения с четен номер"
Избира всички изображения с четен номер.
Забележка:
Ако общият брой на изображенията е 1, този бутон се появява в сиво и не може да се използва.
Бутон "Избиране на всички номера на изображения"
Избира всички изображения.
Бутон "Завъртане обр. час. стрелка"
Избраните изображения се завъртат в посока, обратна на часовниковата стрелка.
Забележка:
При избор на Multi-TIFF като Формат на изображение за Тип, този бутон не се показва.
Бутон "Завъртане час. стрелка"
Избраните изображения се завъртат в посока на часовниковата стрелка.
Забележка:
При избор на Multi-TIFF като Формат на изображение за Тип, този бутон не се показва.
Бутон "Сортиране по номер на страница"
Можете да използвате тази функция при избор в източника на документа на Автоматично подаващо устройство за документи (ADF) или Автоматично подаващо устройство за документи (ADF) - едностранно. Наличните настройки зависят от модела на скенера ви. Щракнете върху бутона Сортиране по номер на страница, за да сортирате страниците със задаване на поредност на номерата. Ако отново щракнете върху бутона Сортиране по номер на страница, редът на страниците се връща към стандартната настройка.
Последователно сортиране на страници
1. Поставете документа и сканирайте предната част.
2. Поставете документа и сканирайте задната част.
3. Щракнете върху бутона Сортиране по номер на страница в диалоговия прозорец за редактиране на страница. Страниците се сортират последователно.
Бутон "Изтриване"
Изтрива изображенията.
Забележка:
Не можете да изтриете всички изображения в участъка за показване на изображения. Ако се изберат всички изображения, бутонът за Изтриване се показва в сиво и не може да се използва.


Настройки на приставка JPEG

Опции за качеството на изображение
Кодиране
Вграждане на профила ICC

Опции за качеството на изображение

Степен на компрес

Укажете Степен на компрес за изображенията във формат JPEG, като придвижите плъзгача или въведете стойност.
Колкото по-голяма е стойността, толкова по-малък ще бъде размерът на файла. Качеството на изображението обаче става по-лошо.
Забележка:
Следващата таблица показва стойността на Степен на компрес, която е приблизително равна на всяка една от стойностите на настройката на опцията JPEG в Adobe Photoshop.
Настройка на опцията JPEG в Adobe Photoshop | Epson Scan Степен на компрес
Максимално | 5
Високо | 16
Средно | 42
Слабо | 63
Обратно в началото

Кодиране

Изберете метод на кодиране, ако ще използвате сканираните изображения в интернет страници. Изберете Стандартно, ако няма да ги използвате в интернет страници.

Стандартно

С този метод на кодиране изображенията в интернет се показват последователно най-горе в уеб браузъра. Необходимо е по-дълго време за зареждане на цялото изображение.

Постепенно

С този метод за кодиране изображенията в интернет първоначално се показват в общи линии (с ниска разделителна способност), а после изцяло на уеб браузъра. Предимството на този метод е в това, че цялото изображение се показва и разпознава веднага, въпреки че е с ниска разделителна способност.
Забележка:
Някои браузъри не поддържат постепенното кодиране.
Обратно в началото

Вграждане на профила ICC

Позволява да се добави профила ICC (информация за възпроизвеждане на цветовете на сканираното изображение) към изображението при запазването му във формат JPEG. Цветовете на сканираното изображение се показват напълно, като го отворите с добавения към файла профил и използвате софтуерната програма, поддържаща управлението на цветовете.


Настройки на приставки TIFF и Multi-TIFF

Байтова последователност
Компресиране
Вграждане на профила ICC (само в прозореца за Настройки на приставка EPSON TIFF)

Байтова последователност

Изберете Windows, ако използвате сканирани изображения с Windows. Изберете Macintosh, ако ги използвате с Macintosh.
Обратно в началото

Компресиране

Изберете формата на компресиране от Няма, CCITT Group4 (за черни и бели изображения) и JPEG[7] (за цветни и сиви, полутонови изображения).
Ако изберете CCITT Group4, данните се компресират в съотношение 1/20 (в зависимост от съдържанието).
Ако изберете JPEG[7], данните се компресират в степен, указана в Настройки на приставка JPEG.
Обратно в началото

Вграждане на профила ICC (само в прозореца за Настройки на приставка EPSON TIFF)

Позволява да се добави профила ICC (информация за възпроизвеждане на цветовете на сканираното изображение) към изображението, като го запазите във формат TIFF. Цветовете на сканираното изображение се показват напълно, като го отворите с добавения към файла профил и използвате софтуерната програма, поддържаща управлението на цветовете.
Забележка:
Тази функция не поддържа формата Multi-TIFF.


Настройки на приставка PDF

Общо меню
Текст меню
Меню Безопасност (само за определени машини)

Общо меню

Размер на хартията

Укажете размера на хартията за създавания PDF файл.
Ако изберете Действителен размер на изображението от размера на хартията, можете да промените Номер на страница и Степен на компрес.

Ориентация

Изберете ориентацията на PDF файла от Вертикално ориентиране и Хоризонтална ориентация. Участъкът на указаната тук ориентация е сканиран.
Ако сканираното изображение обаче не съответства на страницата с указаната ориентация, то автоматично се завърта, за да се вмести в страницата.

Поле

Укажете полетата. За мерни единици можете да изберете мм или инча.

Номер на страница

Можете да укажете броя на страниците при създаване на PDF файл.
Създаване на файл с всички страници | Всички сканирани страници ще се запазят като един PDF файл.
Избор на номер за създаване на файла | Документът ще се запази като няколко PDF файла със съответния брой страници. Например, ако укажете 4 в прозореца и после сканирате 20 страници от документа, ще бъдат създадени 5 PDF файла.

Степен на компрес

Изберете степента на компресиране за цветни или сиви, полутонови изображения от Стандартно компресиране и Голямо компресиране.
Обратно в началото

Текст меню

Забележка:
  • За да използвате тази функция, трябва да се инсталира ABBYY FineReader от комплекта с вашия скенер.
  • Тази функция е само за Windows.

Създаване на PDF файл, в който може да се търси (само за определени машини)

Изберете това квадратче с отметка, за да създадете PDF файл, в който може да се търси.
Задайте разделителната способност (изходна разделителна способност) между 200 dpi и 400 dpi.
Обратно в началото

Меню Безопасност (само за определени машини)

Забележка:
  • Необходимо е приложение за PDF четец, което поддържа функцията за отваряне на файл с парола.
  • За да се използва тази функция, трябва да се инсталират разширения на EPSON Scan PDF.
  • Тази функция не се предлага за Windows 98 и Me.

Парола за отваряне на файла

За създаване на PDF файл, който изисква парола за отваряне, изберете това квадратче с отметка и въведете парола до 32 еднобайтови знака.

Защита на настройките

За създаване на PDF файл, който изисква парола за отваряне на прозореца за свойствата или промяна на настройките, изберете това квадратче с отметка и въведете парола до 32 еднобайтови знака.

Да не се позволява редактиране

Изберете това квадратче с отметка за създаване на PDF файл, който не може да използва функциите за редактиране, извличане на документ или обект и за коментари.

Да не се позволява печат

Изберете това квадратче с отметка за създаване на PDF файл, който не може да се отпечатва.


Настройки на приставка PRINT Image Matching II (JPEG)

Опции за качеството на изображение

Опции за качеството на изображение

Степен на компрес

Укажете Степен на компрес за изображенията във формат JPEG, като придвижите плъзгача или въведете стойност.
Колкото по-голяма е стойността, толкова по-малък ще бъде размерът на файла. Качеството на изображението обаче става по-лошо.
Забележка:
Следващата таблица показва стойността на Степен на компрес, която е приблизително равна на всяка една от стойностите на настройката на опцията JPEG в Adobe Photoshop.
Настройка на опцията JPEG в Adobe Photoshop | Epson Scan Степен на компрес
Максимално | 5
Високо | 16
Средно | 42
Слабо | 63


Отстраняване на неизправности за Пълен автоматичен режим и предварителен преглед с Мини изображение

Не мога да сканирам изображения в Пълен автоматичен режим
Не мога да сканирам изображения в предварителния преглед с Мини изображение
Автоматична ориентация на снимката не работи както трябва
Тук можете да намерите съвети за всяка една от ситуациите, при които Пълен автоматичен режим или предварителният преглед с Мини изображение не работят правилно.
Първо, изберете проблема.
Щракнете върху тема от списъка по-долу за подробно обяснение.

Не мога да сканирам изображения в Пълен автоматичен режим

Възможната причина може да е една от описаните по-долу.
Забележка:
Ако още не можете да получите изображение в Пълен автоматичен режим, след като сте изпълнили предложенията в тези теми, изберете Станд. режим или Професионален режим. Изчистете квадратчето за предварителен преглед с Мини изображение, направете предварителен преглед, после създайте ръчно област.
  • Местете мишката си (придвижвайте я, докато щракате с бутона й), когато формата на курсора е "+", за да създадете област.
  • Когато движите курсора над очертанията на областта, формата му се сменя със стрелка. Тогава можете да преместите с мишката областта, за да промените размера й.
  • Когато придвижвате курсора вътре в областта, формата му се сменя с ръка. Тогава можете да преместите областта с мишката.
Правилно ли е поставен документът?
Как да поставите документ с отразяващо покритие
За да поставите документ с отразяващо покритие, уверете се, че е изпълнено следното:
  • Трябва да има поле най-малко от 3 мм от всички краища на сканирания участък. Въпреки че поставените под наклон документи могат автоматично да се коригират, корекцията може да не е налична в зависимост от документа. Поставете документа възможно най-изправен. Прочетете "Ръководството на потребителя" за информация относно сканирания участък за модела на скенера ви.
  • Когато поставяте няколко снимки една до друга, оставете най-малко 20 мм разстояние между тях.
Забележка:
  • Ако документът е разпознат като цветен или черно-бял, корекцията на наклона не се извършва автоматично. Поставете документа възможно най-изправен.
  • Ако документът е поставен, без да се спази полето от 3 мм или повече от края на сканирания участък, той може да не бъде сканиран според очакванията.
Как да се постави филм
За да поставите филм, уверете се, че е изпълнено следното:
  • Отстранете подложката за документи. За подробности вижте "Ръководството на потребителя" за своя скенер.
  • Винаги използвайте държача за филми, доставен с вашия скенер, или сканиращия модул за филми (модул за прозрачни оригинали), за да поставите филма (ако не използвате автоматично подаващо устройство за филми). Поставете държача за филми в изправено положение. Ако го поставите наклонен, не може да се разпознае правилно. Ако използвате автоматично подаващо устройство, поставете филма в изправено положение. За подробности как да поставите филма вижте "Ръководството на потребителя" за своя скенер.
  • Не поставяйте различни типове филми по едно и също време, като например негатив с позитив или ленти с монтирани филми. Филмите не могат да бъдат разпознати правилно. (Дори когато използвате нормалния метод за предварителен преглед в Станд. режим или Професионален режим, негативите и позитивните филми не могат да се смесват.)
  • За ленти от 35-мм филми е възможно да не се разпознаят панорамните, когато има както стандартни, така и панорамни изображения. В този случай направете предварителен преглед в Станд. режим или Професионален режим, не поставяйте отметка в квадратчето за предварителния преглед с Мини изображение и създайте област ръчно.
  • Ако моделът на скенера ви поддържа автоматично подаващо устройство за филми, уверете се, че дължината и формата на сканирания филм отговаря на спецификацията му. За подробности вижте "Ръководството на потребителя" за своя скенер.
  • Ако държачът на филми съдържа малки бели правоъгълни листове, внимавайте да не ги замърсите или надраскате. В такъв случай филмите могат да не се сканират правилно в Пълен автоматичен режим.
Поставили ли сте правилния тип документ за Пълен автоматичен режим?
  • За 35-мм филми (ленти/монтирани) винаги да се използва държачът за филми, доставен с вашия скенер или модула за сканиране на филми (модул за прозрачни оригинали).
  • Снимките и филмите леко се изрязват по краищата.
  • Разпознаваеми/неразпознаваеми оригинали (филми) са следните:
Разпознаваеми филми
Неразпознаваеми филми
  • 35-мм позитиви (ленти/монтирани) (само за цветни филми)
  • Едноцветни 35-мм филми (ленти/монтирани)
  • Филми 120/220 (среден размер)
  • Филми с голям размер, като 4 x 5-инчови или 8 x 10-инчови филми
  • Изображения с половин размер (две изображения в една стандартна рамка)
  • Панорамни изображения, обхващащи две стандартни рамки
  • Изображения с тъмен фон, като нощни или астрономически снимки
  • Цветен негатив с изключително светъл или тъмен основен цвят извън рамките
  • Изображение с недостатъчна експозиция или преекспонирано
  • Ленти от 35 мм филм със смесени стандартни и панорамни изображения
Забележка:
Когато не можете да сканирате в Пълен автоматичен режим, дори да следвате горните инструкции, създайте ръчно област в нормален предварителен преглед в стандартен или професионален режим и после сканирайте документа си.
Използва ли се подложката за документи при сканиране на документ с отразяващо покритие?
При сканиране на документ с отразяващо покритие, като снимка, подложката за документи трябва да се прикрепи към поставката на скенера. За подробности вижте "Ръководството на потребителя" за своя скенер.
При сканиране на филми отстранява ли се подложката за документи?
При сканиране на филми подложката за документи трябва да се отстрани. За подробности вижте "Ръководството на потребителя" за своя скенер.
Правилно ли сте свързали кабела?
  • Уверете се, че кабелът между скенера и компютъра е свързан стабилно. Уверете се също, че кабелът не е скъсан или прекалено прегънат.
  • При сканиране на филми внимавайте кабелът към капака да е здраво свързан със скенера. В противен случай излезте от Epson Scan, изключете скенера от захранването, после свържете кабела на капака здраво към порта за ОПЦИЯ на скенера със стрелката отгоре на кабела.
Обратно в началото

Не мога да сканирам изображения в предварителния преглед с Мини изображение

Възможната причина може да е една от описаните по-долу.
Забележка:
Ако предварителният преглед с Мини изображение още не работи в Станд. режим или Професионален режим, след като сте изпълнили предложенията в тези теми, изберете Станд. режим или Професионален режим. Изчистете квадратчето за предварителен преглед с Мини изображение, направете предварителен преглед, после създайте ръчно област.
  • Местете мишката си (придвижвайте я, докато щракате с бутона й), когато формата на курсора е "+", за да създадете област.
  • Когато движите курсора над очертанията на областта, формата му се сменя със стрелка. Тогава можете да преместите с мишката областта, за да промените размера й.
  • Когато придвижвате курсора вътре в областта, формата му се сменя с ръка. Тогава можете да преместите областта с мишката.
Правилно ли е поставен документът?
Как да поставите документ с отразяващо покритие
За да поставите документ с отразяващо покритие, уверете се, че е изпълнено следното:
  • Трябва да има поле най-малко от 3 мм от всички краища на сканирания участък. Въпреки че поставените под наклон документи могат автоматично да се коригират, корекцията може да не е налична в зависимост от документа. Поставете документа възможно най-изправен. Прочетете "Ръководството на потребителя" за информация относно сканирания участък за модела на скенера ви.
  • Когато поставяте няколко снимки една до друга, оставете най-малко 20 мм разстояние между тях.
Забележка:
  • Ако документът е разпознат като илюстрация, цветен или черно-бял документ, корекцията на наклона не се извършва автоматично. Поставете документа възможно най-изправен.
  • Ако документът е поставен, без да се спази полето от най-малко 3 мм от края на сканирания участък, той може да не се прегледа правилно предварително.
Как да се постави филм
За да поставите филм, уверете се, че е изпълнено следното:
  • Отстранете подложката за документи. За подробности вижте "Ръководството на потребителя" за своя скенер.
  • Винаги използвайте държача за филми, доставен с вашия скенер, или сканиращия модул за филми (модул за прозрачни оригинали), за да поставите филм. Поставете държача за филми в изправено положение. Ако го поставите наклонен, не може да се разпознае правилно. За подробности как да поставите филма вижте "Ръководството на потребителя" за своя скенер.
  • Не поставяйте различни типове филми по едно и също време, като например негатив с позитив или ленти с монтирани филми. Филмите не могат да бъдат разпознати правилно. (Дори когато използвате нормалния метод за предварителен преглед в Станд. режим или Професионален режим, негативите и позитивните филми не могат да се смесват.)
  • За ленти от 35-мм филми е възможно да не се разпознаят панорамните, когато има както стандартни, така и панорамни изображения. В този случай използвайте метода на нормалния предварителен преглед в Станд. режим или Професионален режим и създайте области ръчно.
  • Ако моделът на скенера ви поддържа автоматично подаващо устройство за филми, уверете се, че дължината и формата на сканирания филм отговарят на спецификациите му. За подробности вижте "Ръководството на потребителя" за своя скенер.
Поставили ли сте правилния тип документ за предварителен преглед с мини изображение?
  • За 35-мм филми (ленти/монтирани) винаги да се използва държачът за филми, доставен с вашия скенер или модула за сканиране на филми (модул за прозрачни оригинали).
  • Снимките и филмите леко се изрязват по краищата.
  • Разпознаваеми/неразпознаваеми оригинали (филми) са следните:
Разпознаваеми филми
Неразпознаваеми филми
  • 35-мм позитиви (ленти/монтирани) (само за цветни филми)
  • Филми 120/220 (среден размер) (за някои модели предварителният преглед с Мини изображение е наличен в зависимост от настройките).
  • Филми 4 х 5-инча (голям размер) (за някои модели предварителният преглед с Мини изображение е наличен в зависимост от настройките).
  • Филми с голям размер, като 8 x 10-инчови филми
  • Изображения с половин размер (две изображения в една стандартна рамка)
  • Панорамни изображения, обхващащи две стандартни рамки
  • Изображения с тъмен фон, като нощни или астрономически снимки
  • Цветен негатив с изключително светъл или тъмен основен цвят извън рамките
  • Изображение с недостатъчна експозиция или преекспонирано
  • Ленти от 35 мм филм със смесени стандартни и панорамни изображения
Използва ли се подложката за документи при сканиране на документ с отразяващо покритие?
При сканиране на документ с отразяващо покритие, като снимка, подложката за документи трябва да се прикрепи към поставката на скенера. За подробности вижте "Ръководството на потребителя" за своя скенер.
При сканиране на филми отстранява ли се подложката за документи?
При сканиране на филми подложката за документи трябва да се отстрани. За подробности вижте "Ръководството на потребителя" за своя скенер.
Задали ли сте среден формат на филм в диалоговия прозорец Конфигурация на Epson Scan при сканиране на среден формат филми?
При сканиране на филми със среден формат с модел на скенер, който поддържа формата, размерът на филма трябва да се зададе в диалоговия прозорец Конфигурация на Epson Scan преди предварителния преглед. Ако не се избере правилния размер, изображението не може да се прегледа предварително.
Правилно ли сте свързали кабела?
  • Уверете се, че кабелът между скенера и компютъра е свързан стабилно. Уверете се също, че кабелът не е скъсан или прекалено прегънат.
  • При сканиране на филми внимавайте кабелът към капака да е здраво свързан със скенера. В противен случай излезте от Epson Scan, изключете скенера от захранването и свържете кабела на капака здраво към порта за ОПЦИЯ на скенера със стрелката отгоре на кабела.
Обратно в началото

Автоматична ориентация на снимката не работи както трябва

Поставили ли сте документ на скенера, който не се поддържа от Автоматична ориентация на снимката?
Автоматична ориентация на снимката не може да работи правилно при следните документи.
  • вестници, списания, документи, илюстрации или линейни графики;
  • изображение със страна 5,1 см;
  • филм с обърната надолу предна част.
Когато резултатът от Автоматична ориентация на снимката не ви задоволява, предварително прегледайте с метода на мини изображение и използвайте бутона Завъртане, за да завъртите изображението по ваше желание.


Справка за предпочитани разделителни способности

Разделителна способност
Тип изображение
Настройките за по-висока разделителна способност и Тип изображение увеличават времето за сканиране.
Вижте следните таблици за справка относно настройките на подходящата разделителна способност и Тип изображение, които да използвате, така че да не губите повече от необходимото време за сканиране.

Разделителна способност

Какво ще правите със сканираното изображение | Препоръчителна разделителна способност при сканиране
Изпращане през имейл, качване в интернет, разглеждане само на екрана | 96 до 150 dpi
Конвертиране до текст за редактиране (OCR) | 400 dpi
Отпечатване с мастилено-струен принтер с нормално качество | 150 dpi (цветно или полусиво) 360 dpi (черно-бяло)
Отпечатване с мастилено-струен принтер с високо качество | 300 dpi (цветно или полусиво) 720 dpi (черно-бяло)
Отпечатване с принтер на страници | 200 dpi (цветно или полусиво) 600 dpi (черно-бяло)
Факс | 200 dpi
Увеличаване след сканиране на 100% | Увеличаване настройката за Разделителна способност със същата стойност, с която ще се увеличи размера на изображението след сканирането.
Обратно в началото

Тип изображение

Настройка за Тип изображение | Тип на сканираното от вас изображение
48-битов цвят | Цветна снимка, която може да поискате да измените в 48-битова програма за редактиране на изображение
24-битов цвят | Цветна снимка
Изглаждане на цветовете | Цветни графики, като диаграма или графика
16-битово сиво, полутоново изображение | Черно-бяла снимка с много нюанси на сивото
8-битово сиво, полутоново изображение | Черно-бяла снимка с малко нюанси на сивото
Черно-бяло | Документ с черен текст и/или линейни графики


Разфокусирана маска

Изберете с отметка това квадратче, за да подобрите яснотата на изображението.
Когато използвате Професионален режим щракнете върху знака "+" (за Windows) или стрелката (за Macintosh), за да се покаже прозорецът със списък за Степен.
Забележка:
  • Тази функция може да не е налична в зависимост от режима, в който сте.
  • В зависимост от настройките за Тип изображение е възможно тази функция да не е налична.


Премахване на растера

Линиатура
Когато има отметка в това квадратче, ефектите на Моар автоматично се премахват от сканираните изображения.
Забележка:
  • Тази функция може да не е налична в зависимост от режима, в който сте.
  • Сканираното изображение може да се смекчи, когато отметнете това квадратче.
  • Обработването за функцията увеличава времето за сканиране.
  • В зависимост от настройките за Тип документ и Тип изображение е възможно тази функция да не е налична.
  • Тя е налична само при разделителна способност, зададена в диапазона от 50 до 600 dpi.
  • Ако е избрана Технология DIGITAL ICE, тази функция не е налична.

Линиатура

При щракване върху знака "+" (за Windows) или върху стрелката (за Macintosh) се показва прозорец със списък за Линиатура. Изберете подходящата за вашия документ настройка. Препоръчва се Общо, но когато не е активирано премахването на растера, опитайте с други настройки. Ако изберете Общо, изображението се сканира, като се използва настройка, подходяща за указаната разделителна способност.
Забележка:
  • При избор на Вестник, Списание или Висококач. изображения ефектите от премахването на Моар могат да се подобрят, но сканираното изображение може да се смекчи.
  • Тази настройка е налична само когато е избран Професионален режим.


Намаляване на зърнистостта

Когато Тип документ се зададе на Филм, отмятането на това квадратче намалява степента на грапавост по повърхността на филма, причинена при използване на високоскоростни филми или сканиране с висока разделителна способност.
Щракнете върху знака "+" (за Windows) или стрелката (за Macintosh), за да се покаже прозорецът със списък за Степен.
Забележка:
  • Тази функция може да не е налична в зависимост от режима, в който сте.
  • Ако изберете твърде малки части от изображение, е възможно тази функция да не работи правилно.
  • Обработването за функцията увеличава времето за сканиране.


Възстанов. на цвета

Избледнелият цвят на изображението се възстановява автоматично. Ако изберете тази опция за изображение с нормален цвят, изображението се сканира с неестествен цвят.
Забележка:
  • Тази функция може да не е налична в зависимост от режима, в който сте.
  • В зависимост от настройките Тип документ (за Станд. режим)/Тип автоматична експозиция (за Професионален режим) и Тип изображение е възможно тази настройка да не е налична.
  • В зависимост от изображението за сканиране или марката на цветния негатив, тази функция може да не работи правилно.
  • В Професионален режим тази функция не работи, освен ако са избрани Непрекъсната автоматична експозиция от менюто за Цвят в диалоговия прозорец Конфигурация или бутонът Автоматична експозиция.
  • В Станд. режим при избрани ICM или Без корекция на цветовете от менюто за Цвят в диалоговия прозорец Конфигурация това квадратче е в сиво и не може да се използва.
  • Можете да видите ефекта от тази функция в прозореца за Предварителен преглед. Ако е инсталирано подаващо устройство за снимки, тази функция винаги е налична без предварителен преглед.


Корекция на задното осветление

Автоматично коригира сканираните изображения, снимани първоначално в условия на фоново осветление, така че тъмните части стават по-светли.
Когато използвате Професионален режим щракнете върху знака "+" (за Windows) или стрелката (за Macintosh), за да се покаже прозорецът със списък за Степен.
Забележка:
  • Тази функция може да не е налична в зависимост от режима, в който сте.
  • Тя е налична само когато е зададена снимка или филм.
  • В зависимост от настройките Тип документ (за Станд. режим)/Тип автоматична експозиция (за Професионален режим) и Тип изображение е възможно тази настройка да не е налична.
  • В Професионален режим тази функция не работи, освен ако са избрани Непрекъсната автоматична експозиция от менюто за Цвят в диалоговия прозорец Конфигурация или бутонът Автоматична експозиция.
  • В Станд. режим при избрани ICM или Без корекция на цветовете от менюто за Цвят в диалоговия прозорец Конфигурация това квадратче е в сиво и не може да се използва.
  • Можете да видите ефекта от тази функция в прозореца за Предварителен преглед. Ако е инсталирано подаващо устройство за снимки, тази функция винаги е налична без предварителен преглед.


Премахване на прах

Когато има отметка в това квадратче, прахът върху оригинала автоматично се премахва от сканираните изображения.
Когато използвате Професионален режим щракнете върху знака "+" (за Windows) или стрелката (за Macintosh), за да се покаже прозорецът със списък за Степен.
Забележка:
  • Тази функция може да не е налична в зависимост от режима, в който сте.
  • В зависимост от настройките Тип документ (за Станд. режим)/Тип автоматична експозиция (за Професионален режим) и Тип изображение е възможно тази функция да не е налична.
  • Обработването за функцията увеличава времето за сканиране.
  • Можете да видите ефекта от нея в прозореца за Предварителен преглед.
  • В зависимост от размера на оригинала Премахване на прах не може да отстрани големи частици от него.
  • Ако е избрана Технология DIGITAL ICE, тази функция не е налична.
  • При използването на функцията се уверете, че има достатъчно налична памет. В противен случай изображенията може да не бъдат сканирани.


Технология DIGITAL ICE (предлага се само за конкретни модели)

Технология DIGITAL ICE премахва прах или драскотини върху филми и снимки при сканиране.
В сравнение с Премахване на прах Технология DIGITAL ICE ви позволява по-високо качество на корекцията при сканираните изображения. Технология DIGITAL ICE обаче изисква по-големи системни ресурси и дълго време за сканиране. Следователно, използвайте Технология DIGITAL ICE само когато не можете да коригирате сканираните изображения чрез Премахване на прах.
Когато използвате Професионален режим щракнете върху знака "+" (за Windows) или стрелката (за Macintosh), за да се покаже прозорецът със списък за Степен. В зависимост от модела на скенера си можете да изберете Технология DIGITAL ICE Lite - Качество или Технология DIGITAL ICE Lite - Скорост.
Забележка:
  • Тази функция може да не е налична в зависимост от режима, в който сте.
  • В зависимост от настройките Тип документ (за Станд. режим)/Тип автоматична експозиция (за Професионален режим) и Тип изображение е възможно тази функция да не е налична.
  • Не можете да видите ефекта от нея в прозореца за Предварителен преглед.
  • Когато е избрана Отражателна като Тип документ и Да се показва релеф от Конфигурация, е възможно функцията да не е налична.
  • За снимки препоръчваме настройка за разделителната способност до под 4800 dpi с тази функция.
  • В зависимост от модела на скенера ви тази функция може да не е налична.
  • При избрани Премахване на растера или Премахване на прах е възможно функцията да не е налична.
  • При сканиране на снимка посредством Технология DIGITAL ICE се смекчава релефа на сканираните изображения.
  • Преди да използвате Технология DIGITAL ICE, се уверете, че компютърът ви има достатъчно системни ресурси.


Подобряване на текста

Изберете Подобряване на текста за повишаване на рязкостта му при сканирането на документ.
Забележка:
  • Тази функция може да не е налична в зависимост от режима, в който сте.
  • В Станд. режим тази функция е налична, когато Тип документ е зададен на Списание, Вестник или Текст/Линейна графика.
  • Когато Тип изображение е зададено на Черно-бяло, не можете да видите ефекта от тази функция в прозореца за Предварителен преглед.
  • В зависимост от настройката за Тип изображение е възможно тази функция да не е налична.
  • Обработването за функцията увеличава времето за сканиране.
  • Тя е налична само при разделителна способност, зададена в диапазона от 50 до 600 dpi.


Автоматично сегментиране

Изберете Автоматично сегментиране за сканиране на текст в черно-бяло, докато запазвате сивия полутон в изображенията на документа.
Забележка:
  • Тази функция може да не е налична в зависимост от режима, в който сте.
  • Тази функция може да се използва, когато Тип изображение се зададе на Черно-бяло.
  • Обработването за функцията увеличава времето за сканиране.
  • Не можете да видите ефекта от нея в прозореца за Предварителен преглед.
  • Тя е налична само при разделителна способност, зададена в диапазона от 50 до 600 dpi.


Изключение

Можете да сканирате без цвета, който избирате от червено, синьо или зелено.
Забележка:
  • Тази функция може да не е налична в зависимост от режима, в който сте.
  • В зависимост от модела на скенера ви тя може да не е налична.
  • В зависимост от настройката за Тип изображение е възможно тази функция да не е налична.


Подобр. на цвета

Можете да подобрите цвета, който избирате от червено, синьо или зелено.
Забележка:
  • Тази функция може да не е налична в зависимост от режима, в който сте.
  • В зависимост от настройката за Тип изображение е възможно тази функция да не е налична.


Корекция на Яркост

Яркост
Контраст
Праг
Бутон Възстановяване
Забележка:
Тази функция може да не е налична в зависимост от режима, в който сте.

Яркост

Можете да коригирате най-светлите участъци на изображението. Ако се увеличи стойността, изображението става по-светло; ако стойността се намали, изображението става по-тъмно. Това коригира цялото изображение, без да повлияе на настройката на контраста.
Обратно в началото

Контраст

Можете да коригирате разликата в контраста между светлите и тъмните части в изображението. По-силен контраст кара светлите части да станат още по-светли, а тъмните – още по-тъмни, докато по-ниска степен на контраста намалява разликата между тях.
Обратно в началото

Праг

Можете да коригирате стойността на прага на изображението.
Забележка:
  • Ако е избрано Черно-бяло като Тип изображение, както и Автоматично сегментиране, Праг не се показва, а вместо това се появяват Яркост и Контраст.
  • Ако са избрани Черно-бяло като Тип изображение и за Подобряване на текста, Праг се появява в сиво не може да се използва.
Обратно в началото

Бутон Възстановяване

Щракнете върху бутона Възстановяване, за да върнете настройките в диалоговия прозорец Яркост към стандартните им стойности.
Забележка:
Този бутон е наличен само в Станд. режим.


Справка за предпочитани разделителни способности

Разделителна способност
Тип изображение
Настройките за по-висока разделителна способност и Тип изображение увеличават времето за сканиране.
Вижте следните таблици за справка относно настройките на подходящата разделителна способност и Тип изображение, които да използвате, така че да не губите повече от необходимото време за сканиране.

Разделителна способност

Какво ще правите със сканираното изображение | Препоръчителна разделителна способност при сканиране
Изпращане през имейл, качване в интернет, разглеждане само на екрана | 96 до 150 dpi
Конвертиране до текст за редактиране (OCR) | 400 dpi
Отпечатване с мастилено-струен принтер с нормално качество | 150 dpi (цветно или полусиво) 360 dpi (черно-бяло)
Отпечатване с мастилено-струен принтер с високо качество | 300 dpi (цветно или полусиво) 720 dpi (черно-бяло)
Отпечатване с принтер на страници | 200 dpi (цветно или полусиво) 600 dpi (черно-бяло)
Факс | 200 dpi
Увеличаване след сканиране на 100% | Увеличаване настройката за разделителна способност със същата стойност, с която ще се увеличи размера на изображението след сканирането.
Забележка:
Наличната разделителна способност зависи от модела на скенера ви.
Обратно в началото

Тип изображение

Настройка за Тип изображение | Тип на сканираното от вас изображение
48-битов цвят | Цветна снимка, която може да поискате да измените в 48-битова програма за редактиране на изображение
24-битов цвят | Цветна снимка
Изглаждане на цветовете | Цветни графики, като диаграма или графика
16-битово сиво, полутоново изображение | Черно-бяла снимка с много нюанси на сивото
8-битово сиво, полутоново изображение | Черно-бяла снимка с малко нюанси на сивото
Черно-бяло | Документ с черен текст и/или линейни графики


EPSON Scan

> Начална страница

Пълен автоматичен режим

Главен прозорец за Пълен автоматичен режим
Диалогов прозорец Персонализиране


EPSON Scan

> Начална страница

Станд. режим

Главен прозорец за Станд. режим


EPSON Scan

> Начална страница

Диалогов прозорец Режим за офис/Настройки за сканиране в PDF файл

Главен прозорец Режим за офис/Диалогов прозорец Настройки за сканиране в PDF файл


EPSON Scan

> Начална страница

Професионален режим

Главен прозорец Професионален режим
Диалогов прозорец Коригиране на хистограма
Диалогов прозорец Тонална корекция
Диалогов прозорец Корекция на изображение
Диалогов прозорец Цветна палитра


EPSON Scan

> Начална страница

Функции за Корекция на изображение

Разфокусирана маска
Премахване на растера
Намаляване на зърнистостта
Възстанов. на цвета
Корекция на задното осветление
Премахване на прах
Технология DIGITAL ICE (предлага се само за конкретни модели)
Подобряване на текста
Автоматично сегментиране
Изключение
Подобр. на цвета
Корекция на Яркост
Справка за предпочитани разделителни способности


EPSON Scan

> Начална страница

Предварителен преглед

Прозорец Предварителен преглед
Диалогов прозорец Фокус (предлага се само за конкретни модели)


EPSON Scan

> Начална страница

Конфигурация

Диалогов прозорец Конфигурация


EPSON Scan

> Начална страница

Настройки за запазване на файла

Диалогов прозорец Настройки за запазване на файла
Диалогов прозорец Редактиране на страница
Настройки на приставка JPEG
Настройки на приставки TIFF и Multi-TIFF
Настройки на приставка PDF
Настройки на приставка PRINT Image Matching II (JPEG)


EPSON Scan

> Начална страница

Диалогов прозорец Настройки за EPSON Scan (предлага се само за конкретни модели)

Използване на диалоговия прозорец за Настройки за EPSON Scan
Използване на диалогов прозорец Добавяне
Използване на диалогов прозорец Поддръжка


EPSON Scan

> Начална страница

Приложение

Отстраняване на неизправности за Пълен автоматичен режим и предварителен преглед с Мини изображение
Справка за предпочитани разделителни способности